LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Probleme sous diagbox 7.11 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Besoin d'aide et d'éclaircissement diag C4
Probleme sous diagbox 7.11 Emptypar simon884 Aujourd'hui à 10:09

» Problème coffre new beetle
Probleme sous diagbox 7.11 Emptypar yohan60psg Hier à 23:31

» Présentation de manu
Probleme sous diagbox 7.11 Emptypar manu70 Hier à 20:31

» Problème 207 1.4 hdi 70
Probleme sous diagbox 7.11 Emptypar Dupont45 Hier à 20:23

» Problème pas accès au module cappl sur e61
Probleme sous diagbox 7.11 Emptypar Vins67770 Hier à 19:59

» Présentation de joel
Probleme sous diagbox 7.11 Emptypar joeld Hier à 15:04

» remise à zéro maintenance mégane 3
Probleme sous diagbox 7.11 Emptypar mura03 Hier à 13:22

» Problème BVA AL4
Probleme sous diagbox 7.11 Emptypar Atlantype Hier à 13:16

» Présentation de Pierre
Probleme sous diagbox 7.11 Emptypar mura03 Hier à 13:11

» Présentation de fabrice
Probleme sous diagbox 7.11 Emptypar lentini496 Hier à 11:09

» Comment alimenter en 20 volts en voiture un portable sans batterie
Probleme sous diagbox 7.11 Emptypar mikie Hier à 8:47

» Présentation de patrick
Probleme sous diagbox 7.11 Emptypar leublaster Hier à 8:14

» Scenic 3 : 1.6 dci 130 r9m , habitacle tremble vibre saute en roulant
Probleme sous diagbox 7.11 Emptypar muro57 Hier à 7:26

» Présentation de nicolas
Probleme sous diagbox 7.11 Emptypar NICO12345 13.11.19 22:45

» Panne courante direction assistée électrique Modus
Probleme sous diagbox 7.11 Emptypar jmp 13.11.19 22:19

» Présentation de herve
Probleme sous diagbox 7.11 Emptypar plaigne 13.11.19 20:24

» régénération en cours ?
Probleme sous diagbox 7.11 Emptypar bear13 13.11.19 20:12

» installer can clip renault et dacia
Probleme sous diagbox 7.11 Emptypar manu62126 13.11.19 17:21

» panne boite dualogic fiat panda
Probleme sous diagbox 7.11 Emptypar steph59470 13.11.19 15:41

» Présentation de Jerôme
Probleme sous diagbox 7.11 Emptypar jeversa 13.11.19 15:29

» Présentation de Bruno
Probleme sous diagbox 7.11 Emptypar Invité 13.11.19 15:08

» Présentation de simon
Probleme sous diagbox 7.11 Emptypar simon884 13.11.19 14:06

» Présentation de muro
Probleme sous diagbox 7.11 Emptypar muro57 13.11.19 13:17

» Renault Clio 2 1.5dCi - Demarage impossible
Probleme sous diagbox 7.11 Emptypar jpeto 13.11.19 12:01

» Problème frein de parking électrique laguna 3
Probleme sous diagbox 7.11 Emptypar jpeto 13.11.19 11:58

» Probleme frein electrique c4 picasso 1.6 hdi de 2007
Probleme sous diagbox 7.11 Emptypar bona 13.11.19 9:58

» Présentation de hugo
Probleme sous diagbox 7.11 Emptypar chicl3t 12.11.19 20:52

» Présentation de Raphael
Probleme sous diagbox 7.11 Emptypar Goupil 12.11.19 20:22

» Alfa 147 Erreurs B1971 / B1972
Probleme sous diagbox 7.11 Emptypar chris34b 12.11.19 18:05

» Présentation de vicky
Probleme sous diagbox 7.11 Emptypar fred9545 12.11.19 15:43

» Flood et réponses inutiles
Probleme sous diagbox 7.11 Emptypar zak74 12.11.19 13:01

» Reparation moteur 1.9 DCI 120 F9Q de 2003
Probleme sous diagbox 7.11 Emptypar pierre69 12.11.19 9:54

» Le combiné d'instruments et le témoin ESP ne s'illuminent pas
Probleme sous diagbox 7.11 Emptypar GiGi57 12.11.19 9:04

» Présentation de momo
Probleme sous diagbox 7.11 Emptypar grandchef127 12.11.19 8:32

» Présentation de Axel
Probleme sous diagbox 7.11 Emptypar misterdu77950 12.11.19 8:20

» Électricité automobile Électronique automobile
Probleme sous diagbox 7.11 Emptypar jh50160 12.11.19 6:37

» Documentations techniques électriques
Probleme sous diagbox 7.11 Emptypar jh50160 12.11.19 6:23

» Présentation de François
Probleme sous diagbox 7.11 Emptypar BRICOLO7 12.11.19 5:51

» Présentation de Jean-Marc
Probleme sous diagbox 7.11 Emptypar yol13 11.11.19 22:08

» quel alim stab pour ista P
Probleme sous diagbox 7.11 Emptypar supercyprien 11.11.19 20:52

Qui est en ligne ?
Il y a en tout 159 utilisateurs en ligne :: 17 Enregistrés, 1 Invisible et 141 Invités :: 2 Moteurs de recherche

61RIC, Alexlesinge, algbin, andro90, Badrebeu21, bona, diagmoh, eymenotoservis, Jaceamorim, josg93, Lolo88, Maquegivère, mikie, namzat, niko03, schmichon, simon884

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (132)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@heineken (71)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@popeye05 (65)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@Alexlesinge (50)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@fred9545 (38)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@Digidid (27)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@fandf (25)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@scorpium59 (21)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@ulysse79 (19)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
@micka (15)
Probleme sous diagbox 7.11 Vote_lcapProbleme sous diagbox 7.11 Voting_barProbleme sous diagbox 7.11 Vote_rcap 
Partagez
 

 Probleme sous diagbox 7.11

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sly59000
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 10/03/2013

Probleme sous diagbox 7.11 Empty
MessageSujet: Probleme sous diagbox 7.11   Probleme sous diagbox 7.11 Empty08.05.13 13:40

Bonjour,

Je possède une interface pps, que j'ai flashé avec le firm de NLC  8) qui fonctionne parfaitement maintenant avec diagbox.  Very Happy
Je profite au passage pour une nouvelle fois remercie NLC pour sa réalisation  Probleme sous diagbox 7.11 3510096238 .

J'ai installé diagbox 7,01 puis mises a jour vers la version 7,11.
J'ai réalisé un diag aucun soucis de communication ou autres.

Par contre, j'ai une fenetre qui apparait sens arret.


Connectivité indisponible
Voici l'état de vos connections :
Accès Internet X
Accès PSA X
Cliquer sur Valider pour diagnostiquer l'absence de connectivité
ou sur Fermer pour ignorer

Je suis a la recherche d'idées ou de solution ???

Merci a vous  cheers  cheers
Revenir en haut Aller en bas
Invité
Invité
avatar


Probleme sous diagbox 7.11 Empty
MessageSujet: Re: Probleme sous diagbox 7.11   Probleme sous diagbox 7.11 Empty08.05.13 17:56

La solution je pense qu'il croie que tu as une carte sim comme les pc peugeot et citroën. .
Desactive la Very Happy
Revenir en haut Aller en bas
 

Probleme sous diagbox 7.11

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-