LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de stephane
par fred9545 Aujourd'hui à 18:53

» Probleme vitre et portes svp
par Jany Aujourd'hui à 18:51

» Présentation de michel
par heineken Aujourd'hui à 18:03

» Fonction SAV dans ISTA/D
par g_christophe83 Aujourd'hui à 17:29

» Statut des injecteurs dans INPA et valeur débitmetre
par g_christophe83 Aujourd'hui à 16:02

» Présentation de Pierre
par fred9545 Aujourd'hui à 14:47

» Help Clio 3 année 2008 1.5DCI impossible de dépasser les 2200 RPM
par shocker Aujourd'hui à 14:38

» Présentation de Pierrick
par pierrick37510 Aujourd'hui à 14:36

» Apprentissage Clef Xsara
par pierrick37510 Aujourd'hui à 14:22

» Software SMEG/SMEG+/SMEGiV2
par zuper Aujourd'hui à 14:08

» obd 327 pour faire remise à zéro
par myst91 Aujourd'hui à 14:03

» Problème de fichier MSCOMCTL.OCX
par ctophe33 Aujourd'hui à 13:38

» ou et quel interface acheter pour citroen picasso 2011
par heineken Aujourd'hui à 12:56

» quel cable
par murka62 Aujourd'hui à 12:37

» capote c3 pluriel
par aigle459141 Aujourd'hui à 11:07

» 1l5 Dci problème de ralenti
par Alliottom59 Aujourd'hui à 11:04

» Présentation de pascal
par Alliottom59 Aujourd'hui à 8:03

» Présentation de michael
par Alliottom59 Aujourd'hui à 8:02

» Data ista_d
par Nico76 Aujourd'hui à 6:08

» Interface non reconnu et fait planter l'ordi
par damdam69 Hier à 23:57

» Probleme demarrage ista p erreur splashscreen
par calya28 Hier à 22:33

» probleme lecture defaut ista d 4.02.30
par jitter Hier à 22:12

» BMW 330D E46 // Perte de puissance
par jitter Hier à 22:11

» Sqlite-FR-Ista-D-4.04
par jitter Hier à 22:06

» C4 picasso exclusive "suspension défaillante"
par Bendu18 Hier à 19:20

» [RESOLU] Petit coup de main - Installation VAS5054A sur Windows 7
par myst91 Hier à 13:32

» Présentation de pascal
par Alexlesinge Hier à 12:42

» Présentation de pascal
par Alexlesinge Hier à 12:39

» Présentation de williams
par Alexlesinge Hier à 12:38

» Présentation de patrick
par Alexlesinge Hier à 12:36

» Présentation de franck
par Alexlesinge Hier à 12:35

» regulateur de vitesse pour bipper tepee
par Guyguy307 Hier à 8:47

» Pompe injection
par ave01 Hier à 8:39

» Présentation de rotor
par fred9545 Hier à 7:33

» Présentation de Ben
par heineken Sam 22 Avr 2017 - 23:33

» Présentation de John
par heineken Sam 22 Avr 2017 - 23:30

» Présentation de NOUREDDINE
par heineken Sam 22 Avr 2017 - 23:29

» Présentation de steve
par heineken Sam 22 Avr 2017 - 23:23

» Présentation de alex
par Doninos33 Sam 22 Avr 2017 - 23:17

» Présentation de antonio
par heineken Sam 22 Avr 2017 - 23:16

Qui est en ligne ?
Il y a en tout 253 utilisateurs en ligne :: 51 Enregistrés, 1 Invisible et 201 Invités :: 2 Moteurs de recherche

9wass, aigle459141, Alex94champ, Alliottom59, AP.20141, ashera, barho67, Bendu18, biggugus, blitz78, Brixko, calya28, claude.n, constantinois, ctophe33, damdam69, dave.fun, dixijw, El borje, FAFAYOYO, fandf, fennec44, flav14, fred9545, freddy5923, grandcuik, grib, Jany, kali42, kdo75, kurt63, lango, lifala, micka, moppom, mustafa12179, nassiminus, piem, pierrick37510, popeye05, popoch, Quick_42, ritalo91, samich94, scorpium59, seb_gti, shocker, stef59190, tahamine, zingilingiling, zuper

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (11)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 INFO CLIO 2 et KANGOO Impossible d'accélérer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14730
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 7 Sep 2014 - 10:26

Véhicule:

Clio 2 , KANGOO

Symptômes:

- Impossible d'accélérer
- La pédale d'accélérateur ne réponds plus
- Voyant préchauffage allumé
- Multiples défauts potentiomètre de pédale au diag.

Exemple:

[Vous devez être inscrit et connecté pour voir cette image]

Retour a la normal du fonctionnement après une coupure du contact véhicule.

Cause:

Mauvais contact d'un des connecteurs pédales.

ici

[Vous devez être inscrit et connecté pour voir cette image]

Remède:

Supprimer le connecteur en soudant les fils bout a bout

Emplacement:

Au niveau des pédales proche de la commande d'ouverture capot moteur.
Voir image ci dessus

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.


Dernière édition par Alliottom59 le Lun 25 Mai 2015 - 12:17, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
h78
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 21/12/2013

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 21 Sep 2014 - 17:36

merci
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 375
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 21 Sep 2014 - 19:14

Il y a un rapport avec le voyant de préchauffage?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5301
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 21 Sep 2014 - 19:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Il y a un rapport avec le voyant de préchauffage?
oui chez renault il fait voyant defaut moteur

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Skyler21
Apprenti
Apprenti
avatar

Messages : 171
Date d'inscription : 22/11/2014
Age : 29
Localisation : Champagné

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 23 Nov 2014 - 20:55

La panne ci dessus est valable pour le K9K de chez Renault? car j'ai une panne similaire mais cela ne vient pas du potentiomètre pédale! (Ps: Dois-je faire une nouvelle fiche?)
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14730
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 23 Nov 2014 - 21:00

Je ne pense pas
ouvre un sujet si besoin.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
AHMED@UTO
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 08/09/2014
Age : 28

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Lun 1 Déc 2014 - 1:40

MON AMI Alliottom59
CVP je cherche une schema de gestion moteur de véhicule:
kangoo D65 1.9D 2004
ou bien une document ou RTA avec des schemas de cette véhicule
en fin merci touuuuuuuuuuuuuuus
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Lun 1 Déc 2014 - 5:22

Ouvre ton propre sujet.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 

INFO CLIO 2 et KANGOO Impossible d'accélérer

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Pannes Courantes Renault & Dacia :: Pannes Courantes Renault :: CLIO-