LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de gerard
par gerard971 Aujourd'hui à 1:05

» Présentation de rifwan
par heineken Hier à 23:51

» Présentation de Serge
par heineken Hier à 23:51

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Hier à 23:24

» can clip qui se deconnecte tout le temps RLT2002 v163
par krimo37 Hier à 21:55

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 20:31

» Présentation de Fred
par derf21 Hier à 19:38

» Présentation de jean marie
par fred9545 Hier à 19:35

» audi a4 1.8t 2002 BA
par roger69 Hier à 19:09

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 17:29

» Présentation de kevin
par fred9545 Hier à 17:17

» Interface xs evolution non reconnue
par twof Hier à 17:10

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Alexlesinge Hier à 16:48

» TUTO : comment installer diagbox du 7.01 au 7.76
par fred9545 Hier à 16:05

» Présentation de Arnaud
par micka Hier à 14:58

» capteur temprature exterieur megane 2
par ginomania Hier à 14:03

» valeurs FAP 1007 hdi 110 questions ?
par oliv69 Hier à 13:59

» Codage et programmation
par Nico76 Hier à 13:27

» site MAXIECU
par Mike17 Hier à 13:12

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 12:49

» Problème de sonde... oui encore... désolé ^^
par jeager13 Hier à 12:46

» Diag Range Rover L322
par Northmanbimmmer Hier à 12:26

» aide sur code défaut e90
par juliensound Hier à 11:58

» Présentation de pascal
par fred9545 Hier à 11:30

» Présentation de abd
par micka Hier à 9:48

» Présentation de carracho
par micka Hier à 8:46

» Présentation de saber
par micka Hier à 8:44

» Présentation de Bruno
par micka Hier à 5:40

» probléme aprés défapage citroen c8
par Alliottom59 Hier à 3:48

» Programmation carte mégane 3
par jeager13 Hier à 0:31

» Présentation de Jean
par twof Ven 20 Jan - 22:54

» Présentation de ahmed
par heineken Ven 20 Jan - 22:43

» Présentation de sebastien
par heineken Ven 20 Jan - 22:42

» L'électronique automobile
par heineken Ven 20 Jan - 22:24

» Présentation de Claude
par heineken Ven 20 Jan - 22:16

» Présentation de Vincent
par heineken Ven 20 Jan - 22:15

» Présentation de Duduche
par heineken Ven 20 Jan - 22:13

» Présentation de René
par heineken Ven 20 Jan - 22:10

» BMW / Ranger rover L322
par scorpium59 Ven 20 Jan - 21:26

» BMW E65 Redémarrage systeme
par nicolastgv Ven 20 Jan - 20:21

Qui est en ligne ?
Il y a en tout 67 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 56 Invités :: 2 Moteurs de recherche

Alexlesinge, avaiti, bingo24dz, Chab's Bimmer972, gerard971, heaven77, Jeanotdu139, Mike17, Otoshy, pa2x, rodolfopm

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 INFO CLIO 2 et KANGOO Impossible d'accélérer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14385
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 7 Sep - 8:26

Véhicule:

Clio 2 , KANGOO

Symptômes:

- Impossible d'accélérer
- La pédale d'accélérateur ne réponds plus
- Voyant préchauffage allumé
- Multiples défauts potentiomètre de pédale au diag.

Exemple:

[Vous devez être inscrit et connecté pour voir cette image]

Retour a la normal du fonctionnement après une coupure du contact véhicule.

Cause:

Mauvais contact d'un des connecteurs pédales.

ici

[Vous devez être inscrit et connecté pour voir cette image]

Remède:

Supprimer le connecteur en soudant les fils bout a bout

Emplacement:

Au niveau des pédales proche de la commande d'ouverture capot moteur.
Voir image ci dessus

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.


Dernière édition par Alliottom59 le Lun 25 Mai - 10:17, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
h78
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 21/12/2013

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 21 Sep - 15:36

merci
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur


Messages : 376
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 21 Sep - 17:14

Il y a un rapport avec le voyant de préchauffage?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 21 Sep - 17:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Il y a un rapport avec le voyant de préchauffage?
oui chez renault il fait voyant defaut moteur

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Skyler21
Apprenti
Apprenti


Messages : 129
Date d'inscription : 22/11/2014
Age : 29
Localisation : Champagné

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 23 Nov - 19:55

La panne ci dessus est valable pour le K9K de chez Renault? car j'ai une panne similaire mais cela ne vient pas du potentiomètre pédale! (Ps: Dois-je faire une nouvelle fiche?)
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14385
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Dim 23 Nov - 20:00

Je ne pense pas
ouvre un sujet si besoin.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
AHMED@UTO
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 08/09/2014
Age : 27

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Lun 1 Déc - 0:40

MON AMI Alliottom59
CVP je cherche une schema de gestion moteur de véhicule:
kangoo D65 1.9D 2004
ou bien une document ou RTA avec des schemas de cette véhicule
en fin merci touuuuuuuuuuuuuuus
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13803
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Lun 1 Déc - 4:22

Ouvre ton propre sujet.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: INFO CLIO 2 et KANGOO Impossible d'accélérer    Aujourd'hui à 1:49

Revenir en haut Aller en bas
 

INFO CLIO 2 et KANGOO Impossible d'accélérer

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Pannes Courantes Renault & Dacia :: Pannes Courantes Renault :: CLIO-