LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW Rheingold ISTA-D 3.46.30 FR
par bachibouzou Aujourd'hui à 13:27

» RENAULT Dialogys 4.47 FULL FRENCH
par david.s Aujourd'hui à 12:38

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par david.s Aujourd'hui à 12:08

» présentation
par elmorr Aujourd'hui à 11:59

» Présentation de gallinago
par gallinago Aujourd'hui à 11:54

» installe can clip aide
par malirjeu Aujourd'hui à 11:45

» Présentation de raphael
par sispeo Aujourd'hui à 11:43

» renault visu , choisir véhicule ?
par Guyguy307 Aujourd'hui à 11:38

» Présentation de BEL
par fred9545 Aujourd'hui à 11:20

» Présentation de Steeve
par fred9545 Aujourd'hui à 11:09

» Erreur EWS - Husqvarna Nuda 900
par Kr33per Aujourd'hui à 10:18

» Présentation de olivier
par fred9545 Aujourd'hui à 9:55

» Présentation de Charles
par fred9545 Aujourd'hui à 9:52

» peugeot 607 V6 3.0 LongTermFuelTrim
par cybermanu Aujourd'hui à 8:48

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par lcoq Aujourd'hui à 8:40

» carte main libre laguna2
par Alexlesinge Aujourd'hui à 8:31

» Présentation de Gauvin
par Alliottom59 Aujourd'hui à 8:05

» Présentation de Simon
par Alliottom59 Aujourd'hui à 7:53

» description des modules
par franckrebecca59 Aujourd'hui à 7:28

» Présentation de Yann
par fred9545 Aujourd'hui à 4:51

» programmation carte vierge laguna 2
par Alexlesinge Hier à 22:02

» BMW ISTA-D 4.02.30 FR
par Micke07 Hier à 21:18

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Hier à 19:47

» DIS V57 FR
par Digidid Hier à 19:12

» Sqlite FR de ISTA-D 4.03.21
par Digidid Hier à 19:07

» Problème avec ISTA-D Rheingold
par atom256 Hier à 18:33

» Mise a jour boitier DDE via winkfp
par PlessE90 Hier à 18:14

» Probleme connexion avec ISTA
par bzouf57 Hier à 18:06

» Présentation de Frabol
par fred9545 Hier à 18:06

» Présentation de Hervé
par Alliottom59 Hier à 17:47

» Présentation de Gérard
par Alliottom59 Hier à 17:29

» Docs et logiciels en Français Scanmaster
par g59 Hier à 17:12

» Tremblements à froid
par Raphael50 Hier à 16:55

» Présentation de Fabrice
par fab31100 Hier à 15:05

» Explication des différents programme
par jimmat Hier à 14:16

» [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]
par PikS Hier à 13:16

» Par quoi on commence
par boudrida Hier à 13:03

» remplacement liquide de frein
par Dupont45 Hier à 12:13

» Présentation de TONIO
par heineken Hier à 11:51

» Présentation de thierry
par heineken Hier à 10:46

Qui est en ligne ?
Il y a en tout 234 utilisateurs en ligne :: 31 Enregistrés, 2 Invisibles et 201 Invités :: 1 Moteur de recherche

1350, abid25, aigle459141, Alexlesinge, bachibouzou, bagou91, chardu, Cédryacaze, david.s, fred.guib, freddy5923, jeremy72, lagoa02, lien-mi, malirjeu, manu93700, paulcl, PHIL59150, popeye05, renault, rescue, roland.barbaud, sasha33, sispeo, Skyler21, Smikiass, snake091, sylv2603, tatinou, Tramis, Yaln

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 ERREUR PRAMETRE MICRASCRIPT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mimir_amir
Petit Nouveau
Petit Nouveau


Messages : 2
Date d'inscription : 18/04/2015

MessageSujet: ERREUR PRAMETRE MICRASCRIPT   Lun 20 Avr - 17:54

Bonjour,
suite a une mauvaise manip de ma part j ai change le paramètre
- VMF/VCCF : régler le type de commande au volant (0 = column controls (like C3/DS3/407), 1= old C4 fixed cube controls, 3 = seems to be DS5/508 CAN2010)
je l ai change a 0 au lieu de 3 suite a sa j ai perdu le bouton molette validation au milieu ce qui je peu plus revenir en arrière puisque je peu pas valider le oui ou non .
je sais que je devrai pas le faire mais comme j avais pas certaine commande déporté
et comme j ai une c3 1.4hdi de 2011 je me suis dis c est a cause de sa
j ai récupéré mon interface diagbox e V7.57 mais je vois rien dans les menus qui me permette de remédié a ce problème
est ce que j ai une chance de trouver une solution ?merci d avance de votre retour
Revenir en haut Aller en bas
 

ERREUR PRAMETRE MICRASCRIPT

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-