LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Calculateur vérouillé ?
par didielinux Aujourd'hui à 16:36

» p0136 et p0141
par didielinux Aujourd'hui à 16:05

» Présentation de Stéphane
par fred9545 Aujourd'hui à 13:27

» Présentation de Kaïs
par fred9545 Aujourd'hui à 13:01

» Présentation de Gilles
par fred9545 Aujourd'hui à 12:02

» Sqlite FR de ISTA-D 4.03.21
par pvnf Aujourd'hui à 12:01

» Présentation de olivier
par fred9545 Aujourd'hui à 11:58

» Codage injecteur neuf
par BmwOldSchool Aujourd'hui à 11:08

» Software SMEG/SMEG+/SMEGiV2
par zigzag Aujourd'hui à 11:05

» Premier Diag E61 530D Touring
par Digidid Aujourd'hui à 9:04

» Casse clapets d'admission BMW
par Digidid Aujourd'hui à 8:59

» Moteur qui cale Heeeeelp
par djezair21 Aujourd'hui à 8:00

» besoins d aide
par francis111 Aujourd'hui à 7:58

» Présentation de frederic
par fred9545 Aujourd'hui à 1:25

» Présentation de Benjamin
par fred9545 Aujourd'hui à 1:24

» Base d'erreurs coapi
par bmw530 Hier à 19:55

» tuto installation ddt
par heineken Hier à 19:26

» Ista D 4.03.31 et Z3 E36
par Digidid Hier à 19:10

» Peugeot 5008 s'arrête pratiquement plus 10 fois sur un petit trajet
par nounours626 Hier à 18:14

» Clef telecommande C3
par Grozig Hier à 17:31

» Présentation de David
par fred9545 Hier à 15:46

» Présentation de Ermax
par fred9545 Hier à 10:16

» C3 1100cc témoin de température s'allume après 20 km
par titoon Hier à 10:16

» Présentation de fred
par fred9545 Hier à 10:14

» Présentation de AUrelien
par fred9545 Hier à 8:58

» Présentation de rachour
par fred9545 Hier à 8:57

» Problème ouverture hayon Kangoo 1 Phase 2
par Alexlesinge Hier à 8:18

» DF394 + DF092
par ER1C Hier à 5:36

» cette fois raté d'allumage 1/3/5
par passion Mar 12 Déc - 23:11

» Alim 100A pour codage
par Pit971 Mar 12 Déc - 22:32

» Présentation de Mickael
par Digidid Mar 12 Déc - 20:48

» Devenir un technicien automobile
par Digidid Mar 12 Déc - 20:32

» probleme toit escamoatable
par Cainfri Mar 12 Déc - 19:52

» demande d'infos interface diagbox
par Torrentasos Mar 12 Déc - 17:23

» dialogys en ligne version anglaise et russe
par didielinux Mar 12 Déc - 17:17

» Présentation de yannick
par fred9545 Mar 12 Déc - 16:27

» Programmer mémoire position siège sur clés
par myst91 Mar 12 Déc - 13:23

» Achat concret d'un débutant d'une interface Full chip !
par fred9545 Mar 12 Déc - 12:38

» Présentation de nundo
par fred9545 Mar 12 Déc - 12:37

» Problème démarrage zafira 1.8l X18XE 1999 [ résolu ]
par biggugus Mar 12 Déc - 11:44

Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 30 Enregistrés, 4 Invisibles et 172 Invités :: 2 Moteurs de recherche

adrien62, alain54, Alliottom59, andryaina, autodiagauto, biggugus, chaco, diabolo, evadeo63, gratouille, janlo, jean-yves26, Jp59, Machpro, manu62126, Maquegivère, moha92, Nico76, papenzzo, pascal, pilgreen, pilou29, plucky, popeye05, rach68, scorpium59, Steven312, Tonio.vw, Toto.Tata7, tux33

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (80)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 Diagbox et Internet pour 406 coupe Hdi 136cv ( résolu )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alcofribas
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 05/06/2015

MessageSujet: Diagbox et Internet pour 406 coupe Hdi 136cv ( résolu )   Lun 8 Juin - 15:25

Bjr a tous

Qd vous lancer une session Daigbox, faut il ou non avoir l’Internet présent ?
je crois avoir lu dans la doc Diagbox que l'onglet "diagnostique" n'est actif que si la connexion Inetrnet est établie...sinon, l'outil se met en mode expert !!!
je racoonte des c...ou quoi ?
merci pour vos eclaircissements

PS je debute...ca se voit non ?


Dernière édition par alcofribas le Ven 19 Juin - 19:39, édité 2 fois
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1505
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Diagbox et Internet pour 406 coupe Hdi 136cv ( résolu )   Lun 8 Juin - 15:33

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bjr a tous

Qd vous lancer une session Daigbox, faut il ou non avoir l’Internet présent ?
je crois avoir lu dans la doc Diagbox que l'onglet "diagnostique" n'est actif que si la connexion Inetrnet est établie...sinon, l'outil se met en mode expert !!!
je racoonte des c...ou quoi ?
merci pour vos eclaircissements

PS je debute...ca se voit non ?
Bonjours ALCOFRIBAS .
si c'est pour l'instalation de diagbox et ses mise a jour jusqu'a la 7.62 oui il faut internet ouvert .
non pour diagnostiquez un vehicule internet ne te servira a rien donc coupez internet  lors de son utilisation  et moi personellement je n'est pas eu se probleme ( l'outil se met en mode expert ) NON.
Non se n'est pas des co.... que tu raconte mes tu veut etre sur de se que tu fait et tu a raison bonne soirée. lol!
Et ne jamais faire les mise a jour par internet lorseque diagbox te le demande @+ lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
alcofribas
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 05/06/2015

MessageSujet: Re: Diagbox et Internet pour 406 coupe Hdi 136cv ( résolu )   Ven 19 Juin - 19:42

Salut
Non, a part un remerciement a pouette, je ne vois pas l'interet de repondre a ce message..;
quant a mes problemes fugitifs...ils sont tellement fugitifs qu'apres une RAZ, ils ne sont pas revenus
Revenir en haut Aller en bas
 

Diagbox et Internet pour 406 coupe Hdi 136cv ( résolu )

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-