LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de serdar
par delibey44 Hier à 22:06

» Erreur sur module IHKA
par AP.20141 Hier à 21:42

» Présentation de Jean-Michel
par heineken Hier à 21:32

» Présentation de jacky
par heineken Hier à 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Hier à 21:28

» BMW E53 Problème EGR
par PlessE90 Hier à 21:27

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Hier à 21:01

» Quel produit utilisé
par lifala Hier à 21:00

» Présentation de david
par heineken Hier à 20:01

» Présentation de laurent
par fred9545 Hier à 19:40

» Remplacement FAP sur scenic 2 phase 2
par Alexlesinge Hier à 19:39

» clapet d'admission v6 hdi
par M57J-C Hier à 19:36

» Remplacement pompe LUCAS par une pompe mécanique
par Alexlesinge Hier à 19:21

» BMW Rheingold ISTA-D 3.56 FR
par popeye05 Hier à 19:03

» Présentation de laurent
par heineken Hier à 18:31

» pour interroger mon q5.
par haka47 Hier à 17:21

» Présentation de alain
par fred9545 Hier à 16:25

» Présentation de Nabil
par micka Hier à 14:53

» Présentation de Daniel
par micka Hier à 13:37

» Problème diagnostic Clio 2
par steff_RS Hier à 13:03

» multiple code erreur
par M57J-C Hier à 12:49

» DF 301 scenic 2
par manu62126 Hier à 12:40

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par blacktraf Hier à 12:21

» [bmw e46 320d] aiguille de Économètre déconne
par willy23 Hier à 10:57

» Présentation de wilfrid
par fred9545 Hier à 10:47

» 2.2 DCi qui ne démarre pas
par tony59 Hier à 10:15

» Présentation de yann
par fred9545 Hier à 10:13

» passion auto
par lifala Hier à 10:08

» probleme injecteur moteur qui tremble
par makita Hier à 9:57

» autossimo data pannes
par Skyler21 Hier à 8:48

» Codes défaut Mini Cooper R56
par Mirapala Hier à 8:34

» Présentation de laurent
par fred9545 Hier à 8:32

» mise ajour smeg
par jt40 Hier à 8:18

» Présentation de marc
par Alliottom59 Hier à 8:15

» Petit sondage sur le forum
par djams Hier à 7:21

» Présentation de fabrice
par micka Hier à 6:41

» Présentation de Hocine
par micka Hier à 6:40

» Tutoriel modification option avec vagcom
par khellaf Hier à 6:06

» Le filtre a particules FAP "guide Renault" 2
par djams Hier à 5:21

» Présentation de Aâdal
par micka Hier à 4:23

Qui est en ligne ?
Il y a en tout 61 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 52 Invités :: 2 Moteurs de recherche

delibey44, fouinette, Lnuseb, Metalmag, Michel13, Michelh, scorpium59, thouve

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 demande d'aide suite au diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lolobucheron
Novice
Novice


Messages : 31
Date d'inscription : 20/06/2015
Age : 42
Localisation : 95

MessageSujet: demande d'aide suite au diag    Ven 3 Juil - 9:05

Bonjour, a tous les amis,

j'aimerais un peu d'aide si possible, donc je vous explique, j’ai eu un voyant jaune de surchauffe affiche sur le tableau de bord et sur l'IDRIVE, après avoir fait un diag avec rheingold,il me donne le défaut :

0041F2 DDE:Electroventilateur activation

et quand je vais sur description du défaut, il marque ceci:

"Il n'existe aucune description de code de défaut pour le code de défaut 0041F2."

et dans le détails:

Défaut momentanément présent
Activation coupure
Défaut n'activant pas le voyant d'alerte.

Après de nombre heure sur le net, sans vraiment il y a différentes réponse pour le même défaut, j'aimerais avoir votre avis.

est-ce que le défaut concerne le ventilateur sur circuit de refroidissement moteur ( le gros quoi) ou celui de la ventilation ( chauffage).

merci de votre aide        


Dernière édition par lolobucheron le Mer 15 Juil - 20:34, édité 2 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14161
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: demande d'aide suite au diag    Ven 3 Juil - 10:31

Bonjour

pour moi celui du moteur
merci de poster plus de détails sur le véhicule en question année, moteur, modèle .......

ps: merci d'utiliser des titres de sujet plus précis.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
scorpium59
Pilier BMW
Pilier BMW


Messages : 2998
Date d'inscription : 05/05/2014
Age : 33
Localisation : Douai

MessageSujet: Re: demande d'aide suite au diag    Ven 3 Juil - 10:52

Dans rheingold, tu dois faire un plan d'action dans la page defaut et choisir ton defaut puis affichage, ca va te donné des test a faire.

Tu peut aussi acceder a l'activation via l'arborescence des modules, tu choisis le DDE et tu fais un appel de fonction.

C'est le gros ventilo oui.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lolobucheron
Novice
Novice


Messages : 31
Date d'inscription : 20/06/2015
Age : 42
Localisation : 95

MessageSujet: Re: demande d'aide suite au diag    Ven 3 Juil - 19:07

salut,



Désolé Alliottom59 pour le manque de précision dans le titre, pour la voiture c'est un 320d TOURING AUTO 163cv, de 11/2005, et le type moteur M47.

merci scorpium59, pour l'info je vais voir ça demain.

Par contre j'ai oublié de précisé que quand j'ai eu le défaut, la ventilation a l’intérieur fonctionné, et je l'ai éteint et a peine reparti le défaut ces éteint. je ne sais pas si ça a une importance ou pas.

Petite question,est-il possible de branché un chargeur batterie avec maintient en charge en même temps que le diag?

merci pour votre aide

lolo
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14161
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 7:01

regarde ce fusible

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
lolobucheron
Novice
Novice


Messages : 31
Date d'inscription : 20/06/2015
Age : 42
Localisation : 95

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 15:02

salut à tous, pour commencé merci beaucoup pour votre aide les amies

Alliottom59, j'ai regardé le fusible comme tu me la indiqué et il est bon.

J'ai fait comme tu ma dit scorpium59, avec le plan d'action le ventilo ne tourne pas,j'ai aussi fait l'autre mani en sélectionnant le module DDE -> appeler fonction du boitier électr -> ventilateur -> actionné le ventilateur et rien non plus.

J'ai regardé si j'avais du jus a la fiche et j'ai 12V, donc branchement du ventilo en direct sur la batterie,on le voit bougé légèrement mais il se lance pas, donc je pense qu'il doit être grillé.

est-ce que mon diag est bon ou j'ai loupé une étape.

Merci
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW


Messages : 2998
Date d'inscription : 05/05/2014
Age : 33
Localisation : Douai

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 16:22

oui il doit etre grillé, demonte le et regarde.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lolobucheron
Novice
Novice


Messages : 31
Date d'inscription : 20/06/2015
Age : 42
Localisation : 95

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 19:03

Salut, scorpium59

J'ai démonté comme tu ma dis et j'ai rebranché encore une fois en direct sur les borne 1 et 2 est toujours rien.

J'ai une petit question est ce que c'est normal que j'ai toujours du jus sur la fiche du ventilateur dans le compartiment moteur même une fois que tous est fermé?

J'ai vu aussi qu'il y avait 2 type de puissance 400 watt et 600 watt, pourquoi 2 puissance????

Merci
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW


Messages : 2998
Date d'inscription : 05/05/2014
Age : 33
Localisation : Douai

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 19:05

Ce que je voulais dire c'est demonte le ventilo et ouvre le voir si tu vois ce qui a cramé.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lolobucheron
Novice
Novice


Messages : 31
Date d'inscription : 20/06/2015
Age : 42
Localisation : 95

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 19:39

je l'ai démonté complétement, mais rien de spéciale il est plutôt sale à l’intérieur , à part qu'au niveau des fiches d'arrivé au moteur, il y avait beaucoup de vert de gris et le fils jaune déconnecté.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


j'ai nettoyé le tous, et refait des essaie avec le fils jaune rebranché et toujours même résultat.

grrrrrr!!!!!!!!!
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW


Messages : 2998
Date d'inscription : 05/05/2014
Age : 33
Localisation : Douai

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 20:02

Rien de spécial tu dis.... Lol vu l'etat des fiches (oxydation de partout), néttoie tout ca au mieux, a la brosse souple ou brosse a dent, reconnecte et branche en direct voir ce que ca donne avant de remonter inutilement.


_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2774
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: demande d'aide suite au diag    Sam 4 Juil - 20:06

salut ,
avec scorpium ! pas jolie tes connexions !

ça va pas être évident de remettre ça en état ! je pense que t'es bon pour le remplacer ....surtout pas de poncage ! ou alors tres fin !

essaye de mettre une lampe de 21 w histoire de tester l'ampérage ..

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lolobucheron
Novice
Novice


Messages : 31
Date d'inscription : 20/06/2015
Age : 42
Localisation : 95

MessageSujet: Re: demande d'aide suite au diag    Dim 5 Juil - 8:26

salut à tous, suite de l'aventure lol!

j'ai bien tous nettoyé scorpium59 et rebranché en direct sur les fils noir et marron et toujours rien, juste un point dur quand il est branché et une fois l'alim retiré il tourne correctement à la main.

je pense que je suis bon pour le changé, au passage une petite question, car vu le prix d'un neuf ( 800€),j'ai fait des recherche et j'aimerais savoir si il y a une différence entre les ventilo diesel essence, car la puissance est la même sauf que la réf BMW est différente.

j'ai pas vraiment compris ta manip ulysse79, tu peut me donné un peu plus de détail, je la branche ou l'ampoule? sur la fiche dans le bloque moteur:?:

Désolé de vous embêté autant avec mes questions  
Revenir en haut Aller en bas
lolobucheron
Novice
Novice


Messages : 31
Date d'inscription : 20/06/2015
Age : 42
Localisation : 95

MessageSujet: Re: demande d'aide suite au diag    Ven 10 Juil - 8:01

salut a tous, suite et fin du périple,

Après changement du motoventilateur tout est revenu dans l'ordre, merci pour votre aide encore une fois.

Problème résolu.

A+
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14161
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: demande d'aide suite au diag    Mer 15 Juil - 20:24


Bonjour, 

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:
 
- éditer votre premier message,[Vous devez être inscrit et connecté pour voir cette image]
 - cocher l'icône résolu[Vous devez être inscrit et connecté pour voir cette image]
 - Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton [Vous devez être inscrit et connecté pour voir cette image]


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Contenu sponsorisé




MessageSujet: Re: demande d'aide suite au diag    Aujourd'hui à 0:32

Revenir en haut Aller en bas
 

demande d'aide suite au diag

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-