LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
406 HDI 110   09/2000 ne démarre plus 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de thomas
406 HDI 110   09/2000 ne démarre plus Emptypar autognurf Aujourd'hui à 8:09

» Présentation de hamid
406 HDI 110   09/2000 ne démarre plus Emptypar slimbo Hier à 23:08

» Présentation de Alexis
406 HDI 110   09/2000 ne démarre plus Emptypar NOVAG Hier à 22:24

» Accès BSI et prix
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig Hier à 22:12

» outils de diag Peugeot
406 HDI 110   09/2000 ne démarre plus Emptypar FAB86 Hier à 21:23

» Changement moteur 4hx sur 4hw
406 HDI 110   09/2000 ne démarre plus Emptypar diabolo Hier à 20:26

» Présentation de louis
406 HDI 110   09/2000 ne démarre plus Emptypar robert Hier à 17:17

» Présentation de Jean
406 HDI 110   09/2000 ne démarre plus Emptypar j06v Hier à 15:19

» Présentation de Olgard
406 HDI 110   09/2000 ne démarre plus Emptypar Olgard Hier à 9:13

» Immobilisation 306 Cab 1997 Calculateur bosch MP5.2 et Module Immo SIEMENS
406 HDI 110   09/2000 ne démarre plus Emptypar Volta Hier à 2:41

» Ajout de clés sur une clio 2 avec Renolink
406 HDI 110   09/2000 ne démarre plus Emptypar bdureau 29.09.20 21:14

» Resolution d'un probleme de démarage sur renault clio 2 1.5DCI
406 HDI 110   09/2000 ne démarre plus Emptypar bdureau 29.09.20 21:06

» Remplacement actionneur de turbo J724 Audi A7
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig 29.09.20 20:51

» Panne Peugeot 208 COde défauts P2033
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig 29.09.20 20:15

» Présentation de Sylvain
406 HDI 110   09/2000 ne démarre plus Emptypar syl.gth 29.09.20 19:26

» Citroen C8 qui ne démarre pas
406 HDI 110   09/2000 ne démarre plus Emptypar xavier1970 29.09.20 18:56

» Editorial et étude
406 HDI 110   09/2000 ne démarre plus Emptypar SH 29.09.20 15:58

» Présentation de guy
406 HDI 110   09/2000 ne démarre plus Emptypar guy3202 29.09.20 15:29

» Présentation de Gilles
406 HDI 110   09/2000 ne démarre plus Emptypar gilles_57 29.09.20 15:12

» Présentation de amine
406 HDI 110   09/2000 ne démarre plus Emptypar ARNUM 29.09.20 11:26

» Présentation de Vincent
406 HDI 110   09/2000 ne démarre plus Emptypar vdoudou 29.09.20 7:15

» Can Clip ne se connecte pas en contact forcé
406 HDI 110   09/2000 ne démarre plus Emptypar tialexrs21 28.09.20 22:03

» Présentation de Edouard
406 HDI 110   09/2000 ne démarre plus Emptypar padedo 28.09.20 19:08

» Changement injecteur douteux (Calibrage Dynamique)
406 HDI 110   09/2000 ne démarre plus Emptypar MG84 28.09.20 18:42

» Présentation de Melrik
406 HDI 110   09/2000 ne démarre plus Emptypar melrik 28.09.20 17:36

» Présentation de jean-jacques
406 HDI 110   09/2000 ne démarre plus Emptypar Jean-Jacques VERMEULEN 28.09.20 11:30

» Demande avis sur débit injecteurs 3008
406 HDI 110   09/2000 ne démarre plus Emptypar FAB86 28.09.20 6:47

» PB démarrage moteur chaud Meriva 1.7 cdti 2007
406 HDI 110   09/2000 ne démarre plus Emptypar MG84 27.09.20 18:32

» Présentation de Luwala
406 HDI 110   09/2000 ne démarre plus Emptypar Luwala 27.09.20 16:26

» Présentation de Thibaud
406 HDI 110   09/2000 ne démarre plus Emptypar thib31 27.09.20 13:22

» Fameux code P1351
406 HDI 110   09/2000 ne démarre plus Emptypar MG84 26.09.20 20:54

» Insonorisant qui se désolidarise demande avis infiltration eau
406 HDI 110   09/2000 ne démarre plus Emptypar MG84 26.09.20 20:42

» Avis produit Nettoyant injecteurs BARDAHL pour injecteur qui claque
406 HDI 110   09/2000 ne démarre plus Emptypar MG84 26.09.20 20:07

» Présentation de alexandre
406 HDI 110   09/2000 ne démarre plus Emptypar alex95610 26.09.20 17:31

» probleme ,voyant electrique au tableau de bord
406 HDI 110   09/2000 ne démarre plus Emptypar jkjk78 26.09.20 16:36

» Programmation ABS
406 HDI 110   09/2000 ne démarre plus Emptypar gary89 26.09.20 9:33

» Présentation de Christophe
406 HDI 110   09/2000 ne démarre plus Emptypar Kris68190 26.09.20 0:02

» Présentation de Michel
406 HDI 110   09/2000 ne démarre plus Emptypar roche 25.09.20 19:32

» Explications sur le fonctionnement d'une VCI
406 HDI 110   09/2000 ne démarre plus Emptypar gege83 25.09.20 18:00

» Présentation de Florian
406 HDI 110   09/2000 ne démarre plus Emptypar Fiflo33 25.09.20 15:39

Qui est en ligne ?
Il y a en tout 264 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 252 Invités :: 2 Moteurs de recherche

bdureau, cherokee1, chevreuil 1, diabolo, Fab84, hpvectravl, Jf02, jo02, Jp59, moppom, scorcryll, tetenler

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 15:26
Membres les plus tagués
@Alliottom59 (141)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@heineken (77)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@popeye05 (69)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@Alexlesinge (56)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@fred9545 (43)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@scorpium59 (31)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@Digidid (26)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@fandf (25)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@ulysse79 (19)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@micka (15)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
Partagez
 

 406 HDI 110 09/2000 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hibou78
Petit Nouveau
Petit Nouveau
hibou78

Messages : 12
Date d'inscription : 31/01/2017

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty07.09.18 21:47

Bonjour,
j'ai récupéré une 406 HDI 110 de 09/2000 avec 276000 km. j'essaie de la remettre en route. Elle est restée pendant au moins 4 ans sans rouler suite à un choc avant. Le gars la faisait tourner de temps en temps pour la déplacer.
J'ai réussi à la démarrer une fois après avoir remplacé la pompe de gavage qui était grippée. Puis après d'autres essais, elle. a eu de plus en plus de mal a démarrer et depuis plus rien. . Quand elle a pu démarrer, elle tournait rond, ralenti stable, sans bruit suspect ni fumée. J'ajoute qu'elle parle avec du Start pilot
J'ai fait un diagnostic avec PP2000. Verdict pression HP trop faible. j'ai nettoyé et replacé tous les joints de la pompe HP et le régulateur de pression. j'ai remplacé également les deux capteurs PMH et AAC puis les injecteurs qui étaient complètement gommés.
Aujourd'hui j'ai :
- Une bonne pression de gavage, une pression HP de 300 bars environ au démarrage, du gazole qui arrive bien à la rampe et aux injecteurs mais rien qui sort des injecteurs. (Sortis de la culasse et branchés)
-La distribution est OK (vérifiée). Les linguets de soupapes OK.
- Une clé reconnue, un calculateur déverrouillé, des tests des actionneurs validés; (3 ème piston, relais 2 étages, régulateur de pression).
Le problème que j'ai trouvé, je n'arrive pas à télécoder la configuration de mon véhicule; Les injecteurs sont vus "injecteur non centré non classés" et le BSI est marqué comme absent. Malgré plusieurs tentatives, le télécodage va jusqu'au bout, est annoncé comme effectué mais rien n'a changé.
Ma question: est-ce que le fait d'avoir le BSI non visible par le CMM est susceptible d'empêcher la mise en marche du moteur ?
Pour moi, cela semblerai logique mais je suis un peu sec sur ce sujet. J'aurai besoin de vos lumières.
Qu'est ce qui peut empêcher le télécodage de la configuration du véhicule ? Et comment y remédier ?

Merci d'avance pour votre aide
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16207
Date d'inscription : 08/12/2012
Age : 38

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: Re: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty08.09.18 0:53

Bonjour
Le gazole a plus de 4 ans ?
Sous démarreur la synchronisation passe sur OUI ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
hibou78
Petit Nouveau
Petit Nouveau
hibou78

Messages : 12
Date d'inscription : 31/01/2017

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: Re: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty08.09.18 10:58

Bonjour,
merci de t'intéresser à mon problème;
Le gazole avait effectivement 4 ans. Là, je tourne avec un réservoir séparé. j'ai sorti la pompe et j'ai branché le tout dans un réservoir avec du gazole neuf. J'ai fais cela car j'ai constaté un gommage général de tout le système d'alimentation. Il y avait une espèce de miel en dépôt au fond du réservoir et sur les éléments internes du système. Maintenant, tout est propre et fonctionne avec du gazole récent. Le gazole arrive bien à la pompe HP et en sort avec un jet très fin par la sortie HP. Puis il arrive en sortie de rampe commune à chaque injecteur. Les injecteurs sont branchés mais hors culasse pour voir si ils débitent. Et pour l'instant rien n'en sort. Ces injecteurs sont neufs.
Pendant le démarrage, la Synchro AAC et PMH est sur OUI.
Revenir en haut Aller en bas
hibou78
Petit Nouveau
Petit Nouveau
hibou78

Messages : 12
Date d'inscription : 31/01/2017

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: Re: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty09.09.18 19:31

Enfin, ça y est elle a démarré.
Voici ce que j'ai fait.
Suite aux divers diagnostic faits qui ne signalaient aucun défaut et aux divers essais qui ne donnaient rien, j'ai repris mon raisonnement au début. J'ai pensé que le problème pouvait venir de l'alimentation en carburant vu que j'avais un signal électrique aux injecteurs.( Lampe témoin qui clignote au démarrage. ) et que les injecteurs neufs ne débitaient pas.
je me suis dit que les dépôts de miel que j'ai trouvé dans le réservoir pouvaient s'être accumulés dans des endroits que je n'avait pas nettoyé. J'ai seulement désossé la pompe HP en totalité, les capteurs et les injecteurs sont neufs. Mais il y a des tas de tuyaux, petits coudes, réducteurs de débits, le circuit retour, l'échangeur de température du gazole sous la voiture qui peuvent avoir stocké des dépôts. Et ils se sont peut être déplacés sur les injecteurs neufs.
J'ai donc tenté un nettoyage de choc avec un mélange de nettoyants injecteurs "maison". J'ai fait tourner le tout dans mon réservoir auxiliaire de 5 litres avec la pompe immergée à l'intérieur. Le balayage du carburant à du fonctionner car après j'ai ré-essayé et là j'ai commencé à avoir des jets de gazole aux injecteurs (hors culasse). J'ai tout remonté et après re-amorçage des injecteurs, elle a fini par démarrer.
Conclusion, le problème venait bien du carburant qui soit à vieilli, soit à été pollué, car une substance qui s'apparente à du miel s'est déposée dans le réservoir et un peu partout, et ça a tout colmaté.
Ca a colmaté en premier, la pompe immergée que j'ai remplacée. Puis la pompe HP, remise en état, puis les injecteurs complètement bloqués. Et finalement, le circuit tout entier à été impact par cette mélasse.

Bon, après plusieurs mois de galère, elle tourne; je vais pouvoir continuer mon projet de récupération de ce moteur pour lui donner une seconde vie. Mais ça, c'est une autre histoire.
Je tiens à vous remercier pour vos avis éclairés et vos idées pour m'aider à résoudre ce problème.
Revenir en haut Aller en bas
 

406 HDI 110 09/2000 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-