LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
406 HDI 110   09/2000 ne démarre plus 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
406 HDI 110   09/2000 ne démarre plus 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» desactivation du systeme de detection de sous gonflage
406 HDI 110   09/2000 ne démarre plus Emptypar alain-33 Hier à 21:29

» Peugeot 207 sw affichage voyant moteur/ ABS / DA
406 HDI 110   09/2000 ne démarre plus Emptypar Lune 221 Hier à 21:24

» Remplacement du calculateur de cérine
406 HDI 110   09/2000 ne démarre plus Emptypar Palou Hier à 21:19

» E46 pas de puissance
406 HDI 110   09/2000 ne démarre plus Emptypar FALCKON Hier à 19:24

» fabriquer son additive moteur
406 HDI 110   09/2000 ne démarre plus Emptypar greg5129 Hier à 11:28

» Problème télécodage calculateur ABS 207
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig Hier à 10:40

» Peugeot 5008 guide d'utilisation
406 HDI 110   09/2000 ne démarre plus Emptypar bmag52 Hier à 6:47

» Présentation de Damien
406 HDI 110   09/2000 ne démarre plus Emptypar damoutz Hier à 3:42

» ou trouver un adaptateur OBD2 / 30 broches PSA correct ?
406 HDI 110   09/2000 ne démarre plus Emptypar Phil de fer 17.05.21 20:59

» Présentation de MICKAEL
406 HDI 110   09/2000 ne démarre plus Emptypar m.miçke 17.05.21 18:56

» Présentation de Didier
406 HDI 110   09/2000 ne démarre plus Emptypar dipra 17.05.21 17:58

» Explication de cette nouvelle régénération forcé FAP
406 HDI 110   09/2000 ne démarre plus Emptypar espoirdu69 17.05.21 17:17

» Présentation de bruno
406 HDI 110   09/2000 ne démarre plus Emptypar B31000 17.05.21 17:10

» Petit sondage sur le forum
406 HDI 110   09/2000 ne démarre plus Emptypar rabz190 17.05.21 13:52

» Présentation de Rafik
406 HDI 110   09/2000 ne démarre plus Emptypar rabz190 17.05.21 13:31

» Le Bricolage
406 HDI 110   09/2000 ne démarre plus Emptypar fred9545 17.05.21 5:09

» Peugeot Bipper - Problème serrure porte arrière
406 HDI 110   09/2000 ne démarre plus Emptypar Volta 16.05.21 23:40

» Peugeot Bipper : Remplacement / Clonage BSI
406 HDI 110   09/2000 ne démarre plus Emptypar Volta 16.05.21 22:52

» Présentation de mickael
406 HDI 110   09/2000 ne démarre plus Emptypar mraexpress01 16.05.21 20:13

» Présentation de jean
406 HDI 110   09/2000 ne démarre plus Emptypar drextar123 16.05.21 15:45

» Présentation de marc
406 HDI 110   09/2000 ne démarre plus Emptypar marcos78 16.05.21 14:53

» embrayage c5
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig 16.05.21 14:27

» programmation plip C3
406 HDI 110   09/2000 ne démarre plus Emptypar CRITOF31 16.05.21 12:42

» Explication fonctionnement pompe additif
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig 16.05.21 11:51

» Présentation de christian
406 HDI 110   09/2000 ne démarre plus Emptypar briboule29 16.05.21 10:38

» Présentation de Seb
406 HDI 110   09/2000 ne démarre plus Emptypar scenic62 16.05.21 7:49

» Présentation de François
406 HDI 110   09/2000 ne démarre plus Emptypar JPX425 16.05.21 7:23

» Présentation de David
406 HDI 110   09/2000 ne démarre plus Emptypar Ptisik 16.05.21 4:09

» panne regulateur limiteur de vitesse senic 3
406 HDI 110   09/2000 ne démarre plus Emptypar ntetel 15.05.21 22:30

» Présentation de alain
406 HDI 110   09/2000 ne démarre plus Emptypar alain-33 15.05.21 22:04

» Présentation de Renaud
406 HDI 110   09/2000 ne démarre plus Emptypar RndMb 15.05.21 19:17

» Présentation de philippe
406 HDI 110   09/2000 ne démarre plus Emptypar philippe08 15.05.21 17:52

» Présentation de fouad
406 HDI 110   09/2000 ne démarre plus Emptypar Néo 15.05.21 14:52

» Présentation de fabrice
406 HDI 110   09/2000 ne démarre plus Emptypar fab67 15.05.21 13:27

» Présentation de Eric
406 HDI 110   09/2000 ne démarre plus Emptypar Jeerahcla 15.05.21 10:23

» Présentation de laurent
406 HDI 110   09/2000 ne démarre plus Emptypar lorent33a 15.05.21 8:30

» probléme voyant ABS, compte tours
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig 15.05.21 5:53

» Ma 307 Hdi fait des siennes .
406 HDI 110   09/2000 ne démarre plus Emptypar mecadiag 14.05.21 21:25

» [ESPACE 4] Frein de parking
406 HDI 110   09/2000 ne démarre plus Emptypar Enyx 14.05.21 17:16

» Suzuki Liana ddis : 3 codes erreurs P002, P0089 et P1351
406 HDI 110   09/2000 ne démarre plus Emptypar Grozig 14.05.21 13:58

Qui est en ligne ?
Il y a en tout 85 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 82 Invités :: 3 Moteurs de recherche

chaco, Kayokan, Volta

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (160)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@heineken (89)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@popeye05 (75)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@Alexlesinge (58)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@Grozig (56)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@fred9545 (53)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@chaco (33)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@scorpium59 (31)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@Digidid (26)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
@fandf (25)
406 HDI 110   09/2000 ne démarre plus Vote_lcap406 HDI 110   09/2000 ne démarre plus Voting_bar406 HDI 110   09/2000 ne démarre plus Vote_rcap 
Partagez
 

 406 HDI 110 09/2000 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hibou78
Petit Nouveau
Petit Nouveau
hibou78

Messages : 12
Date d'inscription : 31/01/2017

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty07.09.18 19:47

Bonjour,
j'ai récupéré une 406 HDI 110 de 09/2000 avec 276000 km. j'essaie de la remettre en route. Elle est restée pendant au moins 4 ans sans rouler suite à un choc avant. Le gars la faisait tourner de temps en temps pour la déplacer.
J'ai réussi à la démarrer une fois après avoir remplacé la pompe de gavage qui était grippée. Puis après d'autres essais, elle. a eu de plus en plus de mal a démarrer et depuis plus rien. . Quand elle a pu démarrer, elle tournait rond, ralenti stable, sans bruit suspect ni fumée. J'ajoute qu'elle parle avec du Start pilot
J'ai fait un diagnostic avec PP2000. Verdict pression HP trop faible. j'ai nettoyé et replacé tous les joints de la pompe HP et le régulateur de pression. j'ai remplacé également les deux capteurs PMH et AAC puis les injecteurs qui étaient complètement gommés.
Aujourd'hui j'ai :
- Une bonne pression de gavage, une pression HP de 300 bars environ au démarrage, du gazole qui arrive bien à la rampe et aux injecteurs mais rien qui sort des injecteurs. (Sortis de la culasse et branchés)
-La distribution est OK (vérifiée). Les linguets de soupapes OK.
- Une clé reconnue, un calculateur déverrouillé, des tests des actionneurs validés; (3 ème piston, relais 2 étages, régulateur de pression).
Le problème que j'ai trouvé, je n'arrive pas à télécoder la configuration de mon véhicule; Les injecteurs sont vus "injecteur non centré non classés" et le BSI est marqué comme absent. Malgré plusieurs tentatives, le télécodage va jusqu'au bout, est annoncé comme effectué mais rien n'a changé.
Ma question: est-ce que le fait d'avoir le BSI non visible par le CMM est susceptible d'empêcher la mise en marche du moteur ?
Pour moi, cela semblerai logique mais je suis un peu sec sur ce sujet. J'aurai besoin de vos lumières.
Qu'est ce qui peut empêcher le télécodage de la configuration du véhicule ? Et comment y remédier ?

Merci d'avance pour votre aide
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16277
Date d'inscription : 08/12/2012
Age : 39

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: Re: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty07.09.18 22:53

Bonjour
Le gazole a plus de 4 ans ?
Sous démarreur la synchronisation passe sur OUI ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
hibou78
Petit Nouveau
Petit Nouveau
hibou78

Messages : 12
Date d'inscription : 31/01/2017

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: Re: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty08.09.18 8:58

Bonjour,
merci de t'intéresser à mon problème;
Le gazole avait effectivement 4 ans. Là, je tourne avec un réservoir séparé. j'ai sorti la pompe et j'ai branché le tout dans un réservoir avec du gazole neuf. J'ai fais cela car j'ai constaté un gommage général de tout le système d'alimentation. Il y avait une espèce de miel en dépôt au fond du réservoir et sur les éléments internes du système. Maintenant, tout est propre et fonctionne avec du gazole récent. Le gazole arrive bien à la pompe HP et en sort avec un jet très fin par la sortie HP. Puis il arrive en sortie de rampe commune à chaque injecteur. Les injecteurs sont branchés mais hors culasse pour voir si ils débitent. Et pour l'instant rien n'en sort. Ces injecteurs sont neufs.
Pendant le démarrage, la Synchro AAC et PMH est sur OUI.
Revenir en haut Aller en bas
hibou78
Petit Nouveau
Petit Nouveau
hibou78

Messages : 12
Date d'inscription : 31/01/2017

406 HDI 110   09/2000 ne démarre plus Empty
MessageSujet: Re: 406 HDI 110 09/2000 ne démarre plus   406 HDI 110   09/2000 ne démarre plus Empty09.09.18 17:31

Enfin, ça y est elle a démarré.
Voici ce que j'ai fait.
Suite aux divers diagnostic faits qui ne signalaient aucun défaut et aux divers essais qui ne donnaient rien, j'ai repris mon raisonnement au début. J'ai pensé que le problème pouvait venir de l'alimentation en carburant vu que j'avais un signal électrique aux injecteurs.( Lampe témoin qui clignote au démarrage. ) et que les injecteurs neufs ne débitaient pas.
je me suis dit que les dépôts de miel que j'ai trouvé dans le réservoir pouvaient s'être accumulés dans des endroits que je n'avait pas nettoyé. J'ai seulement désossé la pompe HP en totalité, les capteurs et les injecteurs sont neufs. Mais il y a des tas de tuyaux, petits coudes, réducteurs de débits, le circuit retour, l'échangeur de température du gazole sous la voiture qui peuvent avoir stocké des dépôts. Et ils se sont peut être déplacés sur les injecteurs neufs.
J'ai donc tenté un nettoyage de choc avec un mélange de nettoyants injecteurs "maison". J'ai fait tourner le tout dans mon réservoir auxiliaire de 5 litres avec la pompe immergée à l'intérieur. Le balayage du carburant à du fonctionner car après j'ai ré-essayé et là j'ai commencé à avoir des jets de gazole aux injecteurs (hors culasse). J'ai tout remonté et après re-amorçage des injecteurs, elle a fini par démarrer.
Conclusion, le problème venait bien du carburant qui soit à vieilli, soit à été pollué, car une substance qui s'apparente à du miel s'est déposée dans le réservoir et un peu partout, et ça a tout colmaté.
Ca a colmaté en premier, la pompe immergée que j'ai remplacée. Puis la pompe HP, remise en état, puis les injecteurs complètement bloqués. Et finalement, le circuit tout entier à été impact par cette mélasse.

Bon, après plusieurs mois de galère, elle tourne; je vais pouvoir continuer mon projet de récupération de ce moteur pour lui donner une seconde vie. Mais ça, c'est une autre histoire.
Je tiens à vous remercier pour vos avis éclairés et vos idées pour m'aider à résoudre ce problème.
Revenir en haut Aller en bas
 

406 HDI 110 09/2000 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-