LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Patrice
par fred9545 Aujourd'hui à 21:14

» Présentation de David
par fred9545 Aujourd'hui à 21:11

» Présentation de serge
par fred9545 Aujourd'hui à 21:10

» Présentation de PAULO
par fred9545 Aujourd'hui à 21:07

» Présentation de gilbert
par fred9545 Aujourd'hui à 21:06

» capteur de recul
par burno22 Aujourd'hui à 21:05

» Présentation de moise
par fred9545 Aujourd'hui à 21:04

» Outil Maxiecu 2
par Pimlol Aujourd'hui à 20:55

» Explication pour les débutants
par ango81 Aujourd'hui à 20:44

» Dialogys 4.67 FR
par heineken Aujourd'hui à 20:38

» Software SMEG/SMEG+/SMEGiV2
par bulentbatir Aujourd'hui à 20:36

» codage option chargeur cd
par titiss Aujourd'hui à 20:04

» clio 3 1.6 qui ne démarre pas bien à chaud
par Northmanbimmmer Aujourd'hui à 19:45

» aide programmation mulf 2
par ango81 Aujourd'hui à 19:31

» Probleme changement disque laguna 3
par tozette Aujourd'hui à 17:51

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par vince766 Aujourd'hui à 17:41

» défaut circuit air
par manu62126 Aujourd'hui à 15:25

» alternateur audi A3
par dede59780 Aujourd'hui à 13:19

» Diagnostic Alarme E61
par Mikatds Aujourd'hui à 12:31

» problème hydraulique C5 Tourer
par fred41 Aujourd'hui à 12:09

» Défaut "éclairage à contrôler" phare xénon Scénic 3
par Holo Aujourd'hui à 9:25

» reprogramation ratée avec ista p
par soumidan Aujourd'hui à 8:27

» can clip 180
par jeremy72 Aujourd'hui à 7:03

» probleme de programation sur CCC professionnel avec winkfp
par PATRICE1979 Aujourd'hui à 1:40

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Cappu Aujourd'hui à 1:37

» Présentation de Ivica
par ivica21 Hier à 21:53

» Impossible de communiquer avec le calculateur ?
par Phoenix062 Hier à 20:24

» Présentation de jean luc
par DJACK74 Hier à 19:42

» vérifier version firmwire
par 33hello Hier à 17:19

» Petit soucis installation Diagbox
par Macin307 Hier à 14:08

» Présentation de Tony
par tony32600 Hier à 12:15

» Maps BMW 2018 Toutes versions
par scorpium59 Hier à 11:17

» Présentation de didier
par fred9545 Hier à 11:12

» Présentation de Christophe alias 44Chris85
par fred9545 Hier à 11:11

» Présentation de joe
par fred9545 Hier à 11:06

» Présentation de altag
par fred9545 Hier à 11:05

» Présentation de frederic
par fred9545 Hier à 11:04

» enregistrement can clip impossible
par jclaude08 Hier à 9:50

» immo off sur Pajero Pinin 2L GDI (essence) année 2001
par zingilingiling Hier à 9:10

» Lien pour ODIS-S 4.3.3
par diagxpert Hier à 8:51

Qui est en ligne ?
Il y a en tout 215 utilisateurs en ligne :: 47 Enregistrés, 2 Invisibles et 166 Invités :: 2 Moteurs de recherche

aadjib, Alliottom59, ango81, brandlee, bulentbatir, burno22, Cubik7, DAVID1973, de Belleval, djeff, doudou911, fano, fifihu20, flav14, Formateur, getstouss, Holo, jeremy72, Jlesceau, jmp, JNA974, joseph92, kacemkacem, kheunis, laspoudras, manu62126, Maquegivère, marielabot, Meteo07, Mikatds, mike27, mounir1972, oliv69, oualid, pascaldu1476, paulo1302, Pimlol, ranchaes, rocky971, roland.barbaud, scorpium59, ticoq974, titiss, tuleggi, vince766, zingilingiling, zztop06

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar 2018 - 19:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (83)
 
@popeye05 (62)
 
@fred9545 (51)
 
@Alexlesinge (34)
 
@Digidid (34)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (25)
 
@scorpium59 (23)
 
Partagez | .
 

 Communication en interface et calculateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Phoenix062
Novice
Novice
avatar

Messages : 25
Date d'inscription : 25/11/2017

MessageSujet: Communication en interface et calculateur   Jeu 7 Déc 2017 - 0:22

Bonjour @ tous,

Voila mon petit souci. Quand je branche mon interface sur ma 607, il n'arrive pas a lire le calculateur. (connexion impossible)

Donc pour voir si mon interface fonctionne (c'est ma première utilisation) je l'ai essayé sur mon c4 Picasso.

Cela fonctionne.

Quelqu'un aurais une idée pourquoi cela ne fonctionne pas sur ma 607 ?

Merci
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 6027
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Communication en interface et calculateur   Jeu 7 Déc 2017 - 0:37

Bonsoir,

je présume que ta 607 passe par PP2000 dans diagbox? quelle année la 607??

Pour ton C4 , il se diag direct sous diagbox?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Phoenix062
Novice
Novice
avatar

Messages : 25
Date d'inscription : 25/11/2017

MessageSujet: Re: Communication en interface et calculateur   Jeu 7 Déc 2017 - 8:53

Bonjour,

Oui il passe parPP2000 sous diagbox.
Ma 607 est de 2001.
Pour le c4 tout se fait automatiquement. Il trouve le numéro VIN tout seul et c'est partis.
Tandis que sur la 607 même en entrant le numéro VIN manuellement il ne veut rien savoir.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 6027
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Communication en interface et calculateur   Jeu 7 Déc 2017 - 9:46

Ouais donc tout est ok sur ton c4 et sur la 607 il voit pas le véhicule.
Si il a bien communiqué avec la C4 c'est que la sonde doit être bien reconnu comme évolution dans le gestionnaire de périphérique windows , et la sonde est ok.

Il faudrait peut être vérifier l'alimentation de la prise diag .
Tu dois avoir du 12V sur lapin 16 , la masse se trouve sur les pin 4 et 5
Regarde aussi les fusibles , il y en a un , sur la platine habitacle ,qui s'occupe entre autre de l'alimentation en 12v de la prise obd .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Communication en interface et calculateur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Soft Lexia 3, pp2000, Diagbox-