LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par tialexrs21 Aujourd'hui à 20:02

» essuie glace 207 1.6 hdi
par donclaudio Aujourd'hui à 19:33

» Présentation de louis
par jealo Aujourd'hui à 18:51

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun Aujourd'hui à 16:26

» finaliser installation Ista D impossible
par popoff44 Aujourd'hui à 15:37

» Présentation de alain
par depre Aujourd'hui à 15:35

» Assistant dévoué
par Maquegivère Aujourd'hui à 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 Aujourd'hui à 10:54

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Aujourd'hui à 9:27

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 Aujourd'hui à 9:13

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Hier à 19:40

» 206 changement com2000 ou comodo
par bagou91 Hier à 16:35

» Problème BVA AL4
par 510c Hier à 16:22

» Présentation de vincent
par 510c Hier à 15:33

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin Hier à 14:15

» Chauffage habitacle
par Fbinbin Hier à 14:02

» Présentation de Nicolas
par surfnico Hier à 13:39

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge Hier à 13:07

» Outil Maxiecu 2
par olivier14 Hier à 12:34

» Présentation de yan
par menanteau Hier à 10:01

» Clé Alfa159
par pepetapedur Hier à 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» Présentation de allan
par Allan0211 19.01.19 20:29

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de Jonathan
par TiJo59 19.01.19 8:30

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM 18.01.19 13:37

» Présentation de Frederique
par fred9545 18.01.19 12:41

» Présentation de fred
par fred9545 18.01.19 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 18.01.19 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 18.01.19 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 18.01.19 7:29

» Interface avant achat
par bernardbe 18.01.19 7:14

Qui est en ligne ?
Il y a en tout 129 utilisateurs en ligne :: 23 Enregistrés, 0 Invisible et 106 Invités :: 2 Moteurs de recherche

aaserra, Alexlesinge, Alliottom59, bagou91, claude.n, dad24, dominique dum, Fbinbin, gary89, itokia, jackxm25, jcchud, jdiag45@gmx.fr, jetecrok, Jose29, patrick33000, Pimlol, Sam35, stef167, tialexrs21, yann57, zazou490, zeh212

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Picasso 2.0 HDI Fumée noir, je cale

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Meteo07
Novice
Novice
avatar

Messages : 32
Date d'inscription : 14/01/2018

MessageSujet: Picasso 2.0 HDI Fumée noir, je cale   29.07.18 18:59

Rappel du premier message :

Bonsoir, je viens vous demander de l'aide pour un picasso 2.0hdi de 205 262 000kms

acheté avec debimetre hs (il a roulé longtemps ainsi) il ne fumait pas ou peu, j'ai fait le debimetre, entretient complet, et distribution pompe a eau...

il fume noir a bas regime (1200/1800trs) si on tape dedans au point mort, accélérations franches, c'est une usine a mazout...

après avoir changé injecteurs (ils etaient malade) verifié l'admission egr... ras, mais ca fume toujours

autre symptome a faible vitesse > 1700trs environ on a un trou comme si le turbo ne voulait pas partir, ca fume grave et sans appuyer ou relever le pied ca part d'un coup et la fumée s'estompe.

je doute de plus en plus de mon calage distri (fait avec repères uniquement): au lexia synchro aac et vilo: ok

avance pre injection : 13° et injection principale : 4°

elle ne manque pas de punch, pas de bruit anormal

je suis perdu, un cran donnerait-il une synchro aac vilo ok ?

merci par avance de votre aide


Dernière édition par Meteo07 le 14.08.18 16:20, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Meteo07
Novice
Novice
avatar

Messages : 32
Date d'inscription : 14/01/2018

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 10:02

Bonjour, alors voila les infos en images, suite au prochain post, il semble que l'on ne puisse en uploader que 3 par post.
Donc a 4000 trs a l'arret:
[Vous devez être inscrit et connecté pour voir cette image]
idem:
[Vous devez être inscrit et connecté pour voir cette image]
en charge, moment ou ca fume severe, en montée vitesse limitée a 30 km/h, va sans dire qu'avec clim en route, c'est pire niveau fumée.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2343
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 10:19

Re,
Vous avez vu la valeur de l'air en image trois?
Soit votre débitmètre dit n'importe quoi (surtout avec l'EGR ouverte à 97/100 ce qui devrait réduire la part d'air énormément), soit vous avez une durit de suralimentation crevée!
D'où vient-il ce débitmètre, il a une marque au moins?
Et si vous débranchez le débitmètre, la panne reste?
Cdt,

Re,
Et au fait que dit la pression de suralimentation dans la plage de panne?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Meteo07
Novice
Novice
avatar

Messages : 32
Date d'inscription : 14/01/2018

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 10:39

alors le débimètre est un storm, marque a bas prix, débranché, c'est idem ou presque, quand a la pression de suralimentation, je ne l'ai pas sur le lexia
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2343
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 11:03

Re,
Si débitmètre débranché c'est idem:
Aucune fuite de suralimentation, aucune trace de condensat de vapeurs d'huile sur les durits ou l'échangeur (s'il y en a un)?
Si aucune fuite: laissez le débitmètre branché électriquement et débranchez le manchon qui va vers le moteur pour que l'injection ne voie pas le débit d'air: même résultat?
Et sur trois cylindres injecteur par injecteur, même résultat?
J'ai déjà rencontré une panne amusante et similaire sur ce moteur, mais il tournait mal en sortant du ralenti, c'est pourquoi je vous ai proposé de vérifier que les rendements des cylindres sont vraiment équilibrés. Vous ne risquez rien en mettant le moteur au régime déconnant pour chercher si la panne vient d'un ou plusieurs cylindres...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Meteo07
Novice
Novice
avatar

Messages : 32
Date d'inscription : 14/01/2018

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 11:12

je vais essayer tout ca, non pas de fuites sur les durites turbo.

je debranche en sortie de debimetre?

je vais tester avec le debimètre de mon frère ce soir qui a un 2.0hdi aussi mais en siemens lui.

quand au regime fautif, c'est un palier, moteur plat comme si il etait en mode degradé, puis part d'un coup sans la moindre action, en charge, "pied dedans" ou en montée, clim, lancement etc, ca fume, le seul moyen de ne pas trop fumer est une conduite papi qui sort mamie le dimanche Wink
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2343
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 11:37

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
je debranche en sortie de debimetre?
Oui, côté turbo: le débit d'air va rester proche de zéro, je pense que l'injection va inhiber l'EGR croyant qu'elle est trop ouverte, mais continuera-t-elle à corriger les débits des injecteurs pour équilibrer les rendements, je n'en sais rien...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu


Dernière édition par Alexlesinge le 14.08.18 15:31, édité 1 fois
Revenir en haut Aller en bas
Meteo07
Novice
Novice
avatar

Messages : 32
Date d'inscription : 14/01/2018

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 12:22

Je viens d’essayer de debrancher le manchon du debimetre, et bien dans le mille: plus de fumée, une peche dont je ne soupçonnait meme pas l'existence! il semble que ce soit le coupable.

je n'ai pas rebranché le lexia, mais je vais rechanger le debimètre et voir ensuite.


Suite: j'ai changé le débimètre par un bremi neuf, bon on ne va pas non plus sevoiler la face, a 265 000 kms, si on ecrase le champignon, il y a un beau nuage, mais plus de souci en conduite normale, ou très très peu.

au ralenti avec le debimetre neuf, la vanne egr reste a 5% au lieu des 99% avant et je suis autour de 500/600 mg/coup, alors soit c'est les données pour les 4 pattes, ou alors il y a une fuite, mais elle n'est pas audible ni visible
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2343
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 15:28

Re,
Donc?
Le débitmètre était coupable?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Meteo07
Novice
Novice
avatar

Messages : 32
Date d'inscription : 14/01/2018

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 15:56

a voir dans le temps, mais je pense, toutefois ces 600mg/cp au ralenti me turlupinent
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2343
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 16:04

Re,
Effectivement le calcul n'est pas bon.
Si votre panne est résolue pensez à éditer le sujet et à en changer l'icône pour celle de résolu.
Lors de l'ouverture d'un prochain sujet pensez à cliquer sur l'icône verte qui montre une main avec le pouce levé en signe de remerciement...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
vince766
Novice
Novice
avatar

Messages : 90
Date d'inscription : 25/05/2018
Age : 48
Localisation : le havre

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 17:36

petit hors sujet:
je suit ce sujet avec attention et une fois de plus je me dit qu'il faudrait cloner alexlesinge et en distribuer des exemplaires dans pas mal de garages qui n'ont pas la chance d'avoir un vrai diagnostiqueur,ça éviterais bien des factures énormes en pièces changées sans motif valable.
bravo alex!
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2343
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 17:51

Bonjour Vince,
Merci.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Meteo07
Novice
Novice
avatar

Messages : 32
Date d'inscription : 14/01/2018

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 17:58

résolu, on verra dans le temps, j'ai roulé fenetres ouvertes cet aprem (merci le mistral) et le turbo fait un bruit qui ne me plait guère, ca sent la fuite, je retournerais voir mon garagiste a son retour de vacances pour la mettre a nouveau sur le pont et éclaircir tout ca, le debimetre a fait beaucoup de bien mais ce foutu palier a 1600trs est de retour...
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2343
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 18:51

Re,
Si la panne n'est pas résolue vous pourrez ouvrir votre sujet à nouveau.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13966
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Picasso 2.0 HDI Fumée noir, je cale   14.08.18 19:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, alors voila les infos en images, suite au prochain post, il semble que l'on ne puisse en uploader que 3 par post.
Donc a 4000 trs a l'arret:


[mod]bonsoir

plusieurs messages supprimés

Règlement

- Votre présentation est obligatoire.
- Toutes demandes d'aides ou autres en section présentation sera supprimée.
- Afin que tout le monde se comprenne, éviter d'utiliser le langage SMS.
- Le flood est interdit (penser à éditer vos messages, plutôt que d'en poster 2 ou 3 à la suite).
- Les insultes en tous genres (racisme, homophobie...) sont strictement interdites.
- Aucun caractère pornographique ne sera toléré.
- Respectez les autres membres (politesse) Pas de texte en lettres majuscules.
- Évitez les signatures trop longues.
- La publicité est interdite sauf dans la/les section(s) appropriée(s).
- Évitez de faire circuler vos coordonnées personnelles (numéro de téléphone, adresse postale).
- Évitez de faire circuler vos coordonnées véhicule ( Vin, Pin, Immatriculation...).
- Interdit les sujets traitant les modifications de compteur...
- Respectez les différentes parties du forum et postez dans les catégories appropriées.
- Votre présentation est obligatoire.
- Une fois votre sujet résolu faite le savoir.
- Une fois le sujet résolu éditer votre premier message afin de choisir le bon icône.
- Pas de lien d'autre forum en signature.
- Tous messages non constructif dans le but d'avoir accès a un code ou a la messagerie privée seront supprimés.
- Les membres ne respectant pas ces quelques règles auront leur messagerie privée bloquée..... voir plus selon les cas.[/mod]

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
 

Picasso 2.0 HDI Fumée noir, je cale

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-