LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de madjid
par Alliottom59 Aujourd'hui à 8:43

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par fedge Aujourd'hui à 7:12

» Présentation de zed
par Zed Aujourd'hui à 6:58

» Présentation de JLuc
par QUEVA Aujourd'hui à 6:54

» 320D E46 ne demarre pas
par jacques33 Aujourd'hui à 5:30

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Aujourd'hui à 5:03

» BMW 530 D NE DEMARRE PAS
par Nico76 Aujourd'hui à 4:44

» Présentation de sébastien
par sebfool Aujourd'hui à 4:32

» Erreur installation diagbox v 7.01 a 7.76
par Guyguy307 Aujourd'hui à 4:30

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par Mike17 Hier à 22:26

» Probleme programmation DDE avec K+D CAN
par Nico62 Hier à 21:23

» Présentation de michel
par leda Hier à 21:22

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Hier à 20:43

» Présentation de Damien
par AzOte63 Hier à 20:39

» probleme diagbox
par neo307 Hier à 20:24

» perte de puissance sur 407 HDI136
par ulysse79 Hier à 20:11

» Schémas électrique Golf 1 1.8 S de 1988
par neo307 Hier à 20:00

» Présentation de jeff
par neo307 Hier à 19:44

» keygen can clip MR Rorry
par tupack Hier à 18:23

» Présentation de larbi
par squale Hier à 18:03

» Présentation de joel
par fred9545 Hier à 16:32

» Présentation de Moncef
par fred9545 Hier à 16:28

» carte comment mettre le contact diag
par remyj Hier à 16:28

» Présentation de Lisa
par fred9545 Hier à 15:54

» Présentation de josé
par fred9545 Hier à 15:52

» Présentation de nico2
par fred9545 Hier à 15:50

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 14:29

» C4 picasso exclusive "suspension défaillante"
par joseadp Hier à 14:10

» Petit sondage sur le forum
par tupack Hier à 12:34

» Connaître le vrai kilometrage d'une voiture
par sumchanlin Hier à 11:41

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Hier à 11:30

» liste des pièces détachées tiguan 2008
par fred9545 Hier à 10:14

» reprogrammé une carte avec maxi ecu
par loukoum60 Hier à 9:52

» VAS-PC ou Odis ?
par Dave Shane Hier à 9:37

» Présentation de Davelboss
par Alliottom59 Hier à 9:30

» je cherche le manuel atelier pour une E46 et une E90
par shocker Hier à 9:28

» dégâts joint de culasse cassé sur E46 330 D de 2001 ?
par shocker Hier à 9:19

» petite info sur diagbox
par cris14 Hier à 9:16

» can clip v166
par aigle459141 Hier à 6:38

» Présentation de bader
par Alliottom59 Hier à 5:48

Qui est en ligne ?
Il y a en tout 144 utilisateurs en ligne :: 26 Enregistrés, 1 Invisible et 117 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, atlon2, bagou91, bayou16, bulfire, Fbinbin, freddy5923, garo, jeanmi_59, languille, lien-mi, loorgera, manu62126, maxo-2003, Nico76, nicoc5, olivier3.2, peter34, popeye05, SEBEME72, Takavoir, titoun, Wouter, Zed, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 17  Suivant
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: problème de puissance   Lun 5 Sep - 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 12 Oct - 11:33

Bonjour et encore merci pour le schema un conseil je dois debrancher les 2 prises du calculateur et apres je dois verifier si j ai bien 12v ou5v a chaque element ou une valeur
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mer 12 Oct - 12:20

tous connecteurs débranchés, tu dois vérifier tes masses calculateur avec le + batterie multimètre puis lampe témoin.
idem pour les + calculateur avec la masse batterie.... attention dans certain cas il sera nécessaire de shunter les relais.

As tu vérifié le relais de gestion moteur ?

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 12 Oct - 13:31

Oui le relais gestion quand je met le contact aiguille du compte tours monte et descend 1 fois le contact est mis et apres enleve le relais gestion aiguille monte pas j ai mis un autre relais a la place 30 a c est la mele chose
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mer 12 Oct - 13:49

Debrancher tous les connecteurs et il faut mettre le contact ou pas et je prend mon multinetre sur 20v et apres je met la pointe rouge sur la cosse+ et la pointe noir pour mesurer desollee je n est pas beaucoup experience dans le domaine electricite et la lampe temoin c est un tournevis avec un fil
Revenir en haut Aller en bas
Digidid
Pro
Pro
avatar

Messages : 706
Date d'inscription : 28/01/2015
Age : 45
Localisation : Bruxelles

MessageSujet: Re: problème de puissance   Mer 12 Oct - 20:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Debrancher tous les connecteurs et il faut mettre le contact ou pas et je prend mon multinetre sur 20v et apres je met la pointe rouge sur la cosse+ et la pointe noir pour mesurer desollee je n est pas beaucoup experience dans le domaine electricite et la lampe temoin c est un tournevis avec un fil
Salut,

Holà ton niveau est vraiment bas sans vouloir être méchant  Wink

Oui une lampe témoin c'est bien sa mais plutôt avec une pointe !!  
Et quand tu veux tester une masse du doit mettre la pointe de ton multimètre sur le + de la batterie et inversement 

Et pour le contact tu test sans et si tu as rien tu le met (il y a pas de risque) à mon avis il le faut  scratch

@+

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Ce qui ne tue pas te rend plus fort
Pour dire merci [Vous devez être inscrit et connecté pour voir cette image] clique sur le pouce vert.
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Jeu 13 Oct - 12:01

bnojour deja j ai verifier la tension de chaque prise debrancher pour voir contact allumer
debimetre fi2/12v fil3/0v fil4/4.99v fil5/0.02v avant ma voiture pas eu de problene et maintemant voiture en panne sauf le fil5/0.61V et vanne egr fil1/ 4.83V fil2/0v fil3/12V fil4/0.79v avant ma voiture pas eu de probleme et maintemant voiture en panne sauf fil4/3.50v et la prise electrovanne de turbo fil1/12v fil2/0v et voiture en panne sauf fil2/3v c est bizarre j ai pris mon volmetre calibbre 20v la pointe noir sur la cosse de la batterie negative et l autre pour verifier la tension
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Ven 14 Oct - 8:24

bonjour personne pour n aider merci
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: problème de puissance   Ven 14 Oct - 8:35

salut

si toutes les masses et alimentation du calculateur sont ok c'est que ton calculo est hs !
il a pas du aimer le court-circuit de la dernière fois

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Ven 14 Oct - 15:14

j ai remarquer aussi quand je met le contact je met feux et les clignotant etc mon ventillo arrête l aiguille de compte tour fait va et vient et attend clac clac dans mon calculateur et apres je enleve le relais plus rien sauf le ventillo enclenche
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Sam 15 Oct - 11:47

bonjour au matin mon tableau bord est redevenu normal mon voyant avec une cle etait afficher sur mon tableau bord mon ventillo aussi arreter j essai de demarrer la voiture demarre pas je fait 3 fois mettre le contact toujours ok sur le tableau bord et apres je met le contact ça recommence ventilo enclencher etc peutetre un probleme de masse ou alimentation ou calculateurs?
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 17 Oct - 17:41

bonsoir j ai debrancher les 3 electrovannes mon tableau bord est redevenu normal mon voyant avec une cle a molette aussi j ai verifier la tension a chaque prise il y a fil1/12v et fil2/ 3v pour moi mais la voiture demarre pâs si je rebranche les 3 electrovanne ventilo enclenche et voyant disparu etc peutetre probleme de masse ou faisceau ou je dois acheter une pompe injection merci pour votre aide
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Lun 17 Oct - 17:42

3 electrovannes ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 17 Oct - 17:44

oui les 3 electrovannes
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Lun 17 Oct - 17:47

Prends la tension à la borne 30 du relais de gestion moteur.
Relais retiré place un coté du multimètre sur la borne 30 l'autre sur la masse batterie.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 17 Oct - 17:52

je rebranche mais 3 electovanne ou pas
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Lun 17 Oct - 17:55

peu importe, relais retiré elles ne seront pas alimentées
Aussi prends la tension entre la borne 2 du débitmètre et la masse batterie.
Aussi ta tension batterie contact mi.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 17 Oct - 18:49

tension batterie contact mi 11.70v
debimetre 11.70v prise debrancher contact mi
relais retirer contact eteint 12.73v et contact mi 11.70v
si l enleve le relais mon ventillo enclenche et plus voyant
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Lun 17 Oct - 18:58

Le mieux serait de faire les contrôles suivant avec une lampe témoin type H1 ou H7.
D'abord au multi puis a la lampe.

1: Nous allons contrôler les masses calculateur.
Calculateur totalement débranché, contact coupé.

Connecteur "B"
- borne 50 et le + batterie multi si tension ok essai avec une lampe.
- borne 52 et le + batterie multi si tension ok essai avec une lampe.
- borne 54 et le + batterie multi si tension ok essai avec une lampe.
- borne 56 et le + batterie multi si tension ok essai avec une lampe.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Lun 17 Oct - 19:20

hier j ai controler la prise du calculateur 50/52/54/56 avait 12v contact mi j ai pris mon multinetre calibre 20v la pointe rouge sur le +et la pointe noir sur les 4 bornes et j ai essayer aussi un tournevis avec un fil diirectement sur le + la lumiere du tournevis allune je vais bien controler demain il faut debrancher les 2 prise du calculateur ou 1
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 8:19

voici les resultat la borne 50/52/54/56 a 12.85v et a lampe allume j ai debrancher seulement une prise du calculateur
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 18 Oct - 10:25

vérifie les + calculateur:

- Connecteur B, contact mi borne 16 et la masse de la batterie idem multi puis lampe.

cette fois il va falloir shunter le relais pour réaliser le reste des contrôles.
Retirer le relais de gestion moteur et mettre un shunt entre les bornes 30 et 87 du bornier du relais.
ATTENTION demande si tu n'es pas sur de ton coup.
Une fois le shunt en place.

- Connecteur B, contact mi borne 49 et la masse de la batterie idem multi puis lampe.
- Connecteur B, contact mi borne 51 et la masse de la batterie idem multi puis lampe.
- Connecteur B, contact mi borne 53 et la masse de la batterie idem multi puis lampe.
- Connecteur B, contact mi borne 55 et la masse de la batterie idem multi puis lampe.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 10:47

11.42v et lampe allumer le relais est toujours retirer
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 18 Oct - 10:48

j'ai édité mon post contrôle le reste
Tu as pris quoi comme lampe ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 245
Date d'inscription : 04/09/2016
Age : 39
Localisation : FRANCE

MessageSujet: Re: problème de puissance   Mar 18 Oct - 10:53

la lampe h7 pour shunter il faut rajouter un fils a 30 a 87
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14688
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème de puissance   Mar 18 Oct - 10:53

oui tu relie 30 avec 87

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 17Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 17  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-