LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par yann3 Aujourd'hui à 8:02

» Clio 3.1 Identification UPC
par lolo64 Hier à 20:15

» Qui sait Réparer une XS évolution ?
par fred9545 Hier à 18:46

» Soucis avec SAV diyobd
par fred9545 Hier à 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 Hier à 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 Hier à 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 Hier à 18:44

» Remplacement UCH sur clio2
par fred9545 Hier à 18:44

» allumage des feux rouges dans les portes
par fzr140 Hier à 17:12

» Applications Android avec mpm-com de "maxiecu2"
par MecaPWM Hier à 15:51

» Présentation de Max
par Max_74 Hier à 10:16

» Présentation de Frederic
par lusifred Hier à 6:12

» Pb FRM3 Mini R56
par PlessE90 12.12.18 21:43

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par clov92 12.12.18 18:41

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

» Commodo essuie-glaces Clio 3
par Alexlesinge 11.12.18 20:49

» Problème de communication VCI XS EVOLUTION
par JP 09 11.12.18 19:33

» Présentation de Fab
par 6ko92 11.12.18 14:13

» Reprogrammation clef C3 Picasso 2009
par passion 11.12.18 13:12

» Présentation de Jacky
par POIRIER 11.12.18 12:56

» Présentation de Jean-François
par jfd1003 11.12.18 10:08

» Présentation de kiluc
par kiluc 10.12.18 23:07

» Présentation de MIKOU
par ABDEL124 10.12.18 22:56

» Voyant Airbag ESPACE III 2.2DCI
par letaz 10.12.18 21:21

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra 10.12.18 18:33

» Comment créer un fichier iso à partir d'un cd Clip original?
par Alexlesinge 10.12.18 17:28

» Présentation de Sandra
par heineken 10.12.18 17:04

» Présentation de pascal
par paslah13 10.12.18 15:24

» bruit sur moteur V6 240 HDI
par yann3 10.12.18 8:39

» F9B8 Défaut relais Power Latch
par yann3 10.12.18 8:36

» Enregister nouvelle batterie
par chrisdelyon69 10.12.18 6:31

» Présentation de Alain
par Al421 09.12.18 23:43

» Présentation de Arnaud
par arnomoto 09.12.18 21:15

» Présentation de Fabien
par Fabeles 09.12.18 19:48

» Présentation de Raphaël
par vadordhosgor 09.12.18 17:47

» Présentation de lucien
par fred9545 09.12.18 17:29

» Présentation de Jean-Pierre
par JP 09 09.12.18 13:06

Qui est en ligne ?
Il y a en tout 115 utilisateurs en ligne :: 14 Enregistrés, 4 Invisibles et 97 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, antigone, ATTOSS19, chris16, cseeb, Euzen, fedge, fhnice, gary89, JP 09, kiluc, Pit971, yann3

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 10 ... 15, 16, 17
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: problème de puissance   05.09.16 6:49

Rappel du premier message :

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002
Revenir en haut Aller en bas

AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   17.11.16 18:15

salut personne pour n' aider
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15607
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: problème de puissance   17.11.16 18:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut personne pour n' aider

As tu réalisé les contrôlés demandé par Popeye05 ?
Prendre les alimentations et masses calculateur (pompe) mais cette fois tout branché afin de voir si tu as une alimentation qui s'effondre.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   17.11.16 19:02

salut c est pas grave mon ventilo enclenche et mon voyant allume pas pour prendre les tensions
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   17.11.16 19:06

il y a pas un plan pour voir la gestion moteur calculateur pour voir les volts
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5271
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: problème de puissance   17.11.16 19:43

salut

il me semble bien avoir dit de mettre le véhicule dans la configuration ou il est en panne pour faire les contrôles !!!!!!!

donc oui il faut faire les contrôles quand le ventilo se met tout seul et le voyant allumé !
c'est pénible de devoir toujours se répéter

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   19.11.16 20:06

salut demain je vais brancher ma nouvelle pompe au dessus du moteur pour voir si c est bien le calculateur ou pas
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   20.11.16 16:16

salut j ai brancher ma pompe par dessus j ai rebrancher mes 3 électrovannes ça fonctionne mon voyant allume et j 'ai vérifier la masse du debimetre tout est ok le probleme ça provient du calculateur
Revenir en haut Aller en bas
Cassiano
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 19/11/2016
Localisation : PARIS

MessageSujet: Re: problème de puissance   20.11.16 19:10

bonsoir michelee
as tu nettoyer ta vanne egr ? verifie aussi ton capteur de suralimentation ! ton voyant voiture clef es allumer ?
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   20.11.16 19:14

oui c est mon calculateur hs
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   21.11.16 14:26

Salut

attention de pas refaire un cour-circuit au nouveau calculateur
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   22.11.16 7:02

salut oui
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de puissance   05.12.16 22:26

Bonsoir

pas de nouvelle es ce que tu a changer le calculateur pompe ou pas ???

sujet résolue ou pas ??
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   06.12.16 7:17

salut pour l instant j ai pas encore changer la pompe mais je vous tiens au courant
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   19.12.16 10:10

salut pour l instant j ai pas encore changer la pompe j ai reçu mon opcom et ça fonctionne il a signaler le code p0243 et p0660 pour moi c est normal car mes 2 électrovannes sont débrancher et après mes 2 électrovannes brancher impossible de se connecter car mon voyant diagnostic allume pas
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 242
Date d'inscription : 04/09/2016
Age : 41
Localisation : FRANCE

MessageSujet: Re: problème de puissance   12.01.17 9:40

salut enfin poser la pompe injection il ne reste a faire démarrer pour l histoire du problème de puissance j ai remarquer un problème de calage de pompe injection mal caler que j ai poser il y a 1 ans par une personne c est pour ça que j avais un problème de puissance a partir de 130km et en plus elle fumait peut-être ça ?
Revenir en haut Aller en bas
 

problème de puissance

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 17 sur 17Aller à la page : Précédent  1 ... 10 ... 15, 16, 17

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-