LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Dernières imagesDernières images  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» X3 E83 - Code erreur 3FD0 - débit massique d'air
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Fab Aujourd'hui à 8:02

» Peugeot 207 1,6 HDI FAP ne démarre plus (215 000km DV6TED4-9HZ)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar chaco Aujourd'hui à 7:49

» Présentation de jean-marc
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig Hier à 21:04

» Ds3 année 2010 ne demarre plus
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig Hier à 20:08

» Présentation de Yannick
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Typiak56 Hier à 13:33

» Présentation de Fabrice
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 Hier à 11:34

» Panne aléatoire au démarrage compresseur compair silpack 830Y
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar chaco Hier à 0:13

» 308 DEFAUT MOTEUR
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig 07.12.22 22:03

» C4 PIC 1.6 hdi (DV6TED4) problème de boite BVMP6
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar lolo85v 07.12.22 16:19

» Demande conseil avant achat diagbox/lexia
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 07.12.22 15:14

» Présentation de christian
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar superninja8373 07.12.22 13:53

» Présentation de Manu
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 07.12.22 11:20

» Présentation de marc
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Marc2097 07.12.22 10:20

» Présentation de Nicolas
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar NicolasZvento 07.12.22 1:50

» DF079 (DTC063873) asservissement boitier papillon motorisé
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 06.12.22 19:12

» Présentation de Damien
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Charles Ingals 06.12.22 19:00

» Présentation de Hervé
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar hpaut 06.12.22 18:38

» Bruit 207 1.6 HDi 90
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar moppom 06.12.22 15:55

» Courroie de distri et sablage soupapes EB2 HNZ 1.2 THP 110 sur Berlingo B9
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig 06.12.22 12:02

» Problème demarrage Peugeot Expert / Fiat scudo 2.0 hdi 16v RHW
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar gben73 06.12.22 5:37

» Présentation de Michel
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 05.12.22 17:05

» Présentation de Mickael
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 05.12.22 13:57

» Outil Maxiecu 2
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Charly 04.12.22 21:38

» Autopsie conso huile moteur EB (1.2 atmo) et pompe à huile
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig 04.12.22 20:13

» Moteur EB [Vidéo ] Plastigage des paliers Arbre à cames.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig 04.12.22 19:53

» Présentation de francois paul
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig 04.12.22 19:40

» Ventilateur moteur tourne a fond
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Benji28200 04.12.22 18:45

» Présentation de Benjamin
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Benji28200 04.12.22 18:41

» Présentation de céril
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 04.12.22 13:38

» Présentation de nicolas
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar nikos571 03.12.22 20:38

» Présentation de Jean-Claude
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar rudder 03.12.22 19:55

» Ma Peugeot 508 ne démarre pas
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig 03.12.22 12:06

» X3. E83 - (Ré)Activation entrée AUX sur Radio Business
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Catolard58 03.12.22 11:35

» Présentation de guillaume
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 02.12.22 16:54

» Présentation de Yoann
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 02.12.22 16:52

» Voyant ABS/ESP passat 2001
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar atom256 02.12.22 12:37

» Kit éthanol sur Berlingo M59 TU1JP
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Grozig 02.12.22 11:45

» Présentation de François
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar FBreton 02.12.22 10:19

» Calculateur de frein de parking scénic 2
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar Charly 02.12.22 9:54

» Présentation de dany
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Emptypar fred9545 01.12.22 21:13

Qui est en ligne ?
Il y a en tout 161 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 152 Invités :: 3 Moteurs de recherche

Canard05, Catolard58, chaco, diabolo, Fab, fedge, Ravican

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Grozig (267)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@Alliottom59 (181)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@chaco (144)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@heineken (93)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@popeye05 (87)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@Alexlesinge (77)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@fred9545 (64)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@scorpium59 (30)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@CHOCOL (28)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
@Digidid (26)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Vote_rcap 
Partagez
 

  206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty02.10.20 22:26

Bonjour à tous Je suis nouveau et demande un peu d'indulgence si je me montre maladroit...

Voilà mon problème:
- En roulant un bruit bizarre s'est fait entendre (sorte de cliquetis et ressorts que l'on force a s'emmêler) sous le plancher vers pieds conducteur vers la boite vitesse
-  Puis juste le temps de sortir de la route et la voiture s'arrête. et là plus moyen de démarrer.

- Au point mort en tournant la clef j'entends un faible bruit genre "perçeuse qui tourne dans le vide"
--Par contre en enclenchant la 1ère vitesse j'ai pu avançer au démarreur(sans moteur)

*1ère question : pourquoi au point mort le démarreur n'a pas l'air d'entrainer le volant moteur,
                         et en 1ère il l'entraine?

Ensuite passage sur Diagbox  trouve 0 défauts à:-anti blocage roue,-Afficheur multifonctions,-Airbag,-Radio,-BSI,- Combiné,- Module commutation sous volant.

-décèle 1 défaut P1511 Injection allumage:défaut du "plus" après contact

Et m'indique absents (non présents) les éléments suivants:

--Boite à vitesses
--Groupe electro pompe direction assistée
--Module de services
--capteur pluie et lumiere
-- Climatisation
--Changeur CD
--Alarme antivol

*2ème Question : Ce défaut du "plus" après contact:,vers quoi chercher ?

*3 ème question :Ces 7 elements absents  dont Boite vitesse et groupe electro pompe :comment expliquer celà ?

Inutile de préciser que je serais très reconnaissant à qui pourrait m'aider ..


Dernière édition par tetenler le 13.02.21 22:21, édité 1 fois
Revenir en haut Aller en bas
Aarmand57250
Apprenti
Apprenti
Aarmand57250

Messages : 110
Date d'inscription : 11/05/2018

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty03.10.20 5:15

salut, j'ai eu le même souci que toi sur ma c3 qui a la même motorisation que la tienne.

c'était la courroie de distri qui avait laché... les dents étaient rapées et la courroie patinait.

regarde de ce cote la en poussant le cache..

au moins tu éliminera une potentielle panne importante.

bon courage

Alliottom59 aime ce message

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty03.10.20 16:17

Bonjour,

- En roulant un bruit bizarre s'est fait entendre (sorte de cliquetis et ressorts que l'on force a s'emmêler) sous le plancher vers pieds conducteur vers la boite vitesse


en roulant a quelle vitesse?



- Au point mort en tournant la clef j'entends un faible bruit genre "perçeuse qui tourne dans le vide"
--Par contre en enclenchant la 1ère vitesse j'ai pu avançer au démarreur(sans moteur)


oui , mais tu peux le reproduire à volonté ou ça la fait 1 fois ?


-décèle 1 défaut P1511 Injection allumage:défaut du "plus" après contact

défaut qui apparait quand le moteur cale, mais le passage de la clé n'est pas détécté de 1 à 0. Peut-être problème de neiman ou faisceau éléctrique , voir calculateur moteur et comme déja dit la distri



*3 ème question :Ces 7 elements absents dont Boite vitesse et groupe electro pompe :comment expliquer celà ?

La réponse est dans la question : les éléments sont absents. Ton diag interroge pour savoir si il y a une BVA ou une BVMP, si tu as une BV méca , il n y a pas de calculateur, on ne peut pas dialoguer avec de la féraille.

Dis nous déjà ce que tu as fait aujourd' hui avant de poursuivre

tetenler aime ce message

Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty03.10.20 19:16

Bonsoir et Merci beaucoup pour vos réponses Aarmand et Grozig

Tout d'abord en réponse à Grozig

-question 1 : Je roulais à 60 -70 environ
-question 2 : oui en tournant la clé le bruit (faible bruit perçeuse dans le vide)se répète à volonté

Merci pour les infos concernant P1511 _ et les 7 éléments manquants.

Ensuite j'ai suivi les recommandations de Aarmand

Donc j'ai vérifié et la courroie est en place, j'ai enfonçé un peu la main entre le cache
et t appuyé sur la courroie que je trouvais un peu mollassone.

Ensuite pour éventuellement voir si elle avait sauté des dents j'ai voulu vérifier si les callages étaient bons.

Comme j'avais ma roue avant gauche déjà levée (l'autre au sol) je l'ai tournée et vu que ma poulie AAC
tournait également mais j'avais dépassé un peu la hauteur du trou de pigeage du carter et je suis donc
retourné en arrière pour revenir en avant ce que je n'ai pas pu faire car la poulie s'était bloquée , j'ai essayé directement en tournant la poulie vilebrequin : même chose elle ne tourne plus ..

Au niveau boite vitesse roue avant gauche en l'air :en 1ère tourne très dure à la main
en 2ème un peu moins dure en 3ème ça va mieux mais j'arrive pas à sentir les points de compressions
en 4ème et idem et 5ème très facile mais pareil pour les points de compressions .
et bien sur durant toutes ces opérations la poulie AAC ne tourne pas.

Voilà ma journée de dimanche et grand merci pour votre ecoute.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty03.10.20 19:50

Bon, maintenant il faudrait démonter le couvre culasse pour voir + finir le démontage de la courroie , si tu peux , envoie des photos.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".

tetenler aime ce message

Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty03.10.20 22:46

Ok Grozig j'avais oublié un truc que j'ai remarqué : j'ai enfonçé un fil de fer dans la mise a air de la boite vitesse
et l'ai fait buté au fond : je l'ai ressorti sans une trace d'huile ...

- Je vais donc démonter le cache culbuteurs

- Je n'avais pas l'intention de changer ma courroie distri: Dois je tout de même la démonter entièrement ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty04.10.20 10:10

tetenler a écrit:


*-Et autre Chose que j'ai remarqué : Je n'ai pas besoin de débrayer pour changer mes vitesses... normal ?


Si le moteur ne tourne pas, l'arbre primaire de la boite ne tourne pas non plus, donc pas besoin de débrayé, non ?
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty04.10.20 15:50

Bonsoir voilà la suite...
Démonté cache , et courroie qui se présente avec une dizaine de dents rabotées..
Je vais essayer de joindre des photos.
Fichiers joints
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   AttachmentIMG_5598.JPG
Vous n'avez pas la permission de télécharger les fichiers joints.
(2.8 Mo) Téléchargé 20 fois
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   AttachmentIMG_5594.JPG
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.8 Mo) Téléchargé 17 fois
Revenir en haut Aller en bas
Aarmand57250
Apprenti
Apprenti
Aarmand57250

Messages : 110
Date d'inscription : 11/05/2018

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty04.10.20 18:21

C est exactement ce qui m était arrivé... tu dois avoir des soupapes pliés du coup... j avais du faire joint de culasse etc....

Bon courage
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty04.10.20 18:47

Bonjour,

En première constatation tu peux contrôler le jeux au soupapes pour voir si il y a quelque chose de plié, le jeu doit être augmenté de manière flagrante.
Si rien n' apparait tu peux mesure les fuites cylindres pour savoir quelle(s) soupape(s) est pliée(s).Mais il faut remettre une courroie pour faire ça.

Elle a beaucoup de kilomètres ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty04.10.20 19:40

Bonsoir et merci à vous de suivre mon problème.

-- Ma voiture à une 206+ de 2012 à 115000 KM alors je crois pas que je vais la jeter..

--Bon Contrôler le jeu je pense que c'est dans mes cordes avec un jeu de cales au bon endroit..

--Mais les fuites aux cylindres j'vois pas trop comment m'y prendre.. j'espère que je trouverais un Tuto
qui parle de la chose..Il faut de l'outillage spécial ?

--Changer les Soupapes jamais fait non plus... il y a une histoire de rodage je crois avec une pâte à roder
et peut être un outillage spécial ?

--Changer le joint de culasse ça je l'avais déjà fait ..il y a très longtemps..

(jusqu'à présent les trucs les plus pointus que j'ai fait c'est (changé des embrayages ,une boite à vitesse ,
des courroies distri ,-poulie alternateur débrayable,mais toujours en suivant des tutos..)

Vous pensez que c'est à ma portée cette réparation ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty04.10.20 20:12

Re,

C 'est pas un moteur compliqué, idéal pour passer le CAP.
Pour les fuites cylindres voir sur Amazxx, y en des pas cher, après si ça rentre dans le budget de changer les 8 soupapes c est mieux.

[Vous devez être inscrit et connecté pour voir ce lien]

oui pour les soupapes, il faudra de la pate à roder.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty04.10.20 21:27

Ok donc il faut de l'outillage

Mais ça doit s'utiliser moteur tournant cet outil pour les fuites cylindres non ? ou je me trompe ?

Et dans mon cas l'arbre à came ne bougeait pas ? certainement bloqué par une soupape où autre ..?
alors ça ne va pas aller l'outil ? dites moi si je me trompe svpl.

et aussi est ce qu'il peut avoir d'autre casse que les soupapes genre ( pistons où arbre à came où autre..
et comment le savoir ?



Revenir en haut Aller en bas
Aarmand57250
Apprenti
Apprenti
Aarmand57250

Messages : 110
Date d'inscription : 11/05/2018

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty05.10.20 5:36

Sur ma c3 je m en étais tiré a environ 200 £uros de pièces tout compris... on avait changé toutes les soupapes. Ça n'était pas très compliqué, le plus compliqué étant le re calage de la distribution. Pour info la mienne avait 200.000 km quand ça m est arrivé.. depuis j ai changé le moteur ( 250 £uros à la casse avec 106.000 km). C est presque moins cher que les pièces et la main d œuvre... un peu plus de travail par contre...
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty05.10.20 22:16

Grand merci à vous Aarmand et Grozig de m'avoir guidé jusqu'ici..

-- Bon je me retrouve devant l'arbre à came bloqué donc je ne pense pas utiliser le fameux outil
pour détecter les fuites cylindres car je ne vois pas comment débloquer cet arbre..

-- Je vais donc opter pour le démontage couvre culasse et changer les 8 soupapes en éspérant qu'il n'y a pas d'autres casses (arbre où autre..) car je ne vois pas comment contrôler..

-- Aarmand tu disais que le plus compliqué était le recalage de la distri ..,pourrais tu me préciser où résidait la difficulté ?
Et peut être aussi me conseiller un endroit où acheter les soupapes et l'outil pour compresser les ressorts ?
Revenir en haut Aller en bas
Aarmand57250
Apprenti
Apprenti
Aarmand57250

Messages : 110
Date d'inscription : 11/05/2018

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty05.10.20 22:52

Salut, j'avais tout acheté dans un magasin de pièces dans mon coin.
Pour la calage de la distribution la revue technique devrait t'aider, elle te servira aussi pour le joint de culasse....
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty06.10.20 10:37

Bonjour,

Déja tu peux démonter 2 bougies, 1 et 2 ou 3 et 4. Tu glisses 2 fil fer de même longeur dans les cylindre, et tu tournes le vilebrequin. lorsque les fils dépasse de la même longueur, tes pistons sont à mis course et ne peuvent pas bloquer contre les soupapes. Ensuite essai de tourner l arbre à cames pour voir quel élément bloque si toujours bloqué.

Pour les pièces, on peut regarder sur les sites de vente en ligne internet, si tu peux envoyer le vin en MP, je peux te donner les réfs OEM pour faire tes correspondance.

Pour le lève soupape, j ai déjà envoyé le lien, c est juste une question de budget et de voir comment tu veux équiper ton atelier. un truc chinois pas cher fera le job ponctuellement.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty08.10.20 14:51

Merci Grozig pour ta réponse, en ce qui concerne:

" Ensuite essai de tourner l arbre à cames pour voir quel élément bloque si toujours bloqué. "

C'est justement là que je ne trouve pas comment faire ,...quand ça tourne pas avec les roues où direct avec le villebrequin ?? c'est quoi la méthode ?..Il faut forcer ?

tetenler n'aime pas ce message

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty08.10.20 18:33

Bonjour,

Et bien quand les pistons sont tous les quatre à mi-course et qu'avec la clé directement sur la vis de la poulie d' arbre à cames, cela ne tourne pas , le démontage de la culasse est validé.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty10.10.20 17:04

Bonsoir

Merci Grozig pour ta réponse , et pour ta proposition de me donner les réf. des pièces par M.P

Pour l'instant je ne suis pas en mesure question temps de faire ce travail d'une traite , et j'ai peur
que si je laisse le moteur démonté quelques jours l'oxydation s'installe..

Quel sorte de moyens efficace existe t'il pour éviter celà l'orsque le couvre culasse est démonté ?

Dès que j'aurais une idée précise des pièces qu'il me faudra je t'enverrai un M.P. En général c'est
juste les soupapes qui sont endommagées où il faut aussi examiner d'autres éléments ?

Bonne soirée


Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty10.10.20 20:20

Bonjour,

Repose le couvre culasse sans remettre la tôle et visser à la main les 2 écrous. Oui en général il n'y a que la soupape.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty13.10.20 17:29

Bonsoir Grozig ,J'ai suivi tes conseils et réussi a tourner la poulie AAC ; ensuite j'ai entrepris de vérifier
le réglage des culbuteurs en suivant la proçédure de la RTA. admission jeu maxi : 0,20
echappement jeu maxi : 0,40

Donc :
Avec 1C pleine ouverture : 3A = 0,30 mm et 4C = 2,5 mm

3 C pleine ouverture : 4A = 0,25 mm et 3C = 2,7 mm

4C pleine ouverture : 2A =2 mm et 1C = 2,5 mm

2C pleine ouverture : 1A = 0,25 mm et 3C = 2,5 mm

Donc j'en déduit que : toutes les soupapes sont à changer car elles sont toutes hors tolérance maxi ?

c'est bien ça ?





Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty13.10.20 20:22

Bonjour,

En voyant les résultats oui, je pense qu'on peut y aller pour le déculassage. Pour les soupapes ayant 0.20 0.30 , je pense qu'elles ne sont pas pliées, ces valeurs sont usuelles, mais comme elles ne sont que 3 ils serait incohérent de ne pas les faire au passage. Après il devrait y avoir des traces mineures d'impact sur les pistons, ce qui permettra de recouper le visuel avec les valeurs relevées.

Le mieux serait de commencer par démonter la pompe à eau pour vidanger le liquide de refroidissement du bloc moteur, les pistons peuvent rester à mi-course, cependant comme les chemises sont amovibles du bloc, il ne faudra pas tourner le vilebrequin sans système d' immobilisation une fois la culasse enlevée, si cela est nécessaire.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".

marco013 aime ce message

Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 71

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty14.10.20 17:04

Bonsoir et merci pour toutes ces précieuses indications ..

.... Je ne vois pas trop comment ça se présente ce système d'immobilisation...

peut ètre une latte maintenue (d'une façon que je doit trouver..)sur la portée du joint et passant en suivant l'axe des

pistons et qui empêcheraient les chemises de se désolidariser du bloc ??

Où alors je suis complètement à côté ?..

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2921
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   Empty14.10.20 20:34

Bonjour,

Au pire tu peux faire quelque chose comme ça [Vous devez être inscrit et connecté pour voir ce lien] si tu as besoin de déplacer les pistons.
Revenir en haut Aller en bas
 

206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

 Sujets similaires

-
» DiagBox V7.57 ne démarre plus et demande la mise à jour vers 8.18
» ou se trouve le module AHM BMW E61
» Recherche de référence pièce Renault Clio 2
» Bugs smileys, avatar ..... Maintenance
» Où se trouve le capteur PMH Peugeot 207 sw 1.4 VTI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-