LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Nouveau modérateur GROZIG
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar chaco Aujourd'hui à 11:56

» Présentation de EDUARDO
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Edouardo51 Aujourd'hui à 11:46

» Dacia logan 1.5 DCI
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar xavier1970 Aujourd'hui à 10:51

» Présentation de Rémi
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Fret55 Aujourd'hui à 8:31

» Clio 2 1.5 DCI en fin de vie?
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar esbc Aujourd'hui à 8:09

» Tuto pour reprogrammer une carte de demarrage avec Renolink
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar fleche01 Aujourd'hui à 6:36

» Bipper : Changement freinage arrière et surprise
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar tonyx Aujourd'hui à 6:27

» Ajout de clés sur une clio 2 avec Renolink
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar fleche01 Aujourd'hui à 6:20

» Boitier FRM Mini Clubman
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar TomSp2 Hier à 11:56

» Présentation de THOMAS
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar TomSp2 Hier à 11:35

» Plus de menu réglage Date et heure
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar MG84 Hier à 9:45

» Antidémarrage suzuki vitara 2.0 hdi
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Grozig 15.09.21 20:40

» Probleme moteur C4 picasso THP 130
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Grozig 15.09.21 19:14

» Peugeot Bipper 2008 1.4HDI - Bloc carburant non disponible - essaie de démarrer sans succès
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Grozig 15.09.21 17:03

» recherche emplacement capteur de pmh moteur X17DTL T92
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar chaco 15.09.21 7:54

» Présentation de Hovane
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Hovane69 15.09.21 7:40

» Présentation de abdelkader
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar fonctkader 15.09.21 5:25

» MINI PELLE KUBOTA U45
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar mimisncf 14.09.21 20:05

» Présentation de johnny
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Jovaska 14.09.21 19:29

» Perte de puissance sur ma 307 2.0 HDI 136 FAP 01/2004
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Grozig 14.09.21 10:49

» Multiples defauts sur citroen C5 3.0HDI
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Grozig 14.09.21 10:44

» Présentation de Patrick
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Peek 13.09.21 20:39

» Fuite d’huile en dessous de la boîte à vitesse
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar najibhamda 13.09.21 19:24

» antidemarrage Suzuki Vitara
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Micmir 13.09.21 19:13

» Présentation de catherine
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar cathyld 13.09.21 18:53

» Présentation de Fury
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar furylibre 13.09.21 17:25

» Présentation de mil
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar fred9545 13.09.21 17:14

» Schéma interne BSM L06-00 Peugeot 307 SW
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Nanardingue 13.09.21 17:12

» Ma tesla model 3 2021
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Alliottom59 13.09.21 3:52

» moteur 2.0 HDI. DV10. 138 HP 307 CC
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Oxbow 12.09.21 20:59

» Présentation de Florent
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Elfira 12.09.21 18:23

» Présentation de Bruno
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar brubru 12.09.21 16:21

» Présentation de albestre50
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar fred9545 12.09.21 15:49

» Présentation de Sébastien
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar fred9545 12.09.21 14:32

» Présentation de lio1360
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar lio1360 12.09.21 11:16

» Présentation de Thierry
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar tesp29 12.09.21 10:26

» Présentation de gregory
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar shone44 12.09.21 8:21

» Présentation de jean
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar jm24 12.09.21 4:51

» Présentation de fabrice
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar fcjlpr 12.09.21 4:32

» Changement injecteurs clio 2 Commande RZ004
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Emptypar Eslambrec 11.09.21 21:47

Qui est en ligne ?
Il y a en tout 229 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 220 Invités :: 3 Moteurs de recherche

Alexlesinge, chaco, Filou21, lucien85, Micmir, moppom, Ravican, TomSp2, TYMAUTO

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (164)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@Grozig (94)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@heineken (90)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@popeye05 (77)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@Alexlesinge (58)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@chaco (56)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@fred9545 (56)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@scorpium59 (31)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@CHOCOL (28)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
@Digidid (26)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Vote_rcap 
Partagez
 

  206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty02.10.20 22:26

Rappel du premier message :

Bonjour à tous Je suis nouveau et demande un peu d'indulgence si je me montre maladroit...

Voilà mon problème:
- En roulant un bruit bizarre s'est fait entendre (sorte de cliquetis et ressorts que l'on force a s'emmêler) sous le plancher vers pieds conducteur vers la boite vitesse
-  Puis juste le temps de sortir de la route et la voiture s'arrête. et là plus moyen de démarrer.

- Au point mort en tournant la clef j'entends un faible bruit genre "perçeuse qui tourne dans le vide"
--Par contre en enclenchant la 1ère vitesse j'ai pu avançer au démarreur(sans moteur)

*1ère question : pourquoi au point mort le démarreur n'a pas l'air d'entrainer le volant moteur,
                         et en 1ère il l'entraine?

Ensuite passage sur Diagbox  trouve 0 défauts à:-anti blocage roue,-Afficheur multifonctions,-Airbag,-Radio,-BSI,- Combiné,- Module commutation sous volant.

-décèle 1 défaut P1511 Injection allumage:défaut du "plus" après contact

Et m'indique absents (non présents) les éléments suivants:

--Boite à vitesses
--Groupe electro pompe direction assistée
--Module de services
--capteur pluie et lumiere
-- Climatisation
--Changeur CD
--Alarme antivol

*2ème Question : Ce défaut du "plus" après contact:,vers quoi chercher ?

*3 ème question :Ces 7 elements absents  dont Boite vitesse et groupe electro pompe :comment expliquer celà ?

Inutile de préciser que je serais très reconnaissant à qui pourrait m'aider ..


Dernière édition par tetenler le 13.02.21 22:21, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty19.12.20 19:55

Bonjour,

Sur la première vidéo, on voit bien que la compression  moteur fait un très léger retour en arrière qui à pour conséquence d'inverser les tensions sur la courroie, au moment ou la flèche bouge on voit bien le brin entre l' AAC et le vilebrequin se détendre, mais ceci reste normal, comme on tourne à la main le mouvement est très décomposé. Avec la pratique on arrive à gérer la perte de compression par les fuites segments pour ne pas avoir cet effet retour, et être neutre lors de l'arrivée sur les point de pige, et aussi par l'utilisation d' un cliquet avec le manche rallongé qui permet d' être plus linéaire dans le mouvement (qui devient aussi moins pénible).En regardant cette vidéo j'aurais dit ok.

Pour la 2ème vidéo, oui c' est quand même bizarre de ne pas pouvoir aller au delà, la courroie est bien une 104 dents (dans la zone d' écriture, tu dois avoir un 104 marqué)? Je te joins la photo du mien, sur 1.1l , le galet est le même. Comme je vais la changer, je me suis mis en position et je ne l'atteint pas non plus, il peut y avoir une petite divergence envers la méthode, mais c 'est vrai que le tien ne parait pas très nerveux. Sachant qu' en refaisant 2 tours l 'aiguille à encore gagné vers le trou.


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty19.12.20 21:32

Bonsoir et merci pour la réponse

- Oui il y a bien 104 d'inscrit sur la courroie

Ce que je trouve bizarre c'est qu'au déballage le galet était pourvu d'une petite goupille dans le trou qui bloquait
la tension du ressort ,Je ne connaissais pas ce système et j'ai enlevé cette goupille car je pensais que ça allait
me gêner pour le montage et par la suite je l'avais réarmé sur place l'orsque j'ai vu sur la méthode qu'il fallait diriger l'index sur le repère du bas et le bloquer avec cette goupille ..à ce moment là le ressort avait une forte tension..
et ensuite la méthode préconisait de ramener cet index en débloquant la goupille et là j'ai manoeuvré en sens anti- horaire et brusquement le ressort s'est désarmé et l'index est allé retourneé assez violemment  en arrière..et depuis je ne retrouve plus cette même force de tension..?
- Serait il possible que le système se désarme?( style le ressort qui perd des tours de serrage ?)
- Bon là je l'ai remis position index face fenètre ..et j'ai serré à 2,1Nm ( là aussi ça me paraît léger )

mais j'ai vraiment la trouille de faire un tour d'essai sur route comme ça hi  hi !...
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti
oups29

Messages : 208
Date d'inscription : 13/11/2014
Age : 65

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 8:06

bonjour.
as tu le memee nombre de dents sur ta courroie d-orrigine et sur la neuve ? ou meme reference.
idem pour la pompe a eau , compte le nombre des dents sur la poulie (ya 2 modeles)..
@+
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 8:45

Bonjour à Tous

Oui Oups 29 la pompe à eau a 18 dents comme celle d'origine et pour la courroie Idem comme celle d'origine
104 dents..

Grozig sur la photo que tu as postée la position de l'index correspond à quoi? (correspond elle au point maximum

que tu as pû atteindre avant décrochage et retour du mécanisme en arrière ?)
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 9:20

Bonjour,

Oui, c est le point maximum que je peux atteindre, sachant que c est encore la vielle courroie dessus.
Compare avec l' ancien, si il y a le moindre doute, tant pis change le. Pour l'instant je ne peux que constaté que sur la vidéo 2, il n'est pas normal d 'arriver tout juste sur la fenêtre de tension, sans la dépassée.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 10:59

Grozig je viens de remettre l'ancien galet tendeur après avoir pigé vil. et AAC bien sûr..

et je n'arrive pas non plus a dépasser la fenêtre avec l'ancien...

- Quand tu avais essayé avec la tienne tu l'avais fait moteur pigé également ?

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 12:39

Oui, sur les points de pige.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 18:25

Rebonsoir

Là j'ai comparé le nouveau et l'ancien galet :

-Sur la nouvelle pièce on remarque du jeu en basculement et l'index entre en contact avec le support..

c'est normal ?

comparé a l'ancien galet : où on n'observe aucun jeu... bon c'est une autre marque..



Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 19:39

Re,

vidéo du mec de chez Continental:

[Vous devez être inscrit et connecté pour voir ce lien]

Je n ' est pas d'explication sur le comportement de ce galet, à part une divergence de fabrication.
Revenir en haut Aller en bas
Volta
Apprenti
Apprenti
Volta

Messages : 125
Date d'inscription : 27/02/2018
Age : 66

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 20:10

Bonjour,

A ce stade, vu qu'il y a un doute, ne vaudrait-il pas mieux repartir sur un autre tendeur ou même un kit distri complet de marque connue.

Bien sûr, c'est 40/60€ en plus, mais est-ce que ça ne vaudrait pas le coup, plutôt que de risquer une déconvenue???
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 21:05

Merci beaucoup de vos avis , oui je pense que je vais renvoyer ce galet et en acheter un autre de toutes façon

déjà quand je l'ai déballé j'avais l'impression qu'il avait déjà servi ailleurs..et qu'ils m'ont envoyé un retour

de quelqu'un d'autre..

- Bon avec un nouveau tendeur Je ne sais pas s'il sera judicieux de refaire la 1ère phase en surtension vu que je l'ai déjà faite avec ce tendeur ... qu'en pensez vous ?



Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 21:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

- Bon avec un nouveau tendeur Je ne sais pas s'il sera judicieux de refaire la 1ère phase en surtension vu que je l'ai déjà faite avec ce tendeur ... qu'en pensez vous ?


Si, ça tu peux le refaire, on moins cela permet de valider qu 'il fonctionne dans les clous, ce que tu ne peux pas faire , c 'est revenir dire que le nouveau fonctionne pas... ça, ça ne va pas être possible.Razz
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty20.12.20 22:38

-Encore là je viens d'essayer de faire ce que le gars de Continental a fait dans ta vidéo..
c'est à dire tourner en sens anti horaire pour dépasser de 2mm le point de surtenssion
c'est impossible ça tourne dans le vide...
C'est vrai à voir comme ça le galet Continental ressemble plus à celui que j'avais d'origine
et à l'air costaud... j'sais pas où on peut trouver ça..
Merci et Bonne nuit !
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty31.12.20 14:28

Bonjour à vous
J'ai enfin pris la route avec ma voiture ça va elle fonctionne bien
mais j'ai trois défauts qui apparaissent au tableau de bord :

- ESP/ASR Hors service

-Defaut antipolution

-et le voyant orange moteur

J'ai branché DiagboX, - l'outil a fait un diagnostic global et j'suis arrivé sur cette page (photo)

[Vous devez être inscrit et connecté pour voir cette image]
Donc j'ai voulu effacer le défaut je suis allé dans réparation _lecture et effacement des défauts
et j'ai trouvé un autre ecran:

[Vous devez être inscrit et connecté pour voir cette image]

J'ai cliqué sur la croix et un autre écran:

[Vous devez être inscrit et connecté pour voir cette image]

et là pas d'onglet pour valider quoi que ce soit ...j'suis bloqué...

Si vous pouviez me guider pour effaçer ces défauts....
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty31.12.20 20:22

Bonjour,

Il y a un beug, si entre temps tu n' a pas réussi, relance ou essaie par calculateur en mode réparation.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty01.01.21 13:20

Bonjour et meilleurs Voeux pour 2021 à Tous !...

Merci pour ta réponse Grozig

Donc Je me suis remis sur diagbox et  j'ai :

-- 1 défaut "U 1208 " sur"  ANTIBLOCAGE ROUE "

dont le détail est ""absence de communication avec le calculateur moteur"

diagbox ne me préçise jamais (et ceci pour tous les défauts, s'ils sont fugitifs où permanents)

Je clique sur effaçement défaut , ( carré gris en bas à droite) m'indique que ça va effaçer et me redemande de confirmer pour ensuite m'indiquer que le défaut est effaçé.
sauf malheureusement qu'il est toujours là ! !
                                           ------------------------------

-- Maintenant si je passe au calculateur "INJECTION ALLUMAGE"

J'ai 8 défauts :
                        --P1511--P0095 --P0107 --P0031 --P0118 --P0053 --P0130 --P0137 .

par exemple j'en selectionne 1 et vais sur effaçement défauts

[Vous devez être inscrit et connecté pour voir cette image]

apparait le message: "validez pour continuer la proçédure" Mais AUCUN ONGLET où CLIQUER ?
[Vous devez être inscrit et connecté pour voir cette image]


-- Et même en cliquant sur la grosse touche "Enter" du clavier Tout se fige ... ???



Sais pas quoi faire ...un conseil ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty01.01.21 20:46

Bonjour,

Il y a manifestement un beug logiciel.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty02.01.21 10:35

Merci pour ton attention à mon problème Grozig

Il y a quand même un truc qui me paraît bizarre...

--Pour le défaut "ANTIBLOCAGE"(absence communication avec calculo. moteur)

L'onglet "effacement défaut" est présent et actif et les réponses défaut effaçé" également.Donc là hormis

que le défaut n'est pas effaçé ,les différentes étapes n'ont pas l'air de beuguer où je me trompe ?

--Par contre pour les 8 défauts INJECTION" Le logiciel Beuguerait juste pour ceux ci ?" Tout se fige "

comment expliquer cette différence de comportement du logiciel selon l'un où l'autre défaut ??

-- et est il courant d'avoir ces genres de défauts après un déculassage ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty02.01.21 12:09

Bonjour,

Normalement , il n' est pas possible de pouvoir sélectionner un seul défaut, on arrive en lecture mémoire et si on veut effacer, la commande effacera tout , sauf si le défaut est encore présent, dans le sens où la panne est encore bien active. Dans ce cas il y'a bien un effacement suivit d 'une re-détection. On a l' impression que le défaut ne s'efface pas.

De plus il y a un pictogramme de poubelle dans la case de sélection de l'effacement défaut. Qui à piqué la poubelle ?! scratch

Logiciel partiellement lobotomisé ?

Concernant l' apparition de défaut suite à l' intervention, non il n y a pas plus de défauts après qu' avant, le contact étant coupé , rien n' a été vu par l' electronique de gestion.

Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty02.01.21 18:27

Bonsoir et merci pour les explications Grozig

Quand tu dis : " Normalement , il n' est pas possible de pouvoir sélectionner un seul défaut, on arrive en lecture mémoire et si on veut effacer, la commande effacera tout "

-- La commande effacera l'ensemble des défauts pour chaque calculateur ? où alors pour tous les calculateurs du test global ?

-- En parcourant les discussions sur d'autres sujets ,J'avais noté que tu avais conseillé un membre à chercher un

Tuto pour Diagbox qui se trouverais Dans "les tutos " du forum..pour ma part j'ai cherché partout pour trouver cet

emplaçement en cliquant "tutos" dans les recherches ...sans succès ...Il faut s'y prendre comment ? quel chemin ?




Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty02.01.21 21:20

Re,

La commande efface l ' ensemble des défauts contenu dans le calculateur dans lequel le diagnostic est en cours et seulement dans celui là. Il n'existe pas de fonction d 'effacement global de tous les défauts de tous les calculateurs ( sauf les diag officiel, uniquement après téléchargement, et encore ça marche pas)

Alors pour la suite je ne sais plus ce que j 'ai conseillé et à qui, mais là tu me donnes envie de t' en raconter une. L' autre jour en faisant une recherche google, dans les premiers résultats, je vois un lien vers "LE MONDE DU DIAGNOSTIC AUTO". Je me dit "cool on l'a sur le forum". Et là je découvre que la réponse que je cherchais, c 'est MOI qui l' avait postée!! AYAAAAA, je me suis répondu à moi même  lol!   206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 1447589260

Pour le tuto c' est par là ?, mais c 'est la notice de base, c ' est pas du fonctionnement dynamique.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty03.01.21 8:16

Bonjour à tous !

et à toi Grozig ,Very Happy , Trop drôle ton histoire ! donc quand on dit "on est jamais mieux servi que par soi même"
parfois ça se vérifie...J'espère que tu t'es dit merci après ? hi ! hi ! Tu ne t'es plus souvenu d'un truc que tu connaissais...Malheureusement j'connais ça.. et pour moi ça s'améliore pas avec l'âge ...

-- Pour revenir à mon problème Donc si je me réfère à ce que tu m'as répondu ,Mon DIAGBOX
qui beugue M'INVENTE des défauts ?? Car si on retourne en 1ère page de ce sujet : avant le déculassage je n'avais qu' 1 défaut et maintenant j'en ai 9 ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty03.01.21 9:19

Bonjour,

Lors d'une lecture mémoire, et principalement sur les calculateurs moteur, il se peut que le calclulateur soit non reconnu, c 'est à dire que pendant le test global, dans dialogue on verra "oui", et dans "identification" on verra "calculateur inconnu". Dans ce cas Diagbox propose une suite de noms de gestions moteur avec le code moteur sur lequel le calculateur est monté. Si on ne choisit pas la bonne gestion ou le bon code moteur, il se peut que le dialogue continu mais de manière erronée, soit avec des défauts qui existe mais qui ne sont pas vus ou le contraire.
Donc si le calculateur est bien directement identifié, dans ce cas les défauts sont bien réels, combiné avec l'allumage du voyant ou une symptomatique et si il est non reconnu, selectionner la bonne gestion sur le bon code moteur, par exemple: Valéo V34 sur KFT.
Ca c est en fonctionnement normal. Après si ça beug moi je ne sais pas si c 'est du vrai ou du faux.
Mais là il n y a plus de sonde lambda, ya plus de capteur pression, ya plus de sonde de t° et ça roule encore sans problème ?

Mais à tout hasard cette association de défauts peut provenir d'une fuite de liquide de refroidissement par la connectique du thermostat piloté, liquide qui remonte par capillarité jusqu'a la prise du calculateur moteur, si il y a de comme des traces d'eau dans la connectique... ou dans les connecteurs des sondes lambda.

Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty03.01.21 18:33

Bonsoir
Merci Grozig pour la suggestion de l'éventuelle cause d'humidité , J'irais contrôler demain s'il y a des
traces d'eau dans la connectique... (L'orsque j'avais remonté la boite à eau j'avais mis du joint bleu
loctite c'était un tube vierge  mais qui datait de plusieus années...et ce qui avait débordé n'avait pas l'air de sècher
J'ai laissé car je ne savais pas si c'était normal ?Mais apparemment pas de flaque sous la voiture ...)

-- En ce qui concerne le logiciel l'orsque je sélectionne mon véhicule Il ne me propose pas le choix PP2000
 il ouvre d'office Diagbox
--Je clique sur recherche de pannes et le test global démarre avec les calculateurs qui s'affichent et les éventuels défauts
-Pas non plus de liste de noms de gestion moteur, mais le calculateur moteur Valéo V34.3 est affiché donc reconnu? avec les 8 défauts .
-Je n'ai pas d'onglet " Dialogue" par contre si je vais sur "Identification"Je vois bien Valéo mais je ne trouve plus V34.3 , mais une réf: produit fonctionnel :96 665 9 67.

--Pour le défaut "antiblocage roue" U1208 la ref. calculateur est TEVES esp MK60_0 ref. PSA: 96.591.370.80
et affiche : "Défaut communication calculateur moteur"..
--.ça peut provenir de quoi ça? vu qu'avant déculassage il n'y avait rien ?

--Je suis également allé sur "l'historique des défauts" et là c'est bizarre a voiture affiche 131241 km au compteur
et la liste s'arrête au défauts des 61421 KM ? et n'affiche pas les défauts actuels ... normal ça ?

-----Une dernière chose que j'ai remarqué : On entends un signal sonore aigu et persistant l'orsque je met le contact au niveau de "derrière la rampe injection"..je mets des vidéos..





Merci si tu peut me donner ton avis ...et Bonne Soirée
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1326
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 3 Empty03.01.21 20:08

Bonsoir,

Pour la pate à joint si ça fuit pas on va dire que c est bon, donc il faudrait redémonter et contrôler la connectique 2 voies du thermostat piloté, les 2 connecteurs des sondes lambda, le connecteur du capteur pression/air collecteur et la connectique du calculateur moteur. Jette un oeil en attendant, si il n' y a rien, je regarderais les choses sous un autre angle. Pour l'instant c 'est juste une idée.

Pour le défaut ABS qui est en fait un ESP, c est normal, le libellé exact est "Défaut communication calculateur moteur: données invalides" et oui si il y a des défauts en mémoire moteur, on ne peut pas faire de régulation ESP , donc cela invalide le fonctionnement, dès que la mémoire calculateur est vide de défaut, la fonction sera rétablie donc le défaut effaçable.

Dans le journal des défauts, c'est un beug, ça arrive pas que sur 206, c' est sans conséquence sur le fonctionnement du véhicule, juste embêtant quand on veut l'exploiter.

Pour le bruit, peut-être le boitier papillon motorisé, bruit normal ça me choque pas.
Revenir en haut Aller en bas
 

206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-