LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Epert 1 2l HDI / pas de démarrage 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Epert 1 2l HDI / pas de démarrage 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de jean luc
Epert 1 2l HDI / pas de démarrage Emptypar fakir88 Aujourd'hui à 10:10

» Defaut P087 Fugitif Haute pression Carburant faible - C3 II 1.4 HDI
Epert 1 2l HDI / pas de démarrage Emptypar barsailer Aujourd'hui à 8:10

» Présentation de Régis
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 Aujourd'hui à 7:33

» Présentation de Joël
Epert 1 2l HDI / pas de démarrage Emptypar jocab Aujourd'hui à 1:36

» Présentation de Gilles
Epert 1 2l HDI / pas de démarrage Emptypar Polux70 Hier à 23:32

» Présentation de Vincent
Epert 1 2l HDI / pas de démarrage Emptypar dyson Dim 25 Fév 2024 - 19:11

» ford transit 2.4tdci , coupure moteur a regime elevé
Epert 1 2l HDI / pas de démarrage Emptypar bruntch Dim 25 Fév 2024 - 17:04

» Schéma Denox 5008
Epert 1 2l HDI / pas de démarrage Emptypar Mimi19 Dim 25 Fév 2024 - 16:50

» probleme sur kangoo 1.9 dti
Epert 1 2l HDI / pas de démarrage Emptypar chaco Dim 25 Fév 2024 - 13:22

» BSI 307 vidé et vierge
Epert 1 2l HDI / pas de démarrage Emptypar lacodav Dim 25 Fév 2024 - 13:01

» Boite auto DP0 en panne
Epert 1 2l HDI / pas de démarrage Emptypar BreizhAtao Dim 25 Fév 2024 - 6:16

» C4 grand Picasso ne démarre plus
Epert 1 2l HDI / pas de démarrage Emptypar stephanelefort Sam 24 Fév 2024 - 14:02

» Présentation de Yves
Epert 1 2l HDI / pas de démarrage Emptypar yb0383 Ven 23 Fév 2024 - 18:28

» Présentation de John
Epert 1 2l HDI / pas de démarrage Emptypar djon Ven 23 Fév 2024 - 15:57

» Présentation de Philippe
Epert 1 2l HDI / pas de démarrage Emptypar philou09 Jeu 22 Fév 2024 - 21:03

» Présentation de K
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 Jeu 22 Fév 2024 - 19:38

» Présentation de Seb
Epert 1 2l HDI / pas de démarrage Emptypar chti_31 Jeu 22 Fév 2024 - 17:54

» Le module pompe urée/Adblue PSA (exploration pour P20E8)
Epert 1 2l HDI / pas de démarrage Emptypar Maxx666 Jeu 22 Fév 2024 - 11:30

» probleme demarrage mercedes c200
Epert 1 2l HDI / pas de démarrage Emptypar migwell Jeu 22 Fév 2024 - 8:37

» Lecture d'une EEPROM 93c66
Epert 1 2l HDI / pas de démarrage Emptypar hari_seldon Jeu 22 Fév 2024 - 7:39

» Présentation de Sylvain
Epert 1 2l HDI / pas de démarrage Emptypar hari_seldon Mer 21 Fév 2024 - 17:56

» C4 Grand Picasso 2.0 HDi FAP 16V BMP6 (Boîte pilotée) 136 cv de 2008
Epert 1 2l HDI / pas de démarrage Emptypar pierre69 Mer 21 Fév 2024 - 10:59

» Bipper : Jeu dans crémaillère de direction
Epert 1 2l HDI / pas de démarrage Emptypar chaco Mer 21 Fév 2024 - 7:13

» pbm elec Xsara Picasso 1.6HDI
Epert 1 2l HDI / pas de démarrage Emptypar jmutantj Mar 20 Fév 2024 - 11:46

» Code defaut P20E9 et P20E8
Epert 1 2l HDI / pas de démarrage Emptypar Yannick22 Mar 20 Fév 2024 - 7:00

» Présentation de Michel
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 Mar 20 Fév 2024 - 6:13

» Présentation de Pascal
Epert 1 2l HDI / pas de démarrage Emptypar Pascal5952 Lun 19 Fév 2024 - 23:22

» Problème totaliseur kms C3 1.4i 2006
Epert 1 2l HDI / pas de démarrage Emptypar Grozig Lun 19 Fév 2024 - 21:49

» Présentation de Tony
Epert 1 2l HDI / pas de démarrage Emptypar Grozig Lun 19 Fév 2024 - 20:19

» Toralin Anticarbone et Bénol3, décalaminage segments 1.2 puretech
Epert 1 2l HDI / pas de démarrage Emptypar Grozig Lun 19 Fév 2024 - 20:16

» Présentation de Pierre-André
Epert 1 2l HDI / pas de démarrage Emptypar Pierre-Andre Lun 19 Fév 2024 - 17:55

» codes erreur peugeot p1351
Epert 1 2l HDI / pas de démarrage Emptypar franckardeche Lun 19 Fév 2024 - 16:29

» Présentation de Hakim
Epert 1 2l HDI / pas de démarrage Emptypar HakimLeBrico Lun 19 Fév 2024 - 16:02

» antidémarrage
Epert 1 2l HDI / pas de démarrage Emptypar ZAR164 Dim 18 Fév 2024 - 12:24

» Présentation de Florent
Epert 1 2l HDI / pas de démarrage Emptypar FJ Dim 18 Fév 2024 - 10:45

» shema electrique E87
Epert 1 2l HDI / pas de démarrage Emptypar manu62126 Dim 18 Fév 2024 - 8:32

» Présentation de Thierry
Epert 1 2l HDI / pas de démarrage Emptypar Landelle Dim 18 Fév 2024 - 7:21

» Bipper : Embrayage patine et P0704
Epert 1 2l HDI / pas de démarrage Emptypar chaco Dim 18 Fév 2024 - 3:18

» Présentation de THIERRY
Epert 1 2l HDI / pas de démarrage Emptypar voxlan69 Sam 17 Fév 2024 - 1:52

» Présentation de Jacques
Epert 1 2l HDI / pas de démarrage Emptypar Joli Ven 16 Fév 2024 - 23:46

Qui est en ligne ?
Il y a en tout 235 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 228 Invités :: 3 Moteurs de recherche

Fab, fakir88, loudel, Maquegivère, ouistiti13, philou09

Le record du nombre d'utilisateurs en ligne est de 722 le Ven 2 Fév 2024 - 11:36
Membres les plus tagués
@Grozig (358)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@Alliottom59 (202)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@chaco (187)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@Alexlesinge (97)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@heineken (94)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@popeye05 (92)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@fred9545 (73)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@xrider (30)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@Fab (28)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@CHOCOL (28)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
Partagez
 

 Epert 1 2l HDI / pas de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2013
Age : 49

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 9 Fév 2021 - 20:06

Bonjour,

Après avoir cherché à dépanner depuis un mois mon Expert, je me tourne vers les lumières du forum, que je salue au passage, pour éclairer ma lanterne...
J'ai joint un PDF de capture des paramètres lu avec valise DELPHI

Symptômes:
Pas de démarrage, et messages P1135 et P1138 récurents à la valise Delphi.

Actions de dépannage:
- Calculateur moteur remplacé avec fonction anti démarrage désactivée.
- Capteur PMH remplacé (>100 méghoms).
- Relais double (alim pompe gavage + calculateur) remplacé (confirmé HS).
- Régulateur de pression sur Pompe HP remplacé.
- Câblages des, relais double / calculateur / régulateur de pression / capteur PMH / capteur AAC / électrovanne désactivation 3e piston / capteur pression rampe commune / injecteurs / boitier préchauffage ont été inspectés visuellement, testés en continuité et en isolement, pas de défaut.
- Sur le cran avant démarrage ont entend bien la pompe de gavage tourner et en déconnectant la tuyauterie entre le filtre et la pompe HP débit gasoil confirmé.
- Vérification débit gasoil sur le retour des 4 injecteurs: PAS de fuite.

Lecture instantané paramètres: Voir fichiers joints
- Pression de la rampe commune à 47 BARS, monte parfois à 85 environ.

Qui a une idée de cette panne? J'en suis à me dire que c'est la pompe HP mais est-ce qu'un problème mécanique interne pourrait vérouiller les message P1135 et P1138?
Merci pour votre aide
Fichiers joints
Epert 1 2l HDI / pas de démarrage AttachmentDiag Expert.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.2 Mo) Téléchargé 46 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16643
Date d'inscription : 08/12/2012
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 9 Fév 2021 - 20:15

Bonjour,

les fusibles dans le compartiment moteur sont bons ?

PS: année du véhicule ?

_________________
Mon lien de parrainage TESLA
[Vous devez être inscrit et connecté pour voir ce lien]

Mon lien de parrainage Sunology
[Vous devez être inscrit et connecté pour voir ce lien]

Mon lien de Ecojoko
[Vous devez être inscrit et connecté pour voir ce lien]

La carte des membres est disponible ci-dessous.[/b]
[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
chaco
Expert
Expert
chaco

Messages : 1554
Date d'inscription : 12/09/2016
Age : 60

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 9 Fév 2021 - 21:14

bonjour a tous ,
 il n'ya pas des fois une crepine  sur l'entree de go de la pompe hp? qui serait obturée ou bien encrassée?
presssion go 47 bars  trop faible  !!!!
normalement sous demarreur 250 bars je crois
a+
Revenir en haut Aller en bas
rolandk
Petit Nouveau
Petit Nouveau
rolandk

Messages : 4
Date d'inscription : 20/02/2014

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 9 Fév 2021 - 22:24

bonjour .pompe hp piston grippé démontage de la pompe et nettoyage + joint neuf
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 202
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 10 Fév 2021 - 8:43

Bonjour.
Pourquoi le calculateur a été remplacé ???
Les défauts étaient ils présents avec le premier calculateur ????
Qu est ce que tu entends par "pas de fuite" sur les retours ?
Pourquoi avoir remplacé les capteurs pmh pour un pb de pression rail ?
La synchro passe sur yes sous démarreur ??
Raconte nous tout.

WJon aime ce message

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 10 Fév 2021 - 12:55

Bonjour,

Si les défauts reviennent avant de démarrer, c est qu ' il a bien une défaillance sur les lignes des 2. Ce qui inclue l' interne des éléments, les contacts, l' alimentation.
Les 2 sont alimentés en + hors calculateur, et piloté par la masse. il nous manque de savoir si les éléments sont correctement alimenté, en faisant un test sur le connecteur avec une lampe 21w ou H7, la masse sera moteur ou carrosserie, par exemple, ce qui garantira que le cable est capable de soutenir une intensité minimum.
De même que les deux fonctionnent avec une bobine, il est facile de faire aussi une mesure de résistance sur la désactivation du 3ème piston.

Je peux avoir le VIN en MP pour me trouver le schéma ?

Tant que ces défauts sont là, cela ne sert à rien de chercher ailleurs, ni même de tenter le démarrage, on ne peut pas avoir plus de pression avec un régulateur non commandé...


_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2013
Age : 49

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 10 Fév 2021 - 18:51

Bonjour,

Merci à tous pour vos réponses. J'apporte quelques précisions suite à vos messages.

Alliottom59,
- Tous les Fusibles dans les boitiers BMF1, BMF2, BF00 et BF01 ont été vérifiés en continuité.
- L'Expert est de 2002

Chaco,
- Le clapet anti-retour sur l'arrivée de gasoil de la pompe HP n'est pas grippé.

Fedge
- Le calculateur a été remplacé par crainte d'un défaut sur l'anti-demarrage.
- Les défauts et symtômes sont identiques avant et après le remplacement du calculateur
- A tort ou à raison, j'ai lu qu'un injecteur grippé "plein ouvert" pouvait faire dégringoler la pression carburant dans la rampe commune. J'ai donc vérifié si il n'y avait pas la pression du common rail qui parte par le retour des injecteurs.
- Concernant LE capteur PMH (pour moi il n'y en a qu'un), je l'ai remplacé car sa résistance était > 100 mégohms.
- La valise Delphi indique bien la synchro entre le capteur PMH et AAC.

Grozig,
- J'ai manqué de précision, les messages P1135 et P1138 peuvent s'effacer mais ils reviennent à chaque tentative de démarrage.
Les électrovannes désactivation 3eme piston et électrovanne de régulation sur la pompe HP ont été croisé avec une 307 HDI (pièces de même référence) --> La 307 tourne bien mais l'Expert toujours pas.
- cAPTEUR 1322 (electrovanne reg HP) fil 1221 et 1419 testés
- Concernant le schéma sur la RTA il a la ref D3FK8DR
- VIN VF3BYRHXB12957636
- OPR/DAM 09366U9

Merci à tous!
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 10 Fév 2021 - 19:34

Re,

Et donc dans les deux connecteurs 2 voies, dans la voie N°2 de chaque connecteur, on a bien 12v contact mis, capable d 'allumer une lampe 55w ? et les contacts ne sont pas agrandis ?
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 202
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyJeu 11 Fév 2021 - 8:12

Re.
Tu n aurais pas inversé les deux connecteurs sur la pompe hp ( en admettant que ça soit possible ) ??
Sinon il y a quand même un flou sur tes injecteurs. Un injecteur qui reste bloqué ouvert, pisse dans le cylindre et du coup tu n as rien sur le retour. Ça écroule la pression rail et du coup tu démarres pas. ( j en sorts sur une audi a6 v6).
Je te propose d intercaler des petites billes sur l entrée hp de chaque injecteur. Un coup de démarreur et tu relèves la pression rail avec la valise de diag.
Tu sauras ou tu en es avec les injecteurs.
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2013
Age : 49

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyJeu 11 Fév 2021 - 23:06

Fedge,
- Les connecteurs ne peuvent pas s'inverser.
- Côté injecteurs effectivement j'ai fait une erreur de raisonnement. Mais c'est pas ça... Voir ci-dessous.

Grozig,
- J'ai bien de la continuité entre la borne 5 du relais double et la borne 2 du connecteur de l'électrovanne 3eme piston, mais pas de +12V entre borne 2 et masse.
J'ai alimenté en +12V sur le fusible F7, la lampe témoin s'éclaire maintenant entre borne 2 et masse.
- Côté régulateur de pression, la lampe témoin s'éclaire entre la borne 2 de son connecteur et la masse. Donc ça c'est bon.

A minima 2 pannes, perte du +12 sur F7, mais toujours pas de démarrage.
Demain je refais la manip avec la valise pour voir si dans cette config il y a du changement concernant les messages P1138 et P1135.

Une autre suggestion...?

Merci à tous.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyVen 12 Fév 2021 - 20:06

Bonjour,

oui mais comme la sortie du relais en 5 est partagé également avec 4 la pompe de gavage, on doit avoir ce + que brièvement lors de la mise du contact (temporisation de la pompe de gavage), puis on le retrouve sous action démarreur.(puisque sous démarreur la pompe de gavage est alimentée).

Et t avais pris la resistance des fils ou juste la continuité avec le bip?

Après, si on suit le raisonnement il reste plus que la prise dans l'histoire, pour garantir que la pression de contact des cosses femelles est respectée, il faut insérer une cosse male relier à un plomb d 'équilibrage de jante en tôle de 30 grammes. Si orienté vers le sol le plomb ne tombe pas, c est que les cosses femelles sont ok. (voir juste en visuel si il n y a pas de "charbonnage" coté connectique élément, surtout pour le régulateur de pression).

FAB86 aime ce message



Dernière édition par Grozig le Sam 13 Fév 2021 - 10:32, édité 1 fois
Revenir en haut Aller en bas
nicoc5
Apprenti
Apprenti
nicoc5

Messages : 110
Date d'inscription : 10/02/2015
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyVen 12 Fév 2021 - 21:48

bonsoir à tous

juste pour mettre mon grain de sel dans cette histoire Very Happy Very Happy
un démarreur un peu faiblard pourrait être la cause du non démarrage.
s'il ne tourne pas suffisamment vite pas de consigne de démarrage déja vécu sur mon 2.0 hdi,pas assez de rotation pas assez de pression rail ...
256 tr/min sous action du démarreur on ait dans la partie basse admisse pour le démarrage
Après c'est une idée
Revenir en haut Aller en bas
https://www.mecanique-auto.com/
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2013
Age : 49

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyDim 14 Fév 2021 - 6:25

Bonjour à tous,

Grozig,
- Quand j'ai testé en continuité entre la borne 5 du support de relais double 1304 et le 3eme piston 1277 en borne 2, effectivement je n'ai utilisé que le "bip" pour valider la mesure. À noter que mon Metrix ne bippe pas à la moindre résistance, il l'affiche seulement.
- Par contre j'avais oublié la tempo de 3 secondes de la pompe de gavage.
Ceci dit, quand j'ai emmené un +12V sur le fusible F7 de la batterie la tempo est by-passée. Malgré la tension sur le 1277 en borne 2 toujours pas de démarrage.
- Concernant le connecteur du support de relais double 1304 à l'intérieur c'est visuellement neuf, pas de charbonnage, de corrosion ou d'oxydation, ni même de poussières. Il me restera à tester comme tu préconises le serrage des cosses avec 30g de charge, ce que je trouve peu d'ailleurs.

nicoc5,
Le démarreur a été remplacé il y a 2 mois car le lanceur était fatigué.
Par contre tu dis qu'à 256 tr/min on est dans la fourchette basse admise pour le démarrage. Cette info est intéressante, mais je ne sais pas où la trouver. J'ai cherché pour la retrouver mais pas bien visiblement. Pourrais tu me montrer un document qui décrit la séquence de démarrage de façon détaillée ?

Merci à tous.
Cette semaine on est à la neige avec minots donc break. Je reviens vers vous avec de nouveaux éléments prochainement.
J'ajoute le schéma électrique pour avoir une base commune de discussion.
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2013
Age : 49

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyDim 14 Fév 2021 - 6:27

Avec la pièce jointe c'est mieux....
Fichiers joints
Epert 1 2l HDI / pas de démarrage Attachmentschema électrique expert.pdf
Schéma électrique Expert 1
Vous n'avez pas la permission de télécharger les fichiers joints.
(194 Ko) Téléchargé 23 fois
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 202
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyDim 14 Fév 2021 - 8:39

Salut.
A mon avis, 256 tr/mn, c est bon.
La seule valeur que tu trouveras c est la valeur min de pression rail a partir de laquelle les injecteurs sont commandés. Je ne m explique pas les défauts que tu as, vu les contrôles effectués. Par contre ce dont je suis sur c est que ta pression rail est trop faible, et que ce n est peut être pas lié aux défauts ( bien que les apparences.....).
En plus, elle varie. Dans le doute, je ferais le test de boucher les entrées des injecteurs avec des billes, pour voir si elle remonte sous démarreur. Ça ne coute pas cher, et c est vite fait.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyDim 14 Fév 2021 - 22:38

Bonjour,

Pour les 30grs c est la butée minimum...

Le défaut sur la désactivation du 3ème piston n 'empêche pas le démarrage, ou tout du moins la pression dans le rail n' en serait pas influencée, puisque si il n' est pas commandé, la pompe fournie bien sur 3 pistons en théorie.
Donc je n 'ai toujours pas d'explication pour savoir ce que le P1135 fait là au démarrage, à part un problème de continuité et je ne fais pas forcément le lien entre les 2 codes.

Pour le P1138, pareil on peut pas avoir un court circuit à la masse, sinon dans un système en état où on mettrait à la masse en permanence, la pression serait maximum. Donc est ce que le code remonte pour dire " c'est de la faute du régulateur si il n y a pas de pression" comme si il était débranché?
Du coup si on démarre régulateur débranché, c ' est bien toujours ce Pcode 1138 qui remonte?
Sachant que lorsque le régulateur est débranché, on devrait avoir une pression de 100bars environ , correspondant à la force du ressort interne du régulateur qui plaque la bille de l'aiguille. pression de disjonction = 100 bars.
Je n ai jamais eu le cas sur un utilitaire, mais un P1138 avec diagbox sur berline 2.0 hdi Bosch, on avait le symptôme suivant: pas d 'arrêt moteur après la coupure du contact, cause usure de la connectique d' alimentation du capteur pression de rail. Solution, remplacement du capteur et du morceau de faisceau 1922G5.
Le libellé du code P1138 dans diagbox "défaut régulation de pression - arrêt demandé mais régulateur toujours actif".
Alors c est difficile de faire le parallèle avec ton cas, et je ne dis pas que la solution est coté capteur pression, puisque le moteur ne démarre pas, ce n e st pas exactement la même affaire, mais on observe qu'un problème de connectique peut faire remonter un code incriminant le régulateur.

Le véhicule était tombé en panne en roulant, ou n ' a plus jamais démarrer le lendemain ?




_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
rolandk
Petit Nouveau
Petit Nouveau
rolandk

Messages : 4
Date d'inscription : 20/02/2014

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyDim 21 Fév 2021 - 11:52

bonjour .pompe hp piston grippé
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2013
Age : 49

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 17 Mar 2021 - 15:48

Bonjour à tous,

Je ne vous avais pas oublié, je faisais une pause avant de faire un feu de joie avec l'Expert...
Pour te répondre Grozig, il avait un démarrage capricieux de manière de plus en plus récurrente. Et un beau jour il n'a plus démarré.
Nous avons remplacé la pompe HP Bosch par une en E/S, Bosch également, équipée du régulateur de pression et du solénoïde de désactivation du 3eme piston.
Retour à la case départ, toujours pas de démarrage.
Question❓
Pouvez-vous confirmer que le capteur de pression de la rampe commune n'est pas pris en compte lors de la phase de démarrage ?
Je pense à remplacer le faisceau électrique dont la référence donnée par Peugeot est 1494500080. Il n'est plus procurable en concession et est presque introuvable sur Internet.
Vous qui avez certainement de la Doc existe t'il une référence interchangeable?
VIN VF3BYRHXB12957636
- OPR/DAM 09366U9

Merci à tous

Christophe
Revenir en haut Aller en bas
chaco
Expert
Expert
chaco

Messages : 1554
Date d'inscription : 12/09/2016
Age : 60

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 17 Mar 2021 - 18:00

bonjour à tous
scoubiii et grozig voir MP
à priori sur un autre forum il est fait état d'un faisceau electrique qui serait tres sensible aux perturbations magnétiques.
scoubiii aurais tu déplacé des fils d'une gaine ou d'un toron?
comment sont les fils qui vont au capteur de pression rail et celui du regulateur de pression?
est ce que les isolants sont bien entiers? pas de traces de frottements sur les fils? pas de fils denudés?

a+
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2013
Age : 49

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 17 Mar 2021 - 19:34

Bonsoir Chaco,

Merci pour ton message. Lorsque j'ai inspecté le faisceau j'ai trouvé des fils abîmés âme à nue, coupés... J'ai remplacé 4 tronçons de fil car ils étaient corrodés sur assez long. La connection a été faite avec des contacts et pinces utilisés sur Boeing donc sertissage de qualité, mais quid de la résistivité sur ces faisceaux multipléxés...?
Donc pour te répondre, il n'y a plus de gaine sur le toron pour le moment.
Que le faisceau soit sensible aux perturbations magnétiques soit, mais je pense qu'en phase de démarrage il n'y en a pas encore.
Celà dit j'ai quand même beaucoup de suspicions sur le faisceau.
Quant au capteur de pression common rail j'ai lu qu'il était inhibé lors de la phase de démarrage. Voir PJ

Merci, bonne soirée

Christophe[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMer 17 Mar 2021 - 21:36

Bonsoir,

[Vous devez être inscrit et connecté pour voir ce lien] Il faut tenir le faisceau bretelle du capteur de rail éloigné du démarreur, ce n' est pas la panne mais il ne faut pas s' en rajouter en plus.

Il faudrait prendre la pression de gavage entre la pompe HP et le filtre, tu as lu le document, mécaniquement on devrait attendre 100 bars (dans le rail), si on les à pas, soit la pression de gavage n' est pas bonne, soit il faut boucher les sorties injecteurs du rail pour voir si cela augmente.  

Il n'y a pas d' alternative à ce faisceau, les autres références sans filtrage avec le VIN sont aussi plus fournies. Le faisceau est largement réparable, un autre serait peut être dans le même état, il faut le contrôler en long, en large et en travers, et  on l' enlève des possibilités de panne.

fedge et FAB86 aiment ce message



Dernière édition par Grozig le Mar 30 Mar 2021 - 12:40, édité 1 fois
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 202
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyJeu 18 Mar 2021 - 8:01

Grozig a écrit:
Bonsoir,

Il faudrait prendre la pression de gavage entre la pompe HP et le filtre, tu as lu le document, mécaniquement on devrait attendre 100 bars, si on les à pas, soit la pression de gavage n' est pas bonne, soit il faut boucher les sorties injecteurs du rail pour voir si cela augmente.  

Salut.
Ça me fait plaisir. Ça fait plusieurs fois que je lui propose d intercaler des billes entre le rail et les sorties injecteurs pour voir si la pression monte. C est fait en 10mn ne demande pas de matériel spécifique.......

Grozig, FAB86 et HB30 aiment ce message

Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 202
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyDim 28 Mar 2021 - 9:37

Salut.
Des news ??
Revenir en haut Aller en bas
wanauto
Petit Nouveau
Petit Nouveau
wanauto

Messages : 11
Date d'inscription : 22/08/2020

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 30 Mar 2021 - 9:15

Bonjour.

Je lis plus haut qu'il y aurait 100 bars entre pompe et filtre, il n'y a pas comme une erreur dans la formulation (le filtre recoît la basse pression soit 3,5 bars environ)...

Ces problèmes de démarrage sur Expert, Jumpy 2.0 HDI (des années 2000-2002) sont rares (vu le nombre de véhicules qui circulent (ont circulé) mais très difficiles à diagnostiquer). Des semaines de recherches et de bidouillages sur le Jumpy d'une relation (450 000 km); je lui avais passé trois diags, mais je n' intervenais qu'en "soutien" de son pote mécano à l' ancienne qui n' avait pas de lexia/ppa, mais qui avait tenté quasi tout ce qui était possible (vu qu'il vait de la pièce d'occase d'avance).
Son Jumpy ne démarrait qu' à la poussette, donc il se garait dans les pentes, pour pouvoir redémarrer, ce qui est pénible.
En fouinant le web, j' avais vu deux trois cas identiques, sans piste de solution.

Vu mon grand âge, (et le fait que quand je ne suis plus dedans ou que ce n'est pas ma bagnole !), j'ai oublié la cause de la panne... je lui redemanderais à l' occasion tellement c'était stupide. Un peit coup de fil et c'est fait:

Ils avaient fait les tests de retour de fuite (avec mon kit maison), mais de mémoire, pas significatif. Au final, un voire deux injecteurs changés (avec des occasion), et ça a pété au quart (avant il fallait pousser ou beaucoup de start pilot !!!)
A tout hasard et dans ce cas précis, outre placer les billes sur les injecteurs comme conseillé ci-dessus, il serait intéressant de savoir si ton Expert démarre à la poussette !!
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 30 Mar 2021 - 12:55

wanauto a écrit:
Bonjour.

Je lis plus haut qu'il y aurait 100 bars entre pompe et filtre, il n'y a pas comme une erreur dans la formulation (le filtre reçoît la basse pression soit 3,5 bars environ)...


J ai édité pour préciser, ce n'est pas une erreur mais un raccourci, c est clairement expliqué dans le reste de la documentation qu'il a lu et cité, donc je n' ai pas de crainte pour lui de l'avoir induit en erreur...
Revenir en haut Aller en bas
wanauto
Petit Nouveau
Petit Nouveau
wanauto

Messages : 11
Date d'inscription : 22/08/2020

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 30 Mar 2021 - 13:35

Ok ! Je vois que tu as édité ton message, je n'ai pas pensé à une coquille ou à un mauvais raccourci, alors que j' aurai dû tellement cétait gros ! Un débutant qui lit ça (mal, sans le contexte autour clairement expliqué comme dit dans la doc) pourrait se poser des doutes, voire prendre ça pour argent comptant.

Matériellement, pratiquement, tes billes tu les prends dans un vieux roulement ?
Et il n'y a pas de risque de mater un truc dans les connections rigides ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyMar 30 Mar 2021 - 19:50

Re,

Les billes c 'est pas moi, j ai les vrais bouchons, à défaut des vielles conduites qui trainent qui partent en modif et deviennent de l'outillage spécifique ( pour améliorer la répétabilité), mais les billes restent valables, après si il les faut de suite, AMAZxx Prime.

Même si il y a une déformation (trop de couple de serrage), à la limite, on est pas dans la zone de contact. La technique est pragmatique, mais comme dans mon cahier des charges je veux appliquer un couple de serrage connu et que je peux le faire avec mes bouchons, je trouve que c 'est plus simple de faire plus compliqué... Razz ( et pour retrouver 4 billes dans mon bric à brac, c ' est tendu).
Revenir en haut Aller en bas
diagxpert
Novice
Novice
diagxpert

Messages : 42
Date d'inscription : 04/07/2016
Age : 51

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage EmptyJeu 1 Avr 2021 - 15:30

bonjour a tous,
Je vous fait part de mon expérience sur une panne très similaire et sur la même voiture.
j'ai été appelé pour faire un diagnostique sur un jumpy 2001 2l hdi car celle ci ne démarrait pas du tout et personne ne comprenais pourquoi
je ne me souviens plus des pcodes qui remontaient(il me semble me souvenir du p1138) mais la pression ne montait jamais a plus de 50 bars plus ou moins.
De nombreuses pièces dont le régulateur de pression avaient été remplacées.
après plusieurs jours de recherche a devenir fou!!lol, je me suis aperçu qu'il y avait deux sortes de régulateur de pression qui sont au premier coup d’œil identiques.
en fait la voiture est tombée en panne la première fois a cause de sont régulateur qui avait lâché, un mécanicien l'a remplacé par le mauvais du coup la panne est restée la même et ils ont cru que ça venait d’ailleurs et entamé une recherche sans fin , même re remplacé ce fameux regul par le même qui etait pas le bon, du coup panne insoluble.
on peut différencier les deux régulateur simplement en regardant le bout, l'un a un trou genre 4mn et l'autre a un obturateur sinon le reste est identique on ne peut pas changer l'un par l'autre sinon panne immédiate.
j’espère avoir donné un coup de mains
a bientôt

_________________
Si vous approuvez la reponse n'hesitez pas a appuyer sur la main verte!!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Epert 1 2l HDI / pas de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» démarrage impossible
» panne anti demarrage scenic 1 phase 2
» demarrage 206 1.6 I
» Démarrage impossible 407 2.0 HDI 136
» démarrage megane 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-