LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Epert 1 2l HDI / pas de démarrage 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Epert 1 2l HDI / pas de démarrage 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» fuite de liquide de refroidissement C5 hdi 2.0 138CV - 300000km
Epert 1 2l HDI / pas de démarrage Emptypar dom2 Aujourd'hui à 5:52

» Master II. Relais qui chauffe anormalement
Epert 1 2l HDI / pas de démarrage Emptypar Canard05 Hier à 21:12

» Difficulté à faire le plein sur Jumpy de 2012
Epert 1 2l HDI / pas de démarrage Emptypar jo79 Hier à 18:32

» Menu "télécodage manuel" inutilisable
Epert 1 2l HDI / pas de démarrage Emptypar oups29 Hier à 16:25

» clé avec centralisation hs
Epert 1 2l HDI / pas de démarrage Emptypar uniforme79 Hier à 8:48

» reset accidentel ecu
Epert 1 2l HDI / pas de démarrage Emptypar uniforme79 Hier à 8:43

» Présentation de jean paul
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 Hier à 4:29

» Présentation de Guillaume
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 05.10.22 18:04

» Présentation de jean-luc
Epert 1 2l HDI / pas de démarrage Emptypar platon25 05.10.22 13:50

» Présentation de hugues
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 04.10.22 19:01

» panne clignotant kangoo 2009
Epert 1 2l HDI / pas de démarrage Emptypar Alexlesinge 04.10.22 8:29

» Installation Clim et VE Nissan nv200
Epert 1 2l HDI / pas de démarrage Emptypar leobnnt 04.10.22 7:51

» Présentation de Thierry
Epert 1 2l HDI / pas de démarrage Emptypar Lapin 04.10.22 7:08

» Changer brochage prise ODB2
Epert 1 2l HDI / pas de démarrage Emptypar leobnnt 03.10.22 20:12

» Présentation de Jacky
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 03.10.22 18:10

» Présentation de jean-luc
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 03.10.22 16:01

» Présentation de GILBERT
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 03.10.22 10:54

» Présentation de play3000
Epert 1 2l HDI / pas de démarrage Emptypar play3000 03.10.22 9:26

» Twingo 2001
Epert 1 2l HDI / pas de démarrage Emptypar Alexlesinge 03.10.22 5:55

» C5 HDI 1.6 Voyant anti polution allumé
Epert 1 2l HDI / pas de démarrage Emptypar louistr 02.10.22 17:55

» Présentation de Philippe
Epert 1 2l HDI / pas de démarrage Emptypar largonote 02.10.22 15:43

» Présentation de David
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 02.10.22 10:56

» c220 cdi 1004 2000tr max
Epert 1 2l HDI / pas de démarrage Emptypar lifala71 02.10.22 9:11

» Présentation de philippe
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 01.10.22 19:18

» Pneu neige , qui est concerné?
Epert 1 2l HDI / pas de démarrage Emptypar heineken 01.10.22 18:21

» Présentation de Paul
Epert 1 2l HDI / pas de démarrage Emptypar CoucouPerruche 30.09.22 12:36

» Mitsubishi Pajero Sport I voyant moteur, perte de puissance
Epert 1 2l HDI / pas de démarrage Emptypar jenaimepaslelec 30.09.22 7:13

» Débit AD BLUE trop important C4 Picasso
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 29.09.22 19:10

» Problème BVA AL4
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 29.09.22 17:30

» Connection vanne EGR Renault Grand Scénic 1, dci 130 CV année 2008
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 29.09.22 15:04

» Présentation de david
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 29.09.22 14:51

» Présentation de laurent
Epert 1 2l HDI / pas de démarrage Emptypar fred9545 29.09.22 10:26

» Clio Campus GPL-
Epert 1 2l HDI / pas de démarrage Emptypar Gerrit DIJKSTRA 28.09.22 20:10

» logiciel avec interface ELM 327
Epert 1 2l HDI / pas de démarrage Emptypar hpvectravl 28.09.22 20:03

» Présentation de Xavier
Epert 1 2l HDI / pas de démarrage Emptypar Grozig 28.09.22 10:48

» Présentation de Romain
Epert 1 2l HDI / pas de démarrage Emptypar Cinro62 27.09.22 11:52

» Dépose-repose du pulseur d'air habitacle de la Peugeot 407, phase 1 et phase 2.
Epert 1 2l HDI / pas de démarrage Emptypar GiGi57 26.09.22 17:12

» c5 138cv 2006 opacité élevée
Epert 1 2l HDI / pas de démarrage Emptypar dom2 26.09.22 15:39

» Pulseur d'air habitacle de la Peugeot 407 - Recherche de panne.
Epert 1 2l HDI / pas de démarrage Emptypar GiGi57 26.09.22 7:46

» ford transit 2.4tdci , coupure moteur a regime elevé
Epert 1 2l HDI / pas de démarrage Emptypar chaco 25.09.22 19:39

Qui est en ligne ?
Il y a en tout 165 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 162 Invités :: 3 Moteurs de recherche

dom2, leobnnt

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Grozig (249)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@Alliottom59 (177)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@chaco (136)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@heineken (92)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@popeye05 (85)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@Alexlesinge (76)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@fred9545 (62)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@scorpium59 (30)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@CHOCOL (28)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
@xrider (26)
Epert 1 2l HDI / pas de démarrage Vote_lcapEpert 1 2l HDI / pas de démarrage Voting_barEpert 1 2l HDI / pas de démarrage Vote_rcap 
Partagez
 

 Epert 1 2l HDI / pas de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 06/07/2013
Age : 47

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty09.02.21 19:06

Bonjour,

Après avoir cherché à dépanner depuis un mois mon Expert, je me tourne vers les lumières du forum, que je salue au passage, pour éclairer ma lanterne...
J'ai joint un PDF de capture des paramètres lu avec valise DELPHI

Symptômes:
Pas de démarrage, et messages P1135 et P1138 récurents à la valise Delphi.

Actions de dépannage:
- Calculateur moteur remplacé avec fonction anti démarrage désactivée.
- Capteur PMH remplacé (>100 méghoms).
- Relais double (alim pompe gavage + calculateur) remplacé (confirmé HS).
- Régulateur de pression sur Pompe HP remplacé.
- Câblages des, relais double / calculateur / régulateur de pression / capteur PMH / capteur AAC / électrovanne désactivation 3e piston / capteur pression rampe commune / injecteurs / boitier préchauffage ont été inspectés visuellement, testés en continuité et en isolement, pas de défaut.
- Sur le cran avant démarrage ont entend bien la pompe de gavage tourner et en déconnectant la tuyauterie entre le filtre et la pompe HP débit gasoil confirmé.
- Vérification débit gasoil sur le retour des 4 injecteurs: PAS de fuite.

Lecture instantané paramètres: Voir fichiers joints
- Pression de la rampe commune à 47 BARS, monte parfois à 85 environ.

Qui a une idée de cette panne? J'en suis à me dire que c'est la pompe HP mais est-ce qu'un problème mécanique interne pourrait vérouiller les message P1135 et P1138?
Merci pour votre aide
Fichiers joints
Epert 1 2l HDI / pas de démarrage AttachmentDiag Expert.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.2 Mo) Téléchargé 44 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16360
Date d'inscription : 08/12/2012
Age : 40

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty09.02.21 19:15

Bonjour,

les fusibles dans le compartiment moteur sont bons ?

PS: année du véhicule ?

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
chaco
Expert
Expert
chaco

Messages : 1081
Date d'inscription : 12/09/2016
Age : 58

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty09.02.21 20:14

bonjour a tous ,
 il n'ya pas des fois une crepine  sur l'entree de go de la pompe hp? qui serait obturée ou bien encrassée?
presssion go 47 bars  trop faible  !!!!
normalement sous demarreur 250 bars je crois
a+
Revenir en haut Aller en bas
rolandk
Petit Nouveau
Petit Nouveau
rolandk

Messages : 4
Date d'inscription : 20/02/2014

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty09.02.21 21:24

bonjour .pompe hp piston grippé démontage de la pompe et nettoyage + joint neuf
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 191
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty10.02.21 7:43

Bonjour.
Pourquoi le calculateur a été remplacé ???
Les défauts étaient ils présents avec le premier calculateur ????
Qu est ce que tu entends par "pas de fuite" sur les retours ?
Pourquoi avoir remplacé les capteurs pmh pour un pb de pression rail ?
La synchro passe sur yes sous démarreur ??
Raconte nous tout.

WJon aime ce message

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty10.02.21 11:55

Bonjour,

Si les défauts reviennent avant de démarrer, c est qu ' il a bien une défaillance sur les lignes des 2. Ce qui inclue l' interne des éléments, les contacts, l' alimentation.
Les 2 sont alimentés en + hors calculateur, et piloté par la masse. il nous manque de savoir si les éléments sont correctement alimenté, en faisant un test sur le connecteur avec une lampe 21w ou H7, la masse sera moteur ou carrosserie, par exemple, ce qui garantira que le cable est capable de soutenir une intensité minimum.
De même que les deux fonctionnent avec une bobine, il est facile de faire aussi une mesure de résistance sur la désactivation du 3ème piston.

Je peux avoir le VIN en MP pour me trouver le schéma ?

Tant que ces défauts sont là, cela ne sert à rien de chercher ailleurs, ni même de tenter le démarrage, on ne peut pas avoir plus de pression avec un régulateur non commandé...


_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 06/07/2013
Age : 47

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty10.02.21 17:51

Bonjour,

Merci à tous pour vos réponses. J'apporte quelques précisions suite à vos messages.

Alliottom59,
- Tous les Fusibles dans les boitiers BMF1, BMF2, BF00 et BF01 ont été vérifiés en continuité.
- L'Expert est de 2002

Chaco,
- Le clapet anti-retour sur l'arrivée de gasoil de la pompe HP n'est pas grippé.

Fedge
- Le calculateur a été remplacé par crainte d'un défaut sur l'anti-demarrage.
- Les défauts et symtômes sont identiques avant et après le remplacement du calculateur
- A tort ou à raison, j'ai lu qu'un injecteur grippé "plein ouvert" pouvait faire dégringoler la pression carburant dans la rampe commune. J'ai donc vérifié si il n'y avait pas la pression du common rail qui parte par le retour des injecteurs.
- Concernant LE capteur PMH (pour moi il n'y en a qu'un), je l'ai remplacé car sa résistance était > 100 mégohms.
- La valise Delphi indique bien la synchro entre le capteur PMH et AAC.

Grozig,
- J'ai manqué de précision, les messages P1135 et P1138 peuvent s'effacer mais ils reviennent à chaque tentative de démarrage.
Les électrovannes désactivation 3eme piston et électrovanne de régulation sur la pompe HP ont été croisé avec une 307 HDI (pièces de même référence) --> La 307 tourne bien mais l'Expert toujours pas.
- cAPTEUR 1322 (electrovanne reg HP) fil 1221 et 1419 testés
- Concernant le schéma sur la RTA il a la ref D3FK8DR
- VIN VF3BYRHXB12957636
- OPR/DAM 09366U9

Merci à tous!
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty10.02.21 18:34

Re,

Et donc dans les deux connecteurs 2 voies, dans la voie N°2 de chaque connecteur, on a bien 12v contact mis, capable d 'allumer une lampe 55w ? et les contacts ne sont pas agrandis ?
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 191
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty11.02.21 7:12

Re.
Tu n aurais pas inversé les deux connecteurs sur la pompe hp ( en admettant que ça soit possible ) ??
Sinon il y a quand même un flou sur tes injecteurs. Un injecteur qui reste bloqué ouvert, pisse dans le cylindre et du coup tu n as rien sur le retour. Ça écroule la pression rail et du coup tu démarres pas. ( j en sorts sur une audi a6 v6).
Je te propose d intercaler des petites billes sur l entrée hp de chaque injecteur. Un coup de démarreur et tu relèves la pression rail avec la valise de diag.
Tu sauras ou tu en es avec les injecteurs.
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 06/07/2013
Age : 47

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty11.02.21 22:06

Fedge,
- Les connecteurs ne peuvent pas s'inverser.
- Côté injecteurs effectivement j'ai fait une erreur de raisonnement. Mais c'est pas ça... Voir ci-dessous.

Grozig,
- J'ai bien de la continuité entre la borne 5 du relais double et la borne 2 du connecteur de l'électrovanne 3eme piston, mais pas de +12V entre borne 2 et masse.
J'ai alimenté en +12V sur le fusible F7, la lampe témoin s'éclaire maintenant entre borne 2 et masse.
- Côté régulateur de pression, la lampe témoin s'éclaire entre la borne 2 de son connecteur et la masse. Donc ça c'est bon.

A minima 2 pannes, perte du +12 sur F7, mais toujours pas de démarrage.
Demain je refais la manip avec la valise pour voir si dans cette config il y a du changement concernant les messages P1138 et P1135.

Une autre suggestion...?

Merci à tous.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty12.02.21 19:06

Bonjour,

oui mais comme la sortie du relais en 5 est partagé également avec 4 la pompe de gavage, on doit avoir ce + que brièvement lors de la mise du contact (temporisation de la pompe de gavage), puis on le retrouve sous action démarreur.(puisque sous démarreur la pompe de gavage est alimentée).

Et t avais pris la resistance des fils ou juste la continuité avec le bip?

Après, si on suit le raisonnement il reste plus que la prise dans l'histoire, pour garantir que la pression de contact des cosses femelles est respectée, il faut insérer une cosse male relier à un plomb d 'équilibrage de jante en tôle de 30 grammes. Si orienté vers le sol le plomb ne tombe pas, c est que les cosses femelles sont ok. (voir juste en visuel si il n y a pas de "charbonnage" coté connectique élément, surtout pour le régulateur de pression).

FAB86 aime ce message



Dernière édition par Grozig le 13.02.21 9:32, édité 1 fois
Revenir en haut Aller en bas
nicoc5
Apprenti
Apprenti
nicoc5

Messages : 110
Date d'inscription : 10/02/2015
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty12.02.21 20:48

bonsoir à tous

juste pour mettre mon grain de sel dans cette histoire Very Happy Very Happy
un démarreur un peu faiblard pourrait être la cause du non démarrage.
s'il ne tourne pas suffisamment vite pas de consigne de démarrage déja vécu sur mon 2.0 hdi,pas assez de rotation pas assez de pression rail ...
256 tr/min sous action du démarreur on ait dans la partie basse admisse pour le démarrage
Après c'est une idée
Revenir en haut Aller en bas
https://www.mecanique-auto.com/
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 06/07/2013
Age : 47

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty14.02.21 5:25

Bonjour à tous,

Grozig,
- Quand j'ai testé en continuité entre la borne 5 du support de relais double 1304 et le 3eme piston 1277 en borne 2, effectivement je n'ai utilisé que le "bip" pour valider la mesure. À noter que mon Metrix ne bippe pas à la moindre résistance, il l'affiche seulement.
- Par contre j'avais oublié la tempo de 3 secondes de la pompe de gavage.
Ceci dit, quand j'ai emmené un +12V sur le fusible F7 de la batterie la tempo est by-passée. Malgré la tension sur le 1277 en borne 2 toujours pas de démarrage.
- Concernant le connecteur du support de relais double 1304 à l'intérieur c'est visuellement neuf, pas de charbonnage, de corrosion ou d'oxydation, ni même de poussières. Il me restera à tester comme tu préconises le serrage des cosses avec 30g de charge, ce que je trouve peu d'ailleurs.

nicoc5,
Le démarreur a été remplacé il y a 2 mois car le lanceur était fatigué.
Par contre tu dis qu'à 256 tr/min on est dans la fourchette basse admise pour le démarrage. Cette info est intéressante, mais je ne sais pas où la trouver. J'ai cherché pour la retrouver mais pas bien visiblement. Pourrais tu me montrer un document qui décrit la séquence de démarrage de façon détaillée ?

Merci à tous.
Cette semaine on est à la neige avec minots donc break. Je reviens vers vous avec de nouveaux éléments prochainement.
J'ajoute le schéma électrique pour avoir une base commune de discussion.
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 06/07/2013
Age : 47

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty14.02.21 5:27

Avec la pièce jointe c'est mieux....
Fichiers joints
Epert 1 2l HDI / pas de démarrage Attachmentschema électrique expert.pdf
Schéma électrique Expert 1
Vous n'avez pas la permission de télécharger les fichiers joints.
(194 Ko) Téléchargé 19 fois
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 191
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty14.02.21 7:39

Salut.
A mon avis, 256 tr/mn, c est bon.
La seule valeur que tu trouveras c est la valeur min de pression rail a partir de laquelle les injecteurs sont commandés. Je ne m explique pas les défauts que tu as, vu les contrôles effectués. Par contre ce dont je suis sur c est que ta pression rail est trop faible, et que ce n est peut être pas lié aux défauts ( bien que les apparences.....).
En plus, elle varie. Dans le doute, je ferais le test de boucher les entrées des injecteurs avec des billes, pour voir si elle remonte sous démarreur. Ça ne coute pas cher, et c est vite fait.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty14.02.21 21:38

Bonjour,

Pour les 30grs c est la butée minimum...

Le défaut sur la désactivation du 3ème piston n 'empêche pas le démarrage, ou tout du moins la pression dans le rail n' en serait pas influencée, puisque si il n' est pas commandé, la pompe fournie bien sur 3 pistons en théorie.
Donc je n 'ai toujours pas d'explication pour savoir ce que le P1135 fait là au démarrage, à part un problème de continuité et je ne fais pas forcément le lien entre les 2 codes.

Pour le P1138, pareil on peut pas avoir un court circuit à la masse, sinon dans un système en état où on mettrait à la masse en permanence, la pression serait maximum. Donc est ce que le code remonte pour dire " c'est de la faute du régulateur si il n y a pas de pression" comme si il était débranché?
Du coup si on démarre régulateur débranché, c ' est bien toujours ce Pcode 1138 qui remonte?
Sachant que lorsque le régulateur est débranché, on devrait avoir une pression de 100bars environ , correspondant à la force du ressort interne du régulateur qui plaque la bille de l'aiguille. pression de disjonction = 100 bars.
Je n ai jamais eu le cas sur un utilitaire, mais un P1138 avec diagbox sur berline 2.0 hdi Bosch, on avait le symptôme suivant: pas d 'arrêt moteur après la coupure du contact, cause usure de la connectique d' alimentation du capteur pression de rail. Solution, remplacement du capteur et du morceau de faisceau 1922G5.
Le libellé du code P1138 dans diagbox "défaut régulation de pression - arrêt demandé mais régulateur toujours actif".
Alors c est difficile de faire le parallèle avec ton cas, et je ne dis pas que la solution est coté capteur pression, puisque le moteur ne démarre pas, ce n e st pas exactement la même affaire, mais on observe qu'un problème de connectique peut faire remonter un code incriminant le régulateur.

Le véhicule était tombé en panne en roulant, ou n ' a plus jamais démarrer le lendemain ?




_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
rolandk
Petit Nouveau
Petit Nouveau
rolandk

Messages : 4
Date d'inscription : 20/02/2014

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty21.02.21 10:52

bonjour .pompe hp piston grippé
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 06/07/2013
Age : 47

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty17.03.21 14:48

Bonjour à tous,

Je ne vous avais pas oublié, je faisais une pause avant de faire un feu de joie avec l'Expert...
Pour te répondre Grozig, il avait un démarrage capricieux de manière de plus en plus récurrente. Et un beau jour il n'a plus démarré.
Nous avons remplacé la pompe HP Bosch par une en E/S, Bosch également, équipée du régulateur de pression et du solénoïde de désactivation du 3eme piston.
Retour à la case départ, toujours pas de démarrage.
Question❓
Pouvez-vous confirmer que le capteur de pression de la rampe commune n'est pas pris en compte lors de la phase de démarrage ?
Je pense à remplacer le faisceau électrique dont la référence donnée par Peugeot est 1494500080. Il n'est plus procurable en concession et est presque introuvable sur Internet.
Vous qui avez certainement de la Doc existe t'il une référence interchangeable?
VIN VF3BYRHXB12957636
- OPR/DAM 09366U9

Merci à tous

Christophe
Revenir en haut Aller en bas
chaco
Expert
Expert
chaco

Messages : 1081
Date d'inscription : 12/09/2016
Age : 58

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty17.03.21 17:00

bonjour à tous
scoubiii et grozig voir MP
à priori sur un autre forum il est fait état d'un faisceau electrique qui serait tres sensible aux perturbations magnétiques.
scoubiii aurais tu déplacé des fils d'une gaine ou d'un toron?
comment sont les fils qui vont au capteur de pression rail et celui du regulateur de pression?
est ce que les isolants sont bien entiers? pas de traces de frottements sur les fils? pas de fils denudés?

a+
Revenir en haut Aller en bas
scoubiiii
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 06/07/2013
Age : 47

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty17.03.21 18:34

Bonsoir Chaco,

Merci pour ton message. Lorsque j'ai inspecté le faisceau j'ai trouvé des fils abîmés âme à nue, coupés... J'ai remplacé 4 tronçons de fil car ils étaient corrodés sur assez long. La connection a été faite avec des contacts et pinces utilisés sur Boeing donc sertissage de qualité, mais quid de la résistivité sur ces faisceaux multipléxés...?
Donc pour te répondre, il n'y a plus de gaine sur le toron pour le moment.
Que le faisceau soit sensible aux perturbations magnétiques soit, mais je pense qu'en phase de démarrage il n'y en a pas encore.
Celà dit j'ai quand même beaucoup de suspicions sur le faisceau.
Quant au capteur de pression common rail j'ai lu qu'il était inhibé lors de la phase de démarrage. Voir PJ

Merci, bonne soirée

Christophe[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty17.03.21 20:36

Bonsoir,

[Vous devez être inscrit et connecté pour voir ce lien] Il faut tenir le faisceau bretelle du capteur de rail éloigné du démarreur, ce n' est pas la panne mais il ne faut pas s' en rajouter en plus.

Il faudrait prendre la pression de gavage entre la pompe HP et le filtre, tu as lu le document, mécaniquement on devrait attendre 100 bars (dans le rail), si on les à pas, soit la pression de gavage n' est pas bonne, soit il faut boucher les sorties injecteurs du rail pour voir si cela augmente.  

Il n'y a pas d' alternative à ce faisceau, les autres références sans filtrage avec le VIN sont aussi plus fournies. Le faisceau est largement réparable, un autre serait peut être dans le même état, il faut le contrôler en long, en large et en travers, et  on l' enlève des possibilités de panne.

fedge et FAB86 aiment ce message



Dernière édition par Grozig le 30.03.21 10:40, édité 1 fois
Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 191
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty18.03.21 7:01

Grozig a écrit:
Bonsoir,

Il faudrait prendre la pression de gavage entre la pompe HP et le filtre, tu as lu le document, mécaniquement on devrait attendre 100 bars, si on les à pas, soit la pression de gavage n' est pas bonne, soit il faut boucher les sorties injecteurs du rail pour voir si cela augmente.  

Salut.
Ça me fait plaisir. Ça fait plusieurs fois que je lui propose d intercaler des billes entre le rail et les sorties injecteurs pour voir si la pression monte. C est fait en 10mn ne demande pas de matériel spécifique.......

Grozig, FAB86 et HB30 aiment ce message

Revenir en haut Aller en bas
fedge
Apprenti
Apprenti
avatar

Messages : 191
Date d'inscription : 26/04/2013

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty28.03.21 7:37

Salut.
Des news ??
Revenir en haut Aller en bas
wanauto
Petit Nouveau
Petit Nouveau
wanauto

Messages : 11
Date d'inscription : 22/08/2020

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty30.03.21 7:15

Bonjour.

Je lis plus haut qu'il y aurait 100 bars entre pompe et filtre, il n'y a pas comme une erreur dans la formulation (le filtre recoît la basse pression soit 3,5 bars environ)...

Ces problèmes de démarrage sur Expert, Jumpy 2.0 HDI (des années 2000-2002) sont rares (vu le nombre de véhicules qui circulent (ont circulé) mais très difficiles à diagnostiquer). Des semaines de recherches et de bidouillages sur le Jumpy d'une relation (450 000 km); je lui avais passé trois diags, mais je n' intervenais qu'en "soutien" de son pote mécano à l' ancienne qui n' avait pas de lexia/ppa, mais qui avait tenté quasi tout ce qui était possible (vu qu'il vait de la pièce d'occase d'avance).
Son Jumpy ne démarrait qu' à la poussette, donc il se garait dans les pentes, pour pouvoir redémarrer, ce qui est pénible.
En fouinant le web, j' avais vu deux trois cas identiques, sans piste de solution.

Vu mon grand âge, (et le fait que quand je ne suis plus dedans ou que ce n'est pas ma bagnole !), j'ai oublié la cause de la panne... je lui redemanderais à l' occasion tellement c'était stupide. Un peit coup de fil et c'est fait:

Ils avaient fait les tests de retour de fuite (avec mon kit maison), mais de mémoire, pas significatif. Au final, un voire deux injecteurs changés (avec des occasion), et ça a pété au quart (avant il fallait pousser ou beaucoup de start pilot !!!)
A tout hasard et dans ce cas précis, outre placer les billes sur les injecteurs comme conseillé ci-dessus, il serait intéressant de savoir si ton Expert démarre à la poussette !!
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

Epert 1 2l HDI / pas de démarrage Empty
MessageSujet: Re: Epert 1 2l HDI / pas de démarrage   Epert 1 2l HDI / pas de démarrage Empty30.03.21 10:55

wanauto a écrit:
Bonjour.

Je lis plus haut qu'il y aurait 100 bars entre pompe et filtre, il n'y a pas comme une erreur dans la formulation (le filtre reçoît la basse pression soit 3,5 bars environ)...


J ai édité pour préciser, ce n'est pas une erreur mais un raccourci, c est clairement expliqué dans le reste de la documentation qu'il a lu et cité, donc je n' ai pas de crainte pour lui de l'avoir induit en erreur...
Revenir en haut Aller en bas
 

Epert 1 2l HDI / pas de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» Besoin d'aide pour NCS Epert
» Démarrage impossible 407 2.0 HDI 136
» demarrage 206 1.6 I
» Démarrage difficile 207 1.4 HDI
» [1.6l HDI] Démarrage impossible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-