LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
406 coupé ne démarre plus 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
406 coupé ne démarre plus 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Vincent
406 coupé ne démarre plus Emptypar dyson Hier à 18:11

» ford transit 2.4tdci , coupure moteur a regime elevé
406 coupé ne démarre plus Emptypar bruntch Hier à 16:04

» Schéma Denox 5008
406 coupé ne démarre plus Emptypar Mimi19 Hier à 15:50

» probleme sur kangoo 1.9 dti
406 coupé ne démarre plus Emptypar chaco Hier à 12:22

» BSI 307 vidé et vierge
406 coupé ne démarre plus Emptypar lacodav Hier à 12:01

» Boite auto DP0 en panne
406 coupé ne démarre plus Emptypar BreizhAtao Hier à 5:16

» C4 grand Picasso ne démarre plus
406 coupé ne démarre plus Emptypar stephanelefort 24.02.24 13:02

» Présentation de Yves
406 coupé ne démarre plus Emptypar yb0383 23.02.24 17:28

» Présentation de John
406 coupé ne démarre plus Emptypar djon 23.02.24 14:57

» Présentation de Philippe
406 coupé ne démarre plus Emptypar philou09 22.02.24 20:03

» Présentation de K
406 coupé ne démarre plus Emptypar fred9545 22.02.24 18:38

» Présentation de Seb
406 coupé ne démarre plus Emptypar chti_31 22.02.24 16:54

» Le module pompe urée/Adblue PSA (exploration pour P20E8)
406 coupé ne démarre plus Emptypar Maxx666 22.02.24 10:30

» probleme demarrage mercedes c200
406 coupé ne démarre plus Emptypar migwell 22.02.24 7:37

» Lecture d'une EEPROM 93c66
406 coupé ne démarre plus Emptypar hari_seldon 22.02.24 6:39

» Présentation de Sylvain
406 coupé ne démarre plus Emptypar hari_seldon 21.02.24 16:56

» C4 Grand Picasso 2.0 HDi FAP 16V BMP6 (Boîte pilotée) 136 cv de 2008
406 coupé ne démarre plus Emptypar pierre69 21.02.24 9:59

» Bipper : Jeu dans crémaillère de direction
406 coupé ne démarre plus Emptypar chaco 21.02.24 6:13

» pbm elec Xsara Picasso 1.6HDI
406 coupé ne démarre plus Emptypar jmutantj 20.02.24 10:46

» Code defaut P20E9 et P20E8
406 coupé ne démarre plus Emptypar Yannick22 20.02.24 6:00

» Présentation de Michel
406 coupé ne démarre plus Emptypar fred9545 20.02.24 5:13

» Présentation de Pascal
406 coupé ne démarre plus Emptypar Pascal5952 19.02.24 22:22

» Problème totaliseur kms C3 1.4i 2006
406 coupé ne démarre plus Emptypar Grozig 19.02.24 20:49

» Présentation de Tony
406 coupé ne démarre plus Emptypar Grozig 19.02.24 19:19

» Toralin Anticarbone et Bénol3, décalaminage segments 1.2 puretech
406 coupé ne démarre plus Emptypar Grozig 19.02.24 19:16

» Présentation de Pierre-André
406 coupé ne démarre plus Emptypar Pierre-Andre 19.02.24 16:55

» codes erreur peugeot p1351
406 coupé ne démarre plus Emptypar franckardeche 19.02.24 15:29

» Présentation de Hakim
406 coupé ne démarre plus Emptypar HakimLeBrico 19.02.24 15:02

» antidémarrage
406 coupé ne démarre plus Emptypar ZAR164 18.02.24 11:24

» Présentation de Florent
406 coupé ne démarre plus Emptypar FJ 18.02.24 9:45

» shema electrique E87
406 coupé ne démarre plus Emptypar manu62126 18.02.24 7:32

» Présentation de Thierry
406 coupé ne démarre plus Emptypar Landelle 18.02.24 6:21

» Bipper : Embrayage patine et P0704
406 coupé ne démarre plus Emptypar chaco 18.02.24 2:18

» Présentation de THIERRY
406 coupé ne démarre plus Emptypar voxlan69 17.02.24 0:52

» Présentation de Jacques
406 coupé ne démarre plus Emptypar Joli 16.02.24 22:46

» problème pompe abs
406 coupé ne démarre plus Emptypar FAB86 16.02.24 20:06

» Présentation de vianney
406 coupé ne démarre plus Emptypar vianney59139 16.02.24 18:55

» [defaut moteur] 308 2l 136cv 2008 P11AA
406 coupé ne démarre plus Emptypar peug89 16.02.24 16:02

» Défaut p2031 sur Citroën C3
406 coupé ne démarre plus Emptypar fred9545 16.02.24 12:16

» xsara 2lhdi 90 cv
406 coupé ne démarre plus Emptypar franckardeche 16.02.24 10:17

Qui est en ligne ?
Il y a en tout 57 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 56 Invités :: 3 Moteurs de recherche

chaco

Le record du nombre d'utilisateurs en ligne est de 722 le 02.02.24 10:36
Membres les plus tagués
@Grozig (358)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@Alliottom59 (202)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@chaco (186)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@Alexlesinge (97)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@heineken (94)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@popeye05 (92)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@fred9545 (73)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@xrider (30)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@Fab (28)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
@CHOCOL (28)
406 coupé ne démarre plus Vote_lcap406 coupé ne démarre plus Voting_bar406 coupé ne démarre plus Vote_rcap 
Partagez
 

 406 coupé ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty30.03.22 20:26

Bonjour à tous, débutant ici mais passionné d'automobile et de mécanique, je possède une 406 coupé 2.0 135cv CFR de 1998 non mux.

Aucun problème avec, jusqu'à ce que je la laisse 3 semaines de côté.
Plus moyen de la démarrer. Je n'ai pas d'allumage et la pompe de gavage ne tourne pas
J'ai essayé de nombreuses choses : relais double, bobine, autre batterie chargée, interrupteur de choc non déclenché.
La pompe à essence en directe fonctionne.
Je me suis tourné vers le schéma électrique, mes masses calculateurs sont bonnes, les arrivées + aussi, comme pour le relais double.
J'ai bien la tension batterie qui arrive au capteur à inertie et j'ai environ 370ohms au capteur PMH, pas de tension qui arrive à la bobine.
Je n'ai pas de double de clé, j'aurais voulu essayé si des fois transpondeurs HS...

Je pense donc à un problème d'anti-démarrage, je n'ai pas de valise ni de matériel pour lire le calculateur.

C'est un Bosch MP5.2 0 261 204 651 / 96 304 032 80.

En effectuant des recherches, j'ai lu qu'il faudrait retirer l'eprom CS463 pour enlever l'anti-démarrage.

Je n'ai pas encore ouvert le calculateur.

Pouvez-vous me confirmer cela et pensez-vous que je me dirige dans la bonne direction ?

Merci de m'avoir lu et de vos réponses.

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty30.03.22 21:04

Bonsoir,

"Pas de tension qui arrive à la bobine" , hors si on a une sortie vers le contacteur inertiel en voie 9, l' autre en voie 1 part vers la bobine et arrive en voie 4 du connecteur bobine ? y a rien ? on parle bien sous action démarreur?
Revenir en haut Aller en bas
surfeur73
Novice
Novice
surfeur73

Messages : 74
Date d'inscription : 11/01/2015
Age : 56

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 6:38

Bonjour es ce que la centralisation fonctionne? si elle ne fonctionne pas, il faut resynchroniser la clé avec le véhicule en procédant comme ceci.
Mettre le contact puis appuyer sur le bouton de centralisation de la clé ensuite le voyant anti démarrage s'éteint et la belle doit démarré. Sinon la clé n'a plus de pile ou est HS.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 6:58

J'avais pris sans actionner le démarreur, je viens de le faire sous son action, ce n'est pas stable et ça monte jusqu'à 7/8V qui arrive en borne 4, d'ailleurs je devais avoir environ 9V en arrivée sur la pompe à essence mais elle ne tourne pas.
J'en ai profité pour revérifier entre borne 1 relais double et borne 4 connecteur bobine, pas de coupure faisceau.

Surfeur73 : la centralisation fonctionne toujours bien, par contre ma LED anti-démarrage est toujours éteinte même quand la voiture est fermée à clé.
Je ne me souviens plus comment été son fonctionnement avant.
Revenir en haut Aller en bas
Fab
Connaisseur
Connaisseur
Fab

Messages : 424
Date d'inscription : 05/12/2020
Age : 49

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 8:36

Salut,

Attention aux soucis d'oxydation du faisceau ou relai double. C'est assez fréquent.
Quelle tension d'entrée et de sortie au niveau du relai double ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 10:16

Bonjour,  

Revalide tes alims de puissances avec une lampe temoins H7 pour verifier si c est robuste. Fait une reprise de serrage ( devisser puis reserrer) des bornes d arrivées du boitier fusible moteur.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 14:13

Hello
Les connecteurs sont propres...
J'ai repris les tensions au niveau du relais double ; entrée 2 / 8 / 11 / 14 et 15 = tension batterie
Sur les sorties je suis à O sauf sur la 1 et 13 où j'ai 0,05.
J'avais déjà vérifier les bornes d'arrivées du boitier fusible moteur (aucune trace d'oxydation et bien resserré)
J'avais également vérifié connectiques neiman et démonter le compteur pour vérifier si tension batterie à la borne 26 du connecteur jaune.
Que veux-tu que je vérifie comme alim à la lampe témoin ?
J'avais juste essayé sur la pompe à essence et elle ne s'allumait pas...


Revenir en haut Aller en bas
Fab
Connaisseur
Connaisseur
Fab

Messages : 424
Date d'inscription : 05/12/2020
Age : 49

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 14:39

Et sur les sorties du relai, avec le contact ?? Combien en tension ?
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 15:53

Comment je dois-je faire pour prendre les sorties du relais ?
Là j'ai pris aux bornes du connecteur et en sortie, ben j'ai 0 même avec contact.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 16:29

Bonjour,

Au multimètre on voit la tension, pas l' intensité. 12V on peut avoir avec un fil pourri ou autre, et à la fin la résistance ne permet pas d ' actionner l' élément qui est au bout. La tension ne garantie rien du tout, à part que le fil n' est pas coupé net. Faire un test avec une lampe H7 sur les grosses alims, test qui ne va pas renvoyer une masse sur une partie electronique sensible, permet de savoir si le fil tien la charge. Une H7 fait 55W donc 55w/12v= 4.58 A ce qui est plus que suffisant pour actionner une pompe. Ou prendre la résistance en Ohm, mais selon le cas ça sera plus difficile. Le truc lampe en laiton fait 2W, test inutile avec ça.
9v c ' est un problème d' alimentation, pas d ' antidém.... les avoir brièvement indique quand même que le caclulateur a piloté le relais pour avoir la pompe à carburant et le jus à la bobine, non ? (soit en tempo, soit sous l' action démarreur)
Mais par contre, si je veux savoir si mon calculo donne une masse à l' étage des sorties 13 6 5 4, je ne vais pas utiliser une lampe, sinon je risque de renvoyer un + vers le calculateur, je prendrais que le multimètre U et R. Donc bien faire attention à la cohérence du contrôle.


_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 20:11

Bonsoir,
Merci pour ces infos, je suis novice en électricité mais motivé.
Je viens de comprendre certaines choses.
Je viens de me bricoler une lampe test sur une ampoule H11 55W qui est sur support à cosses pour refaire des tests demain...

Donc avec cette lampe, je reprend mes entrées sur le relais double (2/8/11/14/15) / borne 18 calculateur et arrivée pompe à essence, d'autres choses à tester avec ?

Par contre les masses de mon calculateur sont en borne 2/14/19 si je ne me trompe pas et sont à prendre en voltmètre et ohmmètre si j'ai bien compris ?

Merci et bonne soirée.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty31.03.22 21:06

On peut tester les masses pour l' alimentation (2/14/19) du calculateur, aucun problème,puisqu' on va chercher la masse sur la carrosserie, et le connecteur calculateur est débranché, par contre il vaut mieux ne le faire pour les masses qui sont données par le calculateur, donc celle en voie 36 et 3 qui pilote les bobines relais en 7 et 10. On risque un retour du + par l' ampoule sur la sortie de masse calculateur, ça aime moyen.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty02.04.22 11:34

Bonjour,
Alors j'ai regardé en ramant un peu car positif au covid depuis hier...
Toutes les entrées + sur la connectique du relais double avec la lampe test, la borne 18 calculateur, l'ampoule est allumée normalement et continue.
Sur borne 2 / 14 /19, lumière éteinte.
J'ai repris sur la pompe à essence, j'ai 9,2V en borne 5 mais ampoule éteinte à la lumière test.
Des idées pour la suite ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty02.04.22 12:35

Bonjour,

Donc lumière éteinte en 2 /14/19 , on a plus aucunes masses qui arrivent, t' es sûr de ça ?


_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
surfeur73
Novice
Novice
surfeur73

Messages : 74
Date d'inscription : 11/01/2015
Age : 56

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty02.04.22 15:48

Bonjour l'anti-démarrage se déactive lorsque tu ouvres et ce remet si le véhicule n'a pas démarré après 1 minute. voyant rouge allumé= anti-démarrage activé. Désolé pour cette réponse tardive.
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 185
Date d'inscription : 10/06/2021
Age : 40

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty02.04.22 17:34

Blaster21 a écrit:

Sur borne 2 / 14 /19, lumière éteinte.

Bonjour,
avez-vous fait ce test avec l'autre côté de l'ampoule sur le + batterie ?
Crdl.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty02.04.22 17:43

Bonjour,
effectivement je ne me suis pas mis sur la borne + batterie pour les bornes de masses, je referais demain...
Pour la LED de l'anti-démarrage, je n'ai jamais trop fait attention mais je ne suis vraiment pas convaincu qu'elle s'allume même après 1 minute...
Et même quand elle est vérouillée, LED éteinte.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty03.04.22 10:01

Bonjour, lumière allumée normalement en 2/14/19...
Pour la LED de l'anti-démarrage, elle est toujours éteinte.
On m'a prêté un petit boitier OBD2 ELM327, j'arrive bien à me connecter à l'OBD mais pas à l'écu.
Ça me dit qu'il faut avoir éventuellement le moteur démarré pour se connecter, je l'ai pris avec humour.
Revenir en haut Aller en bas
surfeur73
Novice
Novice
surfeur73

Messages : 74
Date d'inscription : 11/01/2015
Age : 56

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty03.04.22 17:48

Bonsoir pour la led la mienne fonctionne comme ça et pour le diag, il faut utiliser Diagbox avec la VCI adaptée.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty04.04.22 10:46

Bonjour,

Et maintenant ? Sous démarreur la tension à la pompe et à la bobine sont toujours de 9V ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty04.04.22 14:48

Bonjour,
Alors pour la pompe à essence, j'ai 9,2V avec contact et 8V sous l'action de démarrer.
Au niveau de la bobine, j'ai 2 à 4V et ce n'est pas stable, toujours sous l'action de démarrer.

Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 185
Date d'inscription : 10/06/2021
Age : 40

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty04.04.22 15:05

Bonjour,

Question bête !
Les 9v et 4v sont avec les pointes du multimètre sur le + et - du / des connecteurs ? ou entre le + du connecteur et la masse carrosserie ?

Si c'est entre le + et - du connecteur, faire une mesure entre masse carrosserie et fil + puis entre masse carrosserie et fil -.
Si c'est entre + et masse carrosserie, faire le test entre masse connecteur et masse carrosserie.
Si 0v avec la masse, contrôler le faisceau et les connecteurs en amont.

Crdl.

PS: Avez-vous bien 12v au fusible de la pompe ?
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty04.04.22 20:29

Bonsoir,
J'ai pris les mesures entre + connecteurs et masse carrosserie.
Je ferais demain le test demain entre masse connecteur et carrosserie...
J'ai bien 12V au fusible de la pompe, j'ai vérifié tous les fusibles en voltmètre.



Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty04.04.22 20:41

Re,

Test la résistance du fil + bobine, si OK et plus de doute sur les mesures, change le relais.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty05.04.22 18:14

Bonsoir,
J'ai donc testé la pompe à essence et la bobine sous l'action de démarrer avec masse de connecteur, identique à mon test précédent avec toujours pour la bobine des variations (2,0,4,7,0V...)
J'ai testé la résistance du fil + bobine, c'est OK.
J'ai déja essayé avec 2 autres relais double.
Anti-démarrage vous ne croyez pas ?

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty05.04.22 19:58

Bonsoir,

Le problème est que sur les sorties d' un même relais , on a 2 tensions différentes et que sur le fil testé en résistance qui est ok, on a moins que sur l'autre et de manière instable. Comment expliquer le rôle de l' antidémarrage, défectueux ou pas, dans cette constatation ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty05.04.22 20:10

J'avoue que je ne sais pas, mais comme je sais que lui aussi peut provoquer : pas d'allumage et pas de pompe à essence...

Vers quel chemin me tourner ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty05.04.22 20:20

Le relais grésille? laisse une lampe témoin sur une des lignes avec une plus faible puissance pour voir si ça clignote, si il y a une tension c' est que le relais se ferme à un moment.
Enlève l' antenne du transpondeur autour du Neiman, avec les mêmes tests, le relais ne doit pas s'activer puisque calculateur sensé être verrouiller. Fait une photo.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty05.04.22 20:35

Le relais double ne grésille pas, quand je coupe le contact, au bout de 5 à 10 secondes environ, il fait un clac clac.
Je testerais demain, avec une ampoule P21W, ça irait ?
Je débrancherais la cosse de l'antenne du transpondeur...


Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty05.04.22 20:37

Même 5W + réactif.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 16:25

[Vous devez être inscrit et connecté pour voir cette image]

Bonjour,
J'ai donc testé comme demandé, la lumiere clignote bien en me mettant sur borne 4 bobine sous l'action de démarrer, par contre rien sur la pompe à essence, et en débranchant l'antenne transpondeur, la lumière ne clignote plus...
Si je comprends bien, ça élimine un problème de transpondeur de ma clé et l'antenne transpondeur.
Les pistes à venir ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 17:47

Bonsoir,

Et on est d' accord, le but était qu' elle ne devait pas clignoter sous démarreur mais être en allumage fixe.
Donc la tension vue au multimètre a été hachée en fonction du clignotement....
J'ai toujours pas d ' explication sur le fait qu 'on ne le reproduit pas sur la ligne de la pompe.
Maintenant, la condition de pilotage de cette partie du relais quand on démarre, c' est bien le fait d ' avoir un signal régime moteur... Et suivant le problème, on peut supposer avoir un capteur PMH qui dit "oui" "non" oui", qui fait que le calculateur active coupe active la ligne du relais. Il serait tout de même interessant, au dela de la résistance seule, de démonter le capteur pour voir son état et si il est encrassé. En bref faire déjà le visuel.
Revenir en haut Aller en bas
xrider
Connaisseur
Connaisseur
xrider

Messages : 303
Date d'inscription : 15/03/2021
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 18:55

Bonsoir à tous

Tout fonctionne correctement, puis 3 semaines à l'arret et la voiture merde... Une petite bestiole qui aurait crocouillé un cable à quelque part ??

Canard05 aime ce message

Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 185
Date d'inscription : 10/06/2021
Age : 40

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:07

xrider a écrit:
Bonsoir à tous

Tout fonctionne correctement, puis 3 semaines à l'arret et la voiture merde... Une petite bestiole qui aurait crocouillé un cable à quelque part ??

Salut,
exactement ce à quoi je pense .

[Vous devez être inscrit et connecté pour voir ce lien] à tu essayer de brancher la pompe en direct pour démarrer voir si le moulin tourne bien ?

A+.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:22

Je regarderais demain pour le capteur PMH, je m'étais déja posé la question mais pas démonté...
J'ai d'ailleurs un moteur de 106 1.0 qui traine et en apparence le capteur PMH lui ressemble mais je ne sais pas si ce sont les mêmes...
Peut-être une bébète avait faim, mais j'aimerais bien la ressusciter Smile
J'ai essayé la pompe en directe en mettant une batterie à l'arrière et elle tourne mais je n'ai pas essayé de démarrer...
Je n'ai pas osé, je peux essayer ?
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 185
Date d'inscription : 10/06/2021
Age : 40

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:27

Si tout est en place et que rien ne gêne  la rotation du moteur, tu peux essayer.
Juste laisser le connecteur de la pompe débrancher pour ne pas envoyer de courant dans l'autre sens.

J'ai aussi pensé à une vis insérée par le dessous de la voiture comme pour refixer des durites ou le pare-chaleur de l'échappement.


Dernière édition par Canard05 le 06.04.22 19:28, édité 1 fois
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:28

On sait que la bobine n' est pas alimentée correctement, la pompe pourra pomper tout ce qu' elle sait, si il n' y a pas d ' allumage...

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 185
Date d'inscription : 10/06/2021
Age : 40

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:30

Autant pour moi, j'avais zappé cette info, il faut aussi alimenter la bobine, du coup.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:35

[Vous devez être inscrit et connecté pour voir ce lien]  utilise les alimentations qu' en dernier recours si le diag autour du PMH ne fonctionne pas/ne donne rien, sinon le phénomène observé sera masqué et comme on a pas de diag, on redevient aveugle.

N' oublie pas que si tu veux voir si il y un phasage sans diag tu peux aussi regarder si sous démarreur il y a quelques chose qui se passe au connecteur d ' un injecteur pusique c'est l' autre étage qui alimente en + les injos, la commande par la masse.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:43

Ah ben je pense que si il y avait de l'allumage et la pompe qui tourne, elle démarrerait...
Je vais déjà me diriger vers le PMH, je démonterais aussi celui sur mon moteur de 106 pour lez comparer.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:48

Ah ben je pense que si il y avait de l'allumage et la pompe qui tourne, elle démarrerait...
Je vais déjà me diriger vers le PMH, je démonterais aussi celui sur mon moteur de 106 pour les comparer.
Merci pour la piste des injecteurs, je regarde ça en Voltmètre au niveau de la cosse d'un injecteur ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 19:59

Suivant le multimètre , l' acquisiton sera peut être difficile,mais ça bougera, ça ou/et l' ampoule, on verra si on peut exploiter le résultat. J'avais ce truc là à l' époque [Vous devez être inscrit et connecté pour voir ce lien]

Je ne me souviens plus si c ' était du Led ou filament, bref c ' est le même principe que ce qu' on a fait avec la lampe 5W, on a eu la chance que ce cas l' inertie d allumage du filament a permis de ne pas passer à coté.Ca devrait le faire.


Edit, j ' ai été voir c' était du filament, on pourrait même cloner le truc avec une lampe d'éclairage de compteur si ça se trouve. Encore mieux que la 5W.
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 185
Date d'inscription : 10/06/2021
Age : 40

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 20:36

[Vous devez être inscrit et connecté pour voir ce lien] ,
Si j'ai le bon schéma (moteur XU10J4R), les arrivées de puissances sont reliées entre elle au connecteur, entre voies 15 et 11.
C'est vrai en réalité ?
Si c'est le cas, lorsque un des 2 fusibles est cramé, toute la puissance passe par le second et au final, on est alimenté jusqu'à ce que le second crame .....???? Bizarre, non ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty06.04.22 21:14

Canard05 a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] ,
Si j'ai le bon schéma  (moteur XU10J4R), les arrivées de puissances sont reliées entre elle au connecteur, entre voies 15 et 11.
C'est vrai en réalité ?
Si c'est le cas, lorsque un des 2 fusibles est cramé, toute la puissance passe par le second et au final, on est alimenté jusqu'à ce que le second crame .....???? Bizarre, non ?

Sur les 2 cables BB10 BB20 je n' ai pas de fusibles de dessiné ? oui ça serait à appronfondir.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty07.04.22 15:27

[Vous devez être inscrit et connecté pour voir cette image]

Bonjour,
Alors j'avais confondu le capteur de vitesse avec le PMH, j'ai donc démonté celui de vitesse avant le PMH.
Il avait juste un peu de poussière, je l'ai nettoyé.
Résistance à 670 ohms environ.
Depuis quand j'essaye de démarrer, le voyant K (moteur) clignote (ça ne le faisait pas avant).
Mais toujours rien.
J'ai branché ma W5W sur une prise injecteur, dès le contact, elle est allumée et pareille sous l'action de démarrer.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty07.04.22 16:06

Bon ben il y a des choses...
Je viens de remettre une batterie à l'arrière, brancher la pompe en directe, j'ai essayé de démarrer en insistant sur 2 à 3 coup de clé et elle a démarré !!

Régime instable mais en route ! (En même temps je n'ai pas la boite à air)
Je l'ai laissé tourné 2 minutes...
Je rebranche le connecteur à la pompe, je met le contact et j'entend la pompe qui tourne et elle démarre ! Toujours avec régime instable...
Je n'ai encore rien remonté.
Quelqu'un a une explication !?
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 185
Date d'inscription : 10/06/2021
Age : 40

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty07.04.22 16:29

Bonsoir,

As tu alimenté aussi la bobine ou elle est alimenté avec les 9v relevés la dernière fois.
Si c'est les 9v, je dirais normale qu'elle broute.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty07.04.22 17:34

Non, rien fait au niveau des bobines...
Elle a + un régime non régulier comme le régulateur de ralenti qui ne stabilise pas bien, je peux me tromper...
Mais pourquoi la pompe tourne quand j'ai rebranché le connecteur !?
J'ai accéléré un peu à l'arrêt, ça faisait des trous avant de prendre le régime, mais comme j'ai dit je n'ai pas de boite à air...
Est ce que d'avoir nettoyé le PMH peut avoir faire quelque-chose ?
Peut-être devrais-je le changer ?
Je suis content de l'avoir fait tourner mais conscient qu'il va falloir sûrement creuser encore sur des choses...
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty07.04.22 17:59

Bonsoir,

Génial,

Pour l' histoire de la lampe sur l' injecteur, pour prouver qu' il y avait une commande ou pas, il fallait prendre sur les 2 voies du connecteur, le pilotage est par la masse, le plus arrive en permanence..., dans le montage sur la photo, on prouve uniquement que le premier étage du relais est alimenté.

Ton doigt a du glisser, tu voulais dire 370 ohms ?

La batterie a été débranchée ?


_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus Empty07.04.22 18:05

Oui je débranche la batterie tous les jours depuis les tests...
J'avais 670, mon doigt n'a pas glissé, je commence à avoir des doutes sur mon multimètre...
Demain je verrais si elle démarre encore.
Là je ne comprend pas pourquoi la pompe est de nouveau alimentée depuis qu'elle a démarré avec ka pompe branchée en directe sur une autre batterie...
Après avoir nettoyé le pmh, le voyant K clignotait quand j'essayais de démarrer mais la pompe ne tournait pas.
Revenir en haut Aller en bas
 

406 coupé ne démarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» Cic qui coupe
» 407 2l hdi se coupe
» Divers voyant 406 coupé
» 407 coupe V6
» defapage possible ou pas sur 407 coupé hdi 2.7L V6 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-