LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Problème BVA AL4 - Page 11 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème injection
Problème BVA AL4 - Page 11 Emptypar Alexlesinge Aujourd'hui à 13:11

» Présentation de J-louis
Problème BVA AL4 - Page 11 Emptypar JLASA Aujourd'hui à 10:00

» Présentation de Vincent
Problème BVA AL4 - Page 11 Emptypar Vins67770 Aujourd'hui à 9:03

» Présentation de cyril
Problème BVA AL4 - Page 11 Emptypar hdc59 Hier à 22:21

» Perte de puissance après remplacement du régulateur de pression 1.6HDI
Problème BVA AL4 - Page 11 Emptypar antigone Hier à 20:03

» comment neutraliser affichage TPMS Vitara LY après montage roues hiver
Problème BVA AL4 - Page 11 Emptypar loufennec Hier à 18:55

» Présentation de pascal
Problème BVA AL4 - Page 11 Emptypar darrylpass Hier à 18:21

» Problème de programmation calculateur
Problème BVA AL4 - Page 11 Emptypar tofff959 Hier à 13:09

» Présentation de JEANPAUL
Problème BVA AL4 - Page 11 Emptypar jpt29 Hier à 10:08

» Peugeot partner 1.6hdi ne demarre pas
Problème BVA AL4 - Page 11 Emptypar fedge Hier à 6:53

» Changement d'autoradio
Problème BVA AL4 - Page 11 Emptypar GiGi57 16.09.19 19:18

» Présentation de thiey
Problème BVA AL4 - Page 11 Emptypar badie 16.09.19 19:00

» Évolution additif peugeot
Problème BVA AL4 - Page 11 Emptypar rhum159 16.09.19 18:38

» Problème apprentissage bmp6
Problème BVA AL4 - Page 11 Emptypar Issoup77 16.09.19 14:17

» Présentation de Romain
Problème BVA AL4 - Page 11 Emptypar rhum159 16.09.19 12:38

» Présentation de Michel
Problème BVA AL4 - Page 11 Emptypar MCercueil 16.09.19 9:24

» Présentation de JEAN LUC
Problème BVA AL4 - Page 11 Emptypar brinsolle 15.09.19 18:05

» Procédure remplacement embrayage FIAT PUNTO (199) 5 portes 0.9 i TwinAir S&S 105 cv
Problème BVA AL4 - Page 11 Emptypar antigone 15.09.19 16:53

» Présentation de Gérard
Problème BVA AL4 - Page 11 Emptypar GerJacq 15.09.19 8:06

» defaut alimentation n°1 des capteurs
Problème BVA AL4 - Page 11 Emptypar pasdesm 14.09.19 18:26

» Présentation de Mart
Problème BVA AL4 - Page 11 Emptypar sart100 14.09.19 15:00

» Citroën C5 HDI 110 année 2003
Problème BVA AL4 - Page 11 Emptypar pierre69 14.09.19 14:22

» Présentation de Eric
Problème BVA AL4 - Page 11 Emptypar 61RIC 14.09.19 12:01

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
Problème BVA AL4 - Page 11 Emptypar Steelmann 13.09.19 19:50

» Présentation de JACQUES
Problème BVA AL4 - Page 11 Emptypar jacques386 13.09.19 17:51

» Présentation de rudy
Problème BVA AL4 - Page 11 Emptypar rudy 13.09.19 17:47

» Présentation de eric
Problème BVA AL4 - Page 11 Emptypar lhormann 13.09.19 14:22

» Présentation de Anthony
Problème BVA AL4 - Page 11 Emptypar Antho-NY 13.09.19 12:52

» Présentation de SAAD EL HACHEMI
Problème BVA AL4 - Page 11 Emptypar magsad 13.09.19 12:17

» Présentation de Yacine
Problème BVA AL4 - Page 11 Emptypar fred9545 13.09.19 8:43

» Présentation de Amadeus
Problème BVA AL4 - Page 11 Emptypar Amadeus 12.09.19 22:42

» Présentation de Fred
Problème BVA AL4 - Page 11 Emptypar Auvray 12.09.19 20:48

» Présentation de Sylvain
Problème BVA AL4 - Page 11 Emptypar fred9545 12.09.19 16:39

» Présentation de MAHREZ
Problème BVA AL4 - Page 11 Emptypar fred9545 12.09.19 16:34

» défaut doseur d'air
Problème BVA AL4 - Page 11 Emptypar zaki932 12.09.19 2:11

» Problème FAP focus 3 1.6 tdci econetic 105cv
Problème BVA AL4 - Page 11 Emptypar antigone 11.09.19 21:43

» Présentation de Fabien
Problème BVA AL4 - Page 11 Emptypar Soloan 11.09.19 17:53

» Présentation de Elvis
Problème BVA AL4 - Page 11 Emptypar milw0rm 10.09.19 22:41

» codage abs polo 6n2
Problème BVA AL4 - Page 11 Emptypar youcef 10.09.19 7:34

» Présentation de Issoup
Problème BVA AL4 - Page 11 Emptypar Issoup77 09.09.19 21:54

Qui est en ligne ?
Il y a en tout 119 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 111 Invités :: 2 Moteurs de recherche

AKULA, Alexlesinge, Auvray, fuego44, Maquegivère, michou03, olivier14, souag

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@heineken (71)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@popeye05 (65)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@Alexlesinge (50)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@fred9545 (38)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@Digidid (27)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@fandf (25)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@scorpium59 (21)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@ulysse79 (19)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
@micka (15)
Problème BVA AL4 - Page 11 Vote_lcapProblème BVA AL4 - Page 11 Voting_barProblème BVA AL4 - Page 11 Vote_rcap 
Partagez
 

 Problème BVA AL4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 9, 10, 11
AuteurMessage
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty12.12.13 9:43

Rappel du premier message :

Je possède une 406 2L HDI BVA de 2001 avec 182000 Km.

J'ai depuis fort longtemps des misères avec ma BVA, une AL4.
En fouinant sur la toile, après avoir exposé mes soucis, il semblerait que se soient les 2 électrovannes de pontage convertisseur et modulation qui posent PB.
En effet, depuis, il y a eu un nouveau modèle d'électrovannes.

Donc j'ai acheté ces nouvelles électrovannes (Borg et Varner), et muni d'une bonne procédure et flâné beaucoup d'infos, je me suis lancè dans le changement de ces 2 EVM.

RAS d'un point de vue mécanique, tout c'est bien passé. Vidange et remise a niveau de la boite.

Depuis, la voiture est beaucoup plus douce à conduire, mais de nouveaux soucis sont apparus: dépontage (passage en roue libre) de la boite en roulant, et clignotement des témoins sport et neige (très aléatoire)après un certains temps a l'arrêt.

Le fait de couper le moteur et de le rallumer fait que la voiture re-fonctionne correctement jusqu’à la fois suivante.

Sachant qu'il faut mettre a jour le calculateur BVA suite à un changement de pièces sur cette BVA (si soucis il y a, ce qui est mon cas), et ne me sentant pas capable de le faire d'une part, je suis passé par la case PEUGEOT.


Donc la ou ça se complique, c'est qu'ils n'ont pas pu faire la mise a jour du calculateur BVA malheureusement.
Mise a jour impossible, m'ont ils dit.

Ayant effacè les défauts remontés par mon DIAG, ils n'ont rien pu faire, même si je leur ai expliqué les défauts remontés, et correspondants aux EVM changées.

J'ai aussi essayé de mettre à jour les autoadaptatifs par DIAGBOX (conseillé lors d'une intervention mécanique sur la BVA), et pas possible, le système me demande de ré-essayer plusieurs fois sans succès.??

Depuis, les défauts sont ré-apparus , donc j'ai repris un autre  RDV dans le même garage.

Ils ont donc pu faire un DIAG et voir les défauts.

[Vous devez être inscrit et connecté pour voir cette image]

Ce défaut est caractérisé par un clignotement des témoins sport et neige à l’arrêt et met la boite en défaut.

[Vous devez être inscrit et connecté pour voir cette image]

Ce 2èmé défaut se traduit par un dépontage de la boite en roulant (que ce soit à 50km/h ou 90km/h, et au bout de 5 km comme 50km)

En effaçant les 2 défauts, un autre réapparait (lien avec ESP??) et revient même après effacement.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Avez vous une idée de cette non mise à jour possible alors qu'il est indiqué sur PP2000, que ces nouvelles électrovannes sont incompatibles avec mon soft BVA actuel, et qu'il faut faire la mise a jour?

Le chef d'atelier commence à me dire que ça peut être le calculo BVA qui fait des siennes.
Ou alors les connecteurs qui font mal contact sur les EVM changées.
Ou même le faisceau de câbles qui alimente la totalité des électrovannes qui pourrait être endommagé par la goulotte de maintien.
Ou il ne sait pas tout court.

Donc j'ai réglé le Diag et suis partit

Moralité: toujours au même point.
Vous me direz: change de garage!!  est ce qu'un autre sera plus compétant?

Y a t'il un intérêt à ce que je rouvre le carter du DH, et regarde si les contacts se font bien aux niveaux des EVM?
Et regarder aussi l'état des fils dans la goulotte d'alimentation.

J'ai re-nettoyé les contacts du calculo BVA, et le défaut 2 (électrovanne de pontage) s'est reproduit à nouveau.

Merci de me lire.


Dernière édition par calou le 01.08.18 18:44, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty17.08.19 16:02

Bonjour à vous.
La semaine dernière j'ai eu un soucis avec ma BVA.
Température extérieure vers 28 -30 degrés, dans les bouchons pendant 1/2h à cause de travaux, puis un peu de ville après, la température huile moteur était relativement chaude, au mano vers 110-115°.
Eau a 90°.
La boite à fait un ac coup en changeant de vitesse, puis s'est mise à patiner, même sur plat, au point de presque ne plus vouloir avancer.
J'ai pu sortir de la ville puis rouler un peu plus vite pour essayer de refroidir le moteur.
Mais elle a eu du mal à baisser en température, et  à chaque petite cote, la boite patinait.
J'ai roulé sans trop tirer dessus, et la température huile moteur à finie par baisser, sous les 100-105°, et la la boite à re fonctionné correctement.
Je suppose que l'huile de BVA devait être aussi très chaude, mais pas moyen en route de la contrôler.
Ce soucis est il du à une température d'huile de BVA trop élevée ou à autre chose?
Je pensais au refroidisseur eau huile monté sur les canalisations de la BVA? Pourrait il être colmaté par hasard?
J'avais déjà eu il y a plusieurs années, le même phénomène dans les mêmes conditions.
Merci à vous
Revenir en haut Aller en bas
lampion
Petit Nouveau
Petit Nouveau
lampion

Messages : 21
Date d'inscription : 26/03/2014
Age : 70
Localisation : midi pyrénées

Problème BVA AL4 - Page 11 Empty
MessageSujet: pobleme bva AL4   Problème BVA AL4 - Page 11 Empty18.08.19 6:34

Bonjour

J'ai eu ce problème sur une C5 finalement le problème était l'usure des disques de l'embrayage E2 qui n'avaient plus de garniture et avaient chauffés et déformés.
J'ai démonté le couvercle pour avoir accès au train épicycloîdal sans démontage de la boîte et c'est le jeu de disque qui est maintenu avec avec un gros circlips .
Par contre il faut faire très attention au démontage reperer les roulements plats qui peuvent tomber et au remontage que les disques soient bien dans leurs encoches .Je pense que pour ta 406 ce doit être faisable si il y a la place pour sortir le couvercle .
Quant au calculateur dans le doute tu peux toujours essayer de le changer ,je peux t'en prêter un..
J'ai fait la manip sur trois AL4 et chaque fois c'était le E2 .
jj'avais fait quelques photos avec une bride pour maintenir les disques au remontage si je les retrouvent je peux les envoyer si ça t'intérésse .
cdlt Martial
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty18.08.19 9:31

Bonjour Martial.

Donc d’après toi, cela pourrait venir d'un embrayage usé, qui patinerait lorsque l'huile de boite dépasse une certaine température.

Je ne sais pas si sur la 406, l’accès à ces embrayages est facile? Jamais regardé.

Moi, je n'ai regardé que le changement d'électrovannes sur le DH, (les 2 qui posent problème).
Malheureusement, après changement de ces 2 électrovannes, pas possible de mettre à jour les 2 calculateurs moteur et boite.
J'ai aussi effectué 4 ou 5 vidanges de BVA.
Voila les seules interventions sur cette boite. 250M Km à ce jour.
Je vois que tu es intervenu dans la pure mécanique quant au changement des embrayages. Bravo, il faut oser.

Ce phénomène de patinage, s'est déjà produit en plein été dans les gorges du VERDON, voiture chargée. Il y a une dizaine d'années.
D'autres soucis comme la mise en sécurité de la boite de temps en temps, mais cela n'est pas trop gênant, arrêt moteur, et redémarrage et tout rentre dans l'ordre.

Quant aux photos, je veux bien les recevoir.
As tu besoin de mon mail perso, ou via ce forum?

En tout cas, merci pour ta réponse. Même si je ne me sent pas capable de faire ce changement d'embrayage.
Dommage car en dehors de cette BVA, c'est un très bon véhicule qui passe le CT sans remarque, sauf le réglage des antibrouillards (remarque à chaque contrôle).

Bonne journée à toi.

Pascal
Revenir en haut Aller en bas
lampion
Petit Nouveau
Petit Nouveau
lampion

Messages : 21
Date d'inscription : 26/03/2014
Age : 70
Localisation : midi pyrénées

Problème BVA AL4 - Page 11 Empty
MessageSujet: probléme bva AL4   Problème BVA AL4 - Page 11 Empty18.08.19 17:25

Bonjour
je joins quelques photos que j'ai retrouvées .Tu peux faire une vidange pour voir l'état de l'huile sinon quand tu as démonté le carter du bloc hydraulique y avait-il de la limaille sur les 2 aimants .
La vidange peut quelquefois corriger le défaut ,les trous des commandes des éléctrovannes font quelques dixièmes de mm
je ne sais pas trop comment inserer les images dis comment les inserer ou je peux te les metre sur ton mail

bonne journée
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty18.08.19 18:29

Bonsoir.
Ma dernière vidange ne remonte pas à trop longtemps.
La première fois que j'ai démonté le carter du DH, il n'y avait pas d'aimants, donc pas facile de voir s'il y avait de la limaille. Depuis, j'en ai rajouté 2 en bas du carter.
J'en ai mis aussi des puissants à l'extérieur du carter, mais pas re-démonté le couvercle depuis.

Pour l'insertion d'images tu peux par un icône dans la barre de réponse.


sinon voici mon mail:
[Vous devez être inscrit et connecté pour voir ce lien]

Merci
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
lampion
Petit Nouveau
Petit Nouveau
lampion

Messages : 21
Date d'inscription : 26/03/2014
Age : 70
Localisation : midi pyrénées

Problème BVA AL4 - Page 11 Empty
MessageSujet: problème bva AL4   Problème BVA AL4 - Page 11 Empty19.08.19 6:41

Bonjour
La première boîte que j'ai réparée c'était sur ma C5 que j'avais achetée 400€ ,la boîte restait bloqué en 3ème les voyants clignotaient j'ai fait une cinquantaine de kilomètres on s'est arrétés et après plus moyen de repartir même en première ,on a du la remorquer et la comme je ne connaissait rien sur ces boîtes je l'ai déposée ,c'est un peu plus long car il y le convertisseur accouplé au volant qui tient avec 3 vis qu'il faut amener en face de la lumière puor passer la clé à tube de 13,et fixer le convertisseur avec une patte quand la boite est dégagée pour ne pas qu'il tombe une fois la boîte complètement sortie.
Quand j'ai du réparer celle de mon fis j'ai tenter la réparation sans dépose de la boîte et cela m'a pris une demi journée le plus long a été le démontage et surtout le remontage du frein F1 ,avec une presse cela aurait été facile .
Le plus délicat est de remonter l"arbre acevc ses disques pour qu'ils restent bien dans leurs encoches respectives,j'ai confectionné une pièce en u qui maintienne bien les disques de l'embrayage E1 qui sont les plus grands on la voit sur une photo
La première fois que j'ai reparé ce type de boîte  déposée au remontage les disques étaient mal positionnés et en fermant le couvercle ils ont été tordus ,j'avais un peu forcé pour fermé le couvercle ,j'ai redémonté et j'ai vu les dégâts  pourtant la boîte était sur l'établit .Si les disques sont bien en place le couvercle doit pouvoir se refermer à la main ,il doit rester 6 à7 mm à finir avec les vis, finalement le démontage sur place avec la pince et plus facile même si les disques sont en position verticale la pince tient correctement ces disques .je l'ai fait sans pont mais ça va relativement bien  
J'ai trouvé la doc en anglais assez bien détaillée ,en démontant le couvercle j'ai sorti  l'arbre principal avec ses 3 séries de disques et c'était le E2 qui était hs disques bleuis et bombés j'ai changé les 3 series comme j'avais tout le jeu .La pour le frein F1 il faut une bonne pince à circlips exterieure et le  mieux une presse ,je l'ai fait avec des serres joints mais c'est difficile .
Il faut quand même bien repérer l'ordre des disques et des pièces,faire attention aux roulements plats   fragiles et qui peuvent tomber au démontage .faire aussi attention au joint pour ne pas l'abîmer
j'avais acheté le jeux de disques chez aliexpress environ 90€ et les 2 suivant 100€ ,la première que j'ai faite à actuellement environ 70000kms les deux autres 50000 et 60000kms
La corde à piano sur la photo c'était un essai mais pas concluant c'est la pince en u qui a servie
le seul cas où il ya obligation de déposer la boîte cest 'si le frein F3 est cassé ou le piston hs car il est situé dérrière le carter du convertisseur ,il sert pour la marche arrière .le frein F2 lui peut étre remplacé sans dépose si il étatit cassé .pour le teter un coup d'air comprimer dans le trou situé sur la face de la bîte démontée
J'ai mis les photos sur le forum mais il limte à trois  
Bonne journée Martial
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty19.08.19 9:54

Bonjour.
J'ai inséré les photos que Martial m'a envoyé par mail.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par calou le 19.08.19 9:59, édité 1 fois
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty19.08.19 9:55

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty19.08.19 9:56

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty19.08.19 10:01

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
bern 48
Apprenti
Apprenti
bern 48

Messages : 112
Date d'inscription : 25/12/2017

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty22.08.19 20:35

Bonsoir à vous deux Martial et Calou

d'abord félicitations à Martial pour ses réparations sur ses boites

ensuite effectivement on peut accéder aux embrayages et aux freins 2 et 1 sans déposer la boite et ce quasiment sur tous les véhicules équipés de l'AL4 on peut par exemple remplacer les segments d'alimentation de E1 de cette façon alors que Renault affirme qu'il faut impérativement déposer la boite pour les remplacer sur sa DPO

j'ai moi même orienté quelques membres sur forum  auto pour remplacer les embrayages ou le frein 1 de cette façon seul le frein 3 nécessite la dépose de la boite

donc pour la 406 pas de problème pour accéder par le passage de roue avant gauche par contre la panne de Calou ne vient pas d'un embrayage usé d'ailleurs une usure d'embrayage ne met pas la boite en mode secours et l'embrayage E2 est utilisé en 3ème avec l'embrayage E1 en prise directe si E2 était déficient le mode secours ne fonctionnerait pas donc inutile d'envisager cette intervention

quand l'embrayage E2 patine à cause de ses disques usés ou de son piston abimé il y a un patinage au passage de la 1 à la 2 de même le 3ème et le 4ème rapport patinent car E2 est utilisé en 2ème 3ème et 4ème
le 1er rapport et la marche arrière utilise l'embrayage E1
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty22.08.19 21:35

Bonsoir Bernard.
Merci pour cette réponse.

Moi elle s'est remise à patiner comme expliqué, après avoir été dans un bouchon pendant 3/4h.
Puis un peu de ville.
Je suppose que l'huile de boite était très chaude comme celle du moteur.Dès qu'elle à refroidie un peu (d'une dizaine de degrés je pense, tout est rentrè dans l'ordre).
Pourquoi, je n'en sais rien, est ce que cela pourrait venir du refroidisseur huile/ eau qui ne joue pas son rôle?.
Revenir en haut Aller en bas
lampion
Petit Nouveau
Petit Nouveau
lampion

Messages : 21
Date d'inscription : 26/03/2014
Age : 70
Localisation : midi pyrénées

Problème BVA AL4 - Page 11 Empty
MessageSujet: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty23.08.19 9:01

Bonjour
C'est un peu les symptômes que j'ai eu sur la c5 elle n'avançais pratiquement plus ,en passant en manuel elle est repartie avec des à -coups et j'ai remarqué que la temperature de la boîte était à la limite du rouge une fois refroidie elle est repartie en dégradé voyants allumés clignotants pas de défaut sur lexia .Mais le problème de patinage est venu progressivement .D'ou démontage et uniquement disques E2 usés et déformés et limaille sur les aimants du bloc hydraulique due aux disques qui n'avaient plus de garniture
Bon mais toi si tu as eu ce problème de patinage et que c'est reparti normalement il y a certainement un autre problème
Bonne journée à vous
Revenir en haut Aller en bas
bern 48
Apprenti
Apprenti
bern 48

Messages : 112
Date d'inscription : 25/12/2017

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty24.08.19 7:41

Bonjour à vous deux
Martial les disques de E2 usés n'empêchaient pas ta C5 d'avancer sur le 1er rapport (embrayage E1 d'utilisé) par contre le 2éme rapport ne passait pas ou difficilement (patinage de E2)

il y a un bon moyen de vérifier si E2 patine il suffit d'enfoncer la touche neige et placer le levier sur D la voiture va avancer sur le 2ème rapport et si E2 patine elle va avancer péniblement par contre si elle avance normalement c'est que E2 est en bon état, bien évidemment en 2ème la voiture ne bondit pas comme en 1ère

Calou en cas d'embouteillages et de fortes chaleurs il ne faut pas hésiter à mettre le levier sur N aussi souvent que nécessaire car l'huile contenue dans le convertisseur chauffe fortement quand la turbine est immobilisée en D pied sur le frein

l'électrovanne de passage d'huile dans l'échangeur est ouverte mais l'échangeur éprouve des difficultés  
à refroidir l'huile il existe des kits avec échangeur plus gros pour pays chauds mais en principe en France ce n'est pas indispensable
Revenir en haut Aller en bas
lampion
Petit Nouveau
Petit Nouveau
lampion

Messages : 21
Date d'inscription : 26/03/2014
Age : 70
Localisation : midi pyrénées

Problème BVA AL4 - Page 11 Empty
MessageSujet: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty24.08.19 8:57

Bonjour
Concernant le problème de patinage je relate les faits que j'ai constatées eteu ,j'avais acheté la C5 à Albi avec problème de mise en défaut et restait en 3ème ,j'ai réussi à la ramener jusqu'à Albi et au rond point elle n'avant pratiquement plus j'ai réussi difficilement à me stationner sur le parking Leclerc j'ai laissé refroidir une heure mais c'était pareil elle avançait à peine et j'ai venir la remorquer jusqu'à Blagnac .
J'ai en premier démonté le bloc hydraulique et changé les deux électrovannes ,ce qui n'a rein changé ,alors j'ai déposé la boîte et comme je l'ai dit .j'ai changé les tois jeux car j'avais le kit complet mais c'était uniquement le E2 qui était vraiment usé .
je suis d'accord qu'en théorie E2 ne sert pas pour la 1ère et la voitue devrait avancer mais dans pas mon cas
et en passant en manuel la première aurait du resté enclencher ce qui n'a pas été le cas ,donc pour moi je ne vois pas trop d'explications .Mon domaine professionnel c'etait l'éléctronique je ne suis pas spécialiste en boîtes auto j'expose simplement les faits
Pour les deux autres que j'ai réparées c'était également le E2 alors hasard ...
Cdlt Martial
Revenir en haut Aller en bas
calou
Novice
Novice
calou

Messages : 95
Date d'inscription : 05/12/2013
Age : 55
Localisation : 89 MERCY

Problème BVA AL4 - Page 11 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 11 Empty24.08.19 21:16

Bonsoir à tous les deux.
Pour te répondre, Bernard, je met toujours mon levier sur le N lorsque je suis à l’arrêt, même à un feu, ou dans les bouchons à l’arrêt. Donc de ce coté la, je ne peux pas mieux.

Pour le test de l'embrayage E2, j’essaierai en mettant la position neige et en avançant.

J'avoue que quand j'ai eu ce patinage, je ne me souviens plus, mais je roulais, donc pas en 1ère, c'est sur.

2ème ou 3ème je dirai car j'étais en ville, et même en 4ème car à plus de 70 Km/h une fois sortie de la ville.
Donc ça a patiné sur plusieurs rapports.

Si l'embrayage E2 était usé, elle devrait patiner tout le temps, à froid ou a chaud, ou pas forcement?
De mémoire, je n'ai eu ces patinages que 3 à 4 fois en 10 ans environ.

Par contre, elle se met assez souvent en mode sécurité. Des fois, 1 ou 2 mois tranquilles, et des fois, 1 fois ou 2 par semaine.

Hello. Aujourd'hui dimanche j'ai testé le démarrage en mode neige, elle démarre sans patiner. Ce n'est pas non plus aussi "accrochant" qu'en 1ère, mais c'est normal.

J'ai roulé une 40 aine de kilomètres sous 35°, sur route et non en ville: la température eau au environ de 90°, Celle de l'huile moteur est monté sur la jauge au TDB vers environ 105° je dirai.
Je ne connais pas par contre, la température de l'huile de boite. Et difficile de me balader avec le pc portable qui n'a plus de batterie efficace.
Et bien, pas de patinage ressenti.

Cela n'arrive que: soit dans les bouchons, à avancer et s’arrêter continuellement, ou alors en forte cote, et voiture chargée.
Je suppose, à chaque fois que la boite est sollicitée, donc huile surement très chaude.

A t'elle été conçue pour cela? Est ce une sécurité pour ne rien casser?

Etant d'une nature curieuse, quand elle "patine" au point de ne presque plus vouloir avancer, c'est quoi qui fait qu'elle "patine"?
Les embrayages dans la boite, ou plutôt le convertisseur?

Merci les amis.
Bon dimanche à vous tous.

Revenir en haut Aller en bas
 

Problème BVA AL4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 11 sur 11Aller à la page : Précédent  1, 2, 3 ... 9, 10, 11

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-