LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Dialogys version
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar fred9545 Aujourd'hui à 14:44

» Présentation de jack
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar jack storm Aujourd'hui à 14:22

» Reprog complète du véhicule ???
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar djidji63 Aujourd'hui à 13:53

» Batterie qui se décharge
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar antonio013 Aujourd'hui à 12:29

» Comodo Fiat Doblo 19JTD 10/2003
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar obone82 Aujourd'hui à 10:11

» Présentation de yoan
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar youn Aujourd'hui à 8:27

» Présentation de Roger
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar ROBEN07 Aujourd'hui à 8:24

» Problème recharge batterie clio 3 1.4 16v
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Alexlesinge Aujourd'hui à 6:52

» Présentation de lilian
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar lili Aujourd'hui à 6:41

» panne partielle fermeture centralisée kangoo de 2010
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Alexlesinge Hier à 22:25

» impossible de démarrer ma Peugeot 407 diésel 136 ch
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar FAB86 Hier à 20:44

» Présentation de Laurent
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Yulau Hier à 20:40

» mini cooper r50 2005
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar FAB86 Hier à 18:51

» Présentation de Louis
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar toupon Hier à 18:37

» Présentation de MECADCH22
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar MecaDch22 Hier à 17:31

» Présentation de Antonio
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar antonio013 Hier à 17:13

» Présentation de Artur
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar artur.heise Hier à 16:37

» Formation codage de clé
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Chauff'ART Hier à 15:56

» Problème direction assistée défaillante
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Grozig Hier à 12:20

» Voyant Préchauffage/injection allumé et code défaut DF652
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar oups29 Hier à 11:50

» diagnostique aliexpress SLK R170 de 1998
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Julien-r Hier à 11:40

» Manque de puissance Renault Trafic 2 /DC90
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Alexlesinge Hier à 11:14

» Présentation de Leevay
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Leevay Hier à 10:58

» Présentation de Marc-Antoine
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar marcant000 Hier à 10:56

» Présentation de Nicolas
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar nikosa Hier à 9:51

» Présentation de Loic
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar loic.r Hier à 9:13

» Présentation de Luc
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Luc_62 Hier à 8:16

» Présentation de JULIEN
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Julien-r Hier à 7:49

» Présentation de tikaf
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar tikaf Hier à 5:19

» Audi Q5 en mode dégradé
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Grozig 22.11.20 20:35

» X drive bmw serie 2 grand tourer et le récupérateur d'énergie ?
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Jp59 22.11.20 19:09

» Présentation de Yves
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Chauff'ART 22.11.20 17:13

» Schéma électrique centralisation jaguar XF 250
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Jp59 22.11.20 16:28

» Megane 2 1.5 dci 105 ne démarre plus
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Mike76 22.11.20 15:41

» Présentation de Yoan
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar Yoan974 22.11.20 14:34

» Présentation de DAVID
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar david13 22.11.20 9:08

» Présentation de hamid
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar 2cheveaux 21.11.20 22:22

» Programmation interrompu
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar fred9545 21.11.20 21:20

» Présentation de David
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar f13311 21.11.20 21:16

» Présentation de Stephane
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Emptypar laurd 21.11.20 20:22

Qui est en ligne ?
Il y a en tout 254 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 240 Invités :: 2 Moteurs de recherche

akasa67130, Alexlesinge, FREDDOG, janpat, jc14450, jeager13, Julien-r, kstufe, Meteo07, papy3264, papymichel, Senicvdl, toupon

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (142)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@heineken (77)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@popeye05 (70)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@Alexlesinge (57)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@fred9545 (48)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@scorpium59 (31)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@Digidid (26)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@fandf (25)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@ulysse79 (19)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
@micka (15)
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_lcapClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Voting_barClio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Vote_rcap 
Partagez
 

 Clio2 phII (2004) - 1.5dCI - ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Bobet21
Novice
Novice
Bobet21

Messages : 25
Date d'inscription : 03/01/2019

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty03.01.19 20:11

Rappel du premier message :

Bonjour a tous,

Voila un petit résumé de la situation,

1. Antidémarrage allumé fixe (pas de communication avec le calculateur d'injection selon la RTA)
2. Tension batterie 12.56V a vide - 12.18V en charge
3. Possibilité de déclencher le démarreur pendant la phase d'authentification du calculateur d'injection ~1.5 s apres avoir mis le contact - apres il se coupe (dans les faits ca impose d'essayer de démarrer tout de suite sinon pas possible)
4. tous les fusibles habitacles et moteurs sont bon (verifié multimetre)
5. Essai d'inversion des relais démarrage / ventilation mais sans succes (logique avec 3.) - j'ai bien 12V sur le porte relais (injection et démarrage).
6. Essai diagnostique ELM327 --> pas de communication avec l'ECU
7. pour eliminer un pb de masse - essai fait en connectant le pole (-) de la batterie au bloc moteur puis a la carroserie

Je penchais jusqu'a present pour un probleme d'alimentation du calculateur - mes relevés sur le connecteur de l'ECU d'injection ne sont cependant pas probant (pas de mesure dispo), quelles vérifications feriez vous ?

Merci de votre aide Very Happy
--------------------
Résolution

Cause - fil ECU injection relais de verouillage injection coupé ET mise a la masse, par l'ECU d'injection, du relais defectueux

Résolution - cablage de la partie commande du relais sur un circuit // avec masse permanente et + APC - (ancienne configuration +AVC et masse par l'ECU injection)
merci [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par Bobet21 le 05.02.19 9:32, édité 3 fois
Revenir en haut Aller en bas

AuteurMessage
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2831
Date d'inscription : 02/05/2016
Age : 58

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty20.01.19 13:59

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
si me connecte il est preferrable que je me connecte en aval du F5 ?
le
Oui, ainsi le fusible protégera le circuit d'un éventuel court-circuit sur le relais.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
tialexrs21
Novice
Novice
tialexrs21

Messages : 42
Date d'inscription : 07/08/2016
Age : 30

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty20.01.19 19:25

Bonjour [Vous devez être inscrit et connecté pour voir ce lien]

A tu regardé ton capteur référence cylindre?
Fichiers joints
Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 AttachmentIMG_20190120_170812.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(5.5 Mo) Téléchargé 11 fois
Revenir en haut Aller en bas
Bobet21
Novice
Novice
Bobet21

Messages : 25
Date d'inscription : 03/01/2019

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty21.01.19 15:29

Merci [Vous devez être inscrit et connecté pour voir ce lien] - tu parles du PMH je pense ? Je ne l'ai pas vérifié car la cause de mon non-démarrage est l'antidémarrage - pas vraiment un eche cde démarrage

[Vous devez être inscrit et connecté pour voir ce lien] - j'ai essayé de mettre a la masse le bout de FIL F1 coté ECU en le coupant directement sans effet...cependant...en mettant le relais a la masse...l'ECu est bein alimenté (voyant rechauffage allumé) MAIS ne valide pas le code d'anti démarrage (qui reste allumé fixe), en le rebranchant ca fonctionne de nouveau....

Réparation proposée oar vos soins
1. Deconnecter J1 du 983 (fil rouge)
2. Tirer une ligne après F5 du 777 (sur le porte fusible) vers J1 du 983
3. Tirer une ligne de masse de J2 du 983 vers la masse du 120- ECU sur la carosserie
Revenir en haut Aller en bas
tialexrs21
Novice
Novice
tialexrs21

Messages : 42
Date d'inscription : 07/08/2016
Age : 30

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty21.01.19 20:02

Bonjour [Vous devez être inscrit et connecté pour voir ce lien] Oui tu peux regarder le pmh 
Mes moi je parle du capteur qui et sur le carther de distribution il n'est pas sur tous les 1.5 dci
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2831
Date d'inscription : 02/05/2016
Age : 58

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty21.01.19 21:19

Re,
Voulez-vous dire ceci:
Si vous faites le montage que j'ai suggéré, le relais d'injection est collé en même temps que le calculateur est alimenté en après-contact => l'antidémarrage reste allumé fixe, impossible de démarrer

Et:
Si vous mettez le contact puis faites coller le relais par la masse ou le + => le voyant s'éteint et la voiture démarre?
J'ai bien compris?
Cdt,
[Vous devez être inscrit et connecté pour voir ce lien] : vous faites fausse route dans ce diagnostic, la panne du capteur de phase est très connue et même répertoriée dans les pannes courantes du forum...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Bobet21
Novice
Novice
Bobet21

Messages : 25
Date d'inscription : 03/01/2019

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty23.01.19 11:38

1. je n'ai pas encore fait le montage suggéré,
2.je voulais reverifier la continuité du fil (J2-983|F1-120)en mettant l'extremité coté 120 a la masse (verifier si oui ou non il y a double panne)
3. donc ce fil etant coupé et mis a la masse le relais J2 ne s'active pas - donc double panne... Shocked
4. Deuxieme essai je met J2 a la masse comme precedemment le fil  (J2-983|F1-120) toujours coupé...le relay s'active (on entend un sifflement des ECU alimentés) mais le voyant antidémarrage ne disparait pas et impossible de démarrer - en reconnectant le fil (J2-983|F1-120) possibilité de démarrer

Voila simple constatation pour le moment puisque entre tous mes branchements debranchements il est possible que je n'ai pas attendu la reinitialisation des ECU, je vais avancer sur votre proposition - pourriez vous m'envoyer schéma de cablage du 777 s'il vous plait? ma RTA indique un fusible de 7.5A...alors que j'ai 15A sur mon modele.

Quelle est la methode préférentielle pour deconnecter les fils des portes fusibles/relais?
Voila mon mode operatoire preliminaire en absence de cette info
1. je deconnecte le fil allant de J3 a J1 sur le 983 (sur la borne J3)
2. je laisse le fil (J2-983|F1-120) coupé
3. Je coupe le fil en aval de F5 - 777 - je met un connecteur 3 voies (WAGO) et connecte un nouveau fil allant sur un connecteur 2 voies avec le fil referé en 1.
4. je tire une masse de J2 vers la masse ECU sur la carosserie
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2831
Date d'inscription : 02/05/2016
Age : 58

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty23.01.19 23:30

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
1. je deconnecte le fil allant de J3 a J1 sur le 983 (sur la borne J3)
2. je laisse le fil (J2-983|F1-120) coupé
3. Je coupe le fil en aval de F5 - 777 - je met un connecteur 3 voies (WAGO) et connecte un nouveau fil allant sur un connecteur 2 voies avec le fil referé en 1.
4. je tire une masse de J2 vers la masse ECU sur la carosserie
Oui, c'est exactement ça!

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pourriez vous m'envoyer schéma de cablage du 777
Mais je ne vous l'ai pas envoyé? Il doit être avec la doc platine fusibles et relais, non?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Bobet21
Novice
Novice
Bobet21

Messages : 25
Date d'inscription : 03/01/2019

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty30.01.19 8:24

C'est bien dedans merci F5 de 777 va vers 238(relais injection) et 927 (capteur de choc a inertie), par contre je ne sais pas ou est ce 927...peu importe je vais mettre un connecteur 4 voies
Revenir en haut Aller en bas
serval
Petit Nouveau
Petit Nouveau
serval

Messages : 8
Date d'inscription : 28/03/2015

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty31.01.19 10:01

Bonjour bobet21 pourrais-tu me donner la date de 1ere immatriculation de ta clio ainsi que le type moteur exemple K9K710 ou K9K702 ,véhicule avec climatisation régulée ?,cela pour t'envoyer le bon shema électrique Very Happy .
Revenir en haut Aller en bas
Bobet21
Novice
Novice
Bobet21

Messages : 25
Date d'inscription : 03/01/2019

Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty
MessageSujet: Re: Clio2 phII (2004) - 1.5dCI - ne démarre pas   Clio2 phII (2004) - 1.5dCI - ne démarre pas - Page 3 Empty31.01.19 10:09

Merci [Vous devez être inscrit et connecté pour voir ce lien] , Alex m'a envoyé ça dans la doc au départ j'ai bien ce qu'il faut...j'attend un moment de libre ou il fait pas trop froid pour bricoler ça Smile
Revenir en haut Aller en bas
 

Clio2 phII (2004) - 1.5dCI - ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-