LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 208 ne démarre plus
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Grozig Aujourd'hui à 20:45

» Apprentissage des clés 407 phase 1
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Grozig Aujourd'hui à 20:26

» défaut p0409 peugeot 206 hdi 110
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar franckardeche Aujourd'hui à 16:34

» Panne Scénic 3 - 2 feux de croisement ne s'allument pas
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar thierryh76 Aujourd'hui à 15:56

» Soucis démarrage Clio 3
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar alain27 Aujourd'hui à 9:50

» Présentation de Bastien
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar bastiendtm Hier à 20:36

» prise diag auto
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar franckardeche Hier à 16:35

» Immo off ducato 2,8 2002
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Grozig Hier à 11:12

» Code défaut P2448
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Grozig Hier à 7:43

» Boite auto DP0 en panne
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar BreizhAtao 12.04.24 20:50

» bruit de roulement ? ne serait-ce pas au niveau du compresseur de climatisation
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar dom2 12.04.24 13:26

» 208 Hdi 1.6 Réinitialisation après remplissage additif FAP
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar LuckyLuke 11.04.24 19:29

» Présentation de Eric
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar RicouB 11.04.24 15:02

» Présentation de patrice
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar dasspa 11.04.24 8:26

» 207 1.4 HDi ne démarre plus
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Sab62 11.04.24 5:07

» Aide panne dv4
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Grozig 10.04.24 19:49

» paramètres injecteurs
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Grozig 10.04.24 19:35

» voyant moteur allumé aprés remplacement moteur boite honda civic CDTI 1.7 2005 moteur 4EE2
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Thierryjullien 10.04.24 14:03

» Comprendre correction debit de carburant
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Grozig 10.04.24 11:01

» Présentation de Matthieu
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar matpepe 10.04.24 6:41

» Présentation de ALAEDDINE
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar alaekerc 09.04.24 20:11

» peugeot 207 hdi 90
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar franckardeche 09.04.24 16:26

» 308 T9 - ne démarre plus après changement BV
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Arthur76 09.04.24 9:17

» Présentation de christian
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar christ38 09.04.24 7:36

» Présentation de Sabine
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Sab62 08.04.24 20:41

» Calage distribution sur Alfa Giulietta 1.6 jtdm 105
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar GRICAR44 08.04.24 18:52

» probleme sur kangoo 1.9 dti
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar philou09 08.04.24 18:06

» Présentation de Philippe
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar fifi3181 08.04.24 6:32

» Présentation de Dave
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar joube31 08.04.24 6:20

» Encore un problème de vitres qui débloquent
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar DD_1978 07.04.24 12:12

» [206 HDI90, 2001] defaut de liaison BSI calculateur, test calc
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar olivierd 07.04.24 10:19

» Présentation de loic
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar BBS27 06.04.24 15:32

» Présentation de Roger (regor 29)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Cosquéric Roger 05.04.24 19:09

» Présentation de Fred
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Fredb07 05.04.24 18:52

» Présentation de Jean-Luc
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar LuckyLuke 05.04.24 17:46

» Présentation de philippe
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar philbernard 05.04.24 14:57

» airbag Mégane3
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Pascal1961 05.04.24 11:35

» probleme BVA AL4 C4
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Wardo 05.04.24 11:01

» Probleme démarrage Renault mascott
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar Alexlesinge 04.04.24 21:58

» Defaut ad-blue P20E8 sur 3008 phase 2 150ch
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Emptypar DAN71130 04.04.24 20:32

Qui est en ligne ?
Il y a en tout 155 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 151 Invités :: 2 Moteurs de recherche

BreizhAtao, Grozig, Loopit, olivierd

Le record du nombre d'utilisateurs en ligne est de 722 le 02.02.24 10:36
Membres les plus tagués
@Grozig (368)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@Alliottom59 (202)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@chaco (201)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@Alexlesinge (98)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@heineken (94)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@popeye05 (93)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@fred9545 (73)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@Fab (31)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@xrider (30)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
@CHOCOL (28)
Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_lcapRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Voting_barRésolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Vote_rcap 
Partagez
 

 Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef167
Petit Nouveau
Petit Nouveau
stef167

Messages : 10
Date d'inscription : 25/08/2014

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 18:31

Salut à tous,

j'ai un souci depuis quelques jours sur un Nissan Primastar 1.9 dci de 2005 (idem Trafic).
Le Primastar se retrouve avec le voyant préchauffage allumé et je n'ai plus d'accélérateur. Par moment, le voyant s'éteint et j'ai de nouveau la pédale qui fonctionne.

J'ai fait un diag avec Can Clip qui me donne un défaut DF071 "circuit capteur pédale piste 1" et DF073 "circuit capteur pédale piste 2".
J'ai fait également un diag avec Opcom qui me donne P1120 et P1122, qui me ramène aussi vers un problème de connexion entre le capteur pédale et le calculateur moteur.
J'ai un ami qui a aussi un Primastar et sur lequel j'ai pu donc prendre la pédale pour vérifier.
Ma pédale fonctionne sans problème sur son Primastar et avec sa pédale, j'ai les mêmes erreurs.
J'ai vérifié le cablage dans la cabine, resserer les cosses qui vont sur le capteur pédale, rien à faire,
J'ai également vérifié le cablage côté moteur, sortie le calculateur, vérifié les connecteurs, rien à faire, le problème reste identique.

Je me demande si c'est pas le calculateur moteur Bosch réf 0281011529 qui est en cause.

Je ne me suis pas amusé à échanger les calculateurs entre les deux Primastar car j'ai peur d'un report de kilométrage de l'un vers l'autre.
Pouvez-vous me dire s'il y a effectivement un risque à échanger les calculcateurs ?
Si j'achète un calculateur d'occasion, dois-je le faire programmer ? Si oui comment, can clip suffit ?

Toutes les aides sont les bienvenues car je désespère.

Il fonctionnait impeccable et je viens de lui changer la pompe à injection, la distribution, pompe à eau, révision complète pour pouvoir partir sereinement en vacances avec les gosses et voilà que j'ai un problème électrique ...


Dernière édition par stef167 le 20.01.19 13:43, édité 2 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 3177
Date d'inscription : 02/05/2016
Age : 62

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 19:43

Bonsoir,
Avant de remplacer le calculateur, sachez y a un raccordement intermédiaire R34 entre la pédale d'accélérateur (organe 921) et le calculateur (organe 120) que vous trouverez dans la boîte çà fusibles et relais du compartiment moteur.


[Vous devez être inscrit et connecté pour voir cette image]

Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
stef167
Petit Nouveau
Petit Nouveau
stef167

Messages : 10
Date d'inscription : 25/08/2014

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 19:55

Effectivement, je l'ai vu ce connecteur puisque je l'ai aspergé de produit contact.
Je vais le regarder de plus prêt demain et vérifier tous les contacts.
Merci je te tiens au courant
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 3177
Date d'inscription : 02/05/2016
Age : 62

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 20:21

Re,
stef167 a écrit:
je l'ai aspergé de produit contact
Attention, le nettoyant contacts n'a pas les vertus de l'eau bénite, il faut au moins débrancher les connecteurs, appliquer le produit et laisser agir quelques minutes avant essai.
De plus par expérience je vous dirai qu'il vaut mieux le contourner en soudant les fils ensemble. Les voies du R34 concernées sont celles numérotées de 3 à 8.
Si vous avez besoin du détail des six voies concernées, envoyez-moi une adresse e-mail vers [Vous devez être inscrit et connecté pour voir ce lien].
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
stef167
Petit Nouveau
Petit Nouveau
stef167

Messages : 10
Date d'inscription : 25/08/2014

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 20:32

[Vous devez être inscrit et connecté pour voir cette image]

Connecteur Bleu ou Vert ?

Mail envoyé Wink
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 3177
Date d'inscription : 02/05/2016
Age : 62

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 20:40

Bleu.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
stef167
Petit Nouveau
Petit Nouveau
stef167

Messages : 10
Date d'inscription : 25/08/2014

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 21:42

Sur le connecteur bleu, j'ai une ligne de câbles A, une ligne B et une dernière C.
Je vais peut-être pas tout coupé et soudé, il faut donc que je trouve les bon fils par rapport à la commande de gaz, avec les couleurs par exemple.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 3177
Date d'inscription : 02/05/2016
Age : 62

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 22:01

Re,
Ce n'est pas compliqué: si les rangées ont des couleurs différentes, ce sera la grise. Dans tous les cas ce seront tous des fils très fins et vous pourrez en prendre la continuité depuis le connecteur de la pédale...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
stef167
Petit Nouveau
Petit Nouveau
stef167

Messages : 10
Date d'inscription : 25/08/2014

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty19.01.19 22:05

Ok. Je regarde ça demain. Merci
Revenir en haut Aller en bas
stef167
Petit Nouveau
Petit Nouveau
stef167

Messages : 10
Date d'inscription : 25/08/2014

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty20.01.19 12:33

Problème résolu.

C'était donc sur la ligne grise du connecteur bleu qu'arrive les 6 cables de la pédale d'accélérateur + un autre.

Donc j'ai soudé les 7 cables afin de ne plus passer par le connecteur pour la pédale d'accélérateur et plus de souci, ça fonctionne.

Un grand grand merci pour votre aide efficace et rapide.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 3177
Date d'inscription : 02/05/2016
Age : 62

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty
MessageSujet: Re: Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar   Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar Empty20.01.19 13:07

Re,
Ok, pensez à éditer votre sujet et à en changer l'icône pour celle de résolu, svp.
Si vous voulez, vous pouvez faire profiter de la démarche aux autres membres en créant un nouveau sujet dans la section "pannes courantes Renault", c'est une panne fréquente.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
» Problème démarrage trafic 2 2,5l dci 140
» Mercedes Actros 2543 / pédale accélérateur : initialiser
» Probleme jauge essence Trafic 2
» Problème de pédale et ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-