LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Démarrage à chaud 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de francky
Démarrage à chaud Emptypar thefox.mee@free.fr Aujourd'hui à 18:42

» Régime moteur bloqué 1300 tours 806 2.0 HDI de 2002
Démarrage à chaud Emptypar chaco Aujourd'hui à 18:41

» Présentation de Fabrice
Démarrage à chaud Emptypar spiderfab Aujourd'hui à 18:17

» Demande rta berlingo/partner 2 ou schema calculateur
Démarrage à chaud Emptypar FAB86 Aujourd'hui à 16:24

» Présentation de jérôme
Démarrage à chaud Emptypar talbot42 Aujourd'hui à 10:58

» Présentation de thierry
Démarrage à chaud Emptypar anakine17 Aujourd'hui à 10:56

» code FAP en fin de vie
Démarrage à chaud Emptypar Mathedo Aujourd'hui à 10:24

» message "panne recharge batterie" sur modus essence 1,4
Démarrage à chaud Emptypar gary89 Aujourd'hui à 9:31

» 308 1.6hdi 92ch , perte de puissance aléatoire
Démarrage à chaud Emptypar vindal Aujourd'hui à 9:28

» Présentation de Fred
Démarrage à chaud Emptypar theDukeLC4 Aujourd'hui à 6:18

» Présentation de Manuel
Démarrage à chaud Emptypar Mathedo Hier à 20:51

» focus cc ne demarre plus
Démarrage à chaud Emptypar FAB86 Hier à 19:57

» Présentation de Maxime
Démarrage à chaud Emptypar maximerouge Hier à 19:56

» delphi 150e boite de vitesse
Démarrage à chaud Emptypar johnn Hier à 18:34

» c4 110 HDI FAP
Démarrage à chaud Emptypar Nico34 Hier à 17:33

» Pb de connexion ECU. Kangoo 1,2 GPL
Démarrage à chaud Emptypar bernard-odile Hier à 17:18

» Présentation de rené
Démarrage à chaud Emptypar Doudou37 Hier à 17:16

» Présentation de kiz
Démarrage à chaud Emptypar kizeur Hier à 15:35

» Présentation de vincent
Démarrage à chaud Emptypar vindal Hier à 15:24

» Présentation de gerard
Démarrage à chaud Emptypar zoro810 Hier à 14:45

» Présentation de johnn
Démarrage à chaud Emptypar johnn Hier à 11:16

» Codage vin
Démarrage à chaud Emptypar Tutix Hier à 1:53

» Présentation de Tutix
Démarrage à chaud Emptypar Tutix Hier à 1:44

» Petit sondage sur le forum
Démarrage à chaud Emptypar chris65 20.01.21 23:14

» Présentation de jonathan
Démarrage à chaud Emptypar djoebar 20.01.21 18:34

» Explications sur le fonctionnement d'une VCI
Démarrage à chaud Emptypar Volta 20.01.21 18:20

» Présentation de Fabien
Démarrage à chaud Emptypar drazc0 20.01.21 16:08

» Présentation de David
Démarrage à chaud Emptypar David31 20.01.21 15:20

» Présentation de alain
Démarrage à chaud Emptypar ROSIERAS 20.01.21 15:06

» Diagnostique panne electronique Mondeo SW 2l 180ch de 2016
Démarrage à chaud Emptypar spartman2 20.01.21 11:45

» Présentation de Romain
Démarrage à chaud Emptypar spartman2 20.01.21 11:33

» Présentation de Seb
Démarrage à chaud Emptypar cléde12 20.01.21 11:16

» Présentation de jean yves
Démarrage à chaud Emptypar davcoxnew 20.01.21 10:10

» Compteur Beetle
Démarrage à chaud Emptypar chris16 20.01.21 9:36

» Présentation de jerome
Démarrage à chaud Emptypar xerox 19.01.21 22:14

» Génération du Code FSC sur E9x sans ICOM
Démarrage à chaud Emptypar balrog76 19.01.21 18:06

» Présentation de Guillaume
Démarrage à chaud Emptypar Maoxiung 19.01.21 17:28

» Présentation de claude
Démarrage à chaud Emptypar legwada971 19.01.21 8:43

» Présentation de Elian
Démarrage à chaud Emptypar ELBI 19.01.21 6:25

» Voyant defaut moteur Seat Alhambra
Démarrage à chaud Emptypar Nafs63 18.01.21 19:26

Qui est en ligne ?
Il y a en tout 277 utilisateurs en ligne :: 16 Enregistrés, 1 Invisible et 260 Invités :: 2 Moteurs de recherche

Alliottom59, Anirood, chaco, cyclo13, Dan2968, dominique dum, FAB86, Grozig, grégory, isetta, MG84, Oxbow, redbullagoa79, scorpium59, spiderfab, thefox.mee@free.fr

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (145)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@heineken (79)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@popeye05 (71)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@Alexlesinge (57)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@fred9545 (48)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@scorpium59 (31)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@Digidid (26)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@fandf (25)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@ulysse79 (19)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
@micka (15)
Démarrage à chaud Vote_lcapDémarrage à chaud Voting_barDémarrage à chaud Vote_rcap 
Partagez
 

 Démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nico5.02
Petit Nouveau
Petit Nouveau
nico5.02

Messages : 7
Date d'inscription : 21/10/2020

Démarrage à chaud Empty
MessageSujet: Démarrage à chaud   Démarrage à chaud Empty09.11.20 17:11

Bonjour,

Je ne sais pas si vous pourrez m'aider pour ma Lupo 1.4 essence de 2004 :

Au démarrage, le moteur a du mal à tourner. A froid, ça prend 2-3 secondes pour que le moteur se mette en route. Mais cette fois-ci, à chaud (après 1/2h de route), le moteur n'a pas redémarré du tout (on a dû la pousser pour redémarrer).
J'ai lu quelques messages là-dessus, mais le fait que le moteur ne tourne pas / a du mal à tourner au démarrage me fait penser à un souci de démarreur.
J'avais testé la batterie et elle était OK. Et comme je démarre plus facilement à froid, ça me parait pas la cause.
J'ai remplacé la bobine, le système électrique fonctionne à peu près. Et si c'était ça, le moteur devrait tourner, même sans démarrer, non ?
Qu'est-ce que vous en pensez ?
Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty09.11.20 17:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Je ne sais pas si vous pourrez m'aider pour ma Lupo 1.4 essence de 2004 :

Au démarrage, le moteur a du mal à tourner. A froid, ça prend 2-3 secondes pour que le moteur se mette en route. Mais cette fois-ci, à chaud (après 1/2h de route), le moteur n'a pas redémarré du tout (on a dû la pousser pour redémarrer).
J'ai lu quelques messages là-dessus, mais le fait que le moteur ne tourne pas / a du mal à tourner au démarrage me fait penser à un souci de démarreur.
J'avais testé la batterie et elle était OK. Et comme je démarre plus facilement à froid, ça me parait pas la cause.
J'ai remplacé la bobine, le système électrique fonctionne à peu près. Et si c'était ça, le moteur devrait tourner, même sans démarrer, non ?
Qu'est-ce que vous en pensez ?

Bonjour,
La premiere des choses est de nous donner un peu plus d'infos sur le véhicule:
Combien de KMS ?
Filtre à essence neuf ? Combien de temps/kms ?
Filtre a air neuf ? combien de temps ?
Quel est la tension de la batterie à vide ?
Quel est la tension de la batterie sous démarreur ?(à combien elle chute)
Quel est la tension de la batterie ,une fois quelle a démarré ?
cdt

Quel age, elle a ?
Revenir en haut Aller en bas
nico5.02
Petit Nouveau
Petit Nouveau
nico5.02

Messages : 7
Date d'inscription : 21/10/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty09.11.20 17:43

Bonjour,

La voiture a 16 ans et 180.000 Km.
Le filtre à air a été remplacé il n'y a pas longtemps (moins d'un an).
Le filtre à essence non. Mais est-ce que ça empêcherait le moteur de tourner ?

J'avais fait un test de charge sur la batterie, qui était OK.
Je vais essayer de tester la batterie en démarrant (mais pas ce soir Smile ).
Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty09.11.20 19:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

La voiture a 16 ans et 180.000 Km.
Le filtre à air a été remplacé il n'y a pas longtemps (moins d'un an).
Le filtre à essence non. Mais est-ce que ça empêcherait le moteur de tourner ?

J'avais fait un test de charge sur la batterie, qui était OK.
Je vais essayer de tester la batterie en démarrant (mais pas ce soir  Smile  ).

Bonsoir,
quand on rencontre un soucis, la premiere chose est de savoir ou en est les composants d'usures!!!
Donc, filtre à air nickel
Batterie Bonne oui et Non car on peut avoir du 12 mais si elle a perdu de sa capacitée,elle fournit plus assez de "patate" !!!!
Par contre, voir de suite le filtre a essence , surtout si plus rappel du changement.
Aprés au démarrage, un moteur se lance bien ou limite, ça se ressent à l'oreille.
Votre ressenti est qu'il faut tout (puissance electrique+ démarreur limite ?) on sent que c'est vraiment faible !!!
ou au contraire le systeme a la peche , et le moteur se lance vite pour pouvoir demarrer ?
Revenir en haut Aller en bas
Grozig
Pro
Pro
Grozig

Messages : 777
Date d'inscription : 22/01/2017
Age : 39

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty09.11.20 19:50

Bonjour,

Fait une vidéo, met sur youtube, envoi le lien, met le code moteur (sur l'etiquette du VIN ou carter de disri).
Des défauts en mémoire?
Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty09.11.20 20:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Fait une vidéo, met sur youtube, envoi le lien, met le code moteur (sur l'etiquette du VIN ou carter de disri).
Des défauts en mémoire?
Bonsoir Grozig,
effectivement avec la video, on aura notre propre idée batterie/moteur.
Aprés, si le filtre a essence date des années 2000 !!!!
lol!
bonne soirée

Grozig et HB30 aiment ce message

Revenir en haut Aller en bas
nico5.02
Petit Nouveau
Petit Nouveau
nico5.02

Messages : 7
Date d'inscription : 21/10/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty09.11.20 21:13

Code moteur AUD, c'est un 1.4 MPI 60ch.
Le vilebrequin tourne difficilement au démarrage. Il ne patine pas dans la semoule.
Ce qui me fait aussi penser au démarreur (plutôt qu'à la batterie), c'est aussi que je ne vois aucune faiblesse au démarrage sur des éléments électriques (phares, lumières internes).
J'essaie de tester le voltage au démarrage demain.

HB30 aime ce message

Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty09.11.20 21:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Code moteur AUD, c'est un 1.4 MPI 60ch.
Le vilebrequin tourne difficilement au démarrage. Il ne patine pas dans la semoule.
Ce qui me fait aussi penser au démarreur (plutôt qu'à la batterie), c'est aussi que je ne vois aucune faiblesse au démarrage sur des éléments électriques (phares, lumières internes).
J'essaie de tester le voltage au démarrage demain.

Comme dit par GROZIG, petite vidéo on gagnera du temps avant de commencer à chercher !!!
bonne soirée
Revenir en haut Aller en bas
nico5.02
Petit Nouveau
Petit Nouveau
nico5.02

Messages : 7
Date d'inscription : 21/10/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty10.11.20 16:01

re-bonjour,

Hier la voiture avait redémarré en la poussant, et je suis rentré chez moi.

Aujourd'hui, premier redémarrage : j'ai filmé la tension batterie.
Il fait frais et humide dehors.

Résultat : ça passe crème.
Pas de code d'erreur, c'est Lesieur.

Ca vous donne des idées ?
Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty10.11.20 16:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
re-bonjour,

Hier la voiture avait redémarré en la poussant, et je suis rentré chez moi.

Aujourd'hui, premier redémarrage : j'ai filmé la tension batterie.
Il fait frais et humide dehors.

Résultat : ça passe crème.
Pas de code d'erreur, c'est Lesieur.

Ca vous donne des idées ?
Bonjour,
ça manque de puissance !!! une valeur à peine à 12 Volts !!!
il faudrait avoir une autre batterie identique en remplacement pour confirmer;
Vous pouvez aussi mettre une voiture à coté avec les cables mais attention :
la voiture qui va vous fournir un apport de jus (batterie), doit etre à l'arret,moteur non tournant, puis vous mettez vos pinces de démarrage, ensuite vous nous faites la meme video,cela sera parlant !!!
Aprés si votre batterie a 10 ans, il faut pas chercher trés loin !!!
à suivre
Controlez votre niveau d'eau dans votre batterie, si elle en ai munis !!

Grozig aime ce message

Revenir en haut Aller en bas
driverpeugeot
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 01/08/2013

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty25.11.20 11:42

Bonjour

12volt pour une voiture à l’arrêt c'est tout à fait normal, puis on voit qu'au démarrage la tension mesurée est de 14 volt, là aussi c'est normal , cela indique que l'alternateur charge bien
Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty25.11.20 12:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour

12volt pour une voiture à l’arrêt c'est tout à fait normal, puis on voit qu'au démarrage la tension mesurée est de 14 volt, là aussi c'est normal , cela indique que l'alternateur charge bien

Bonjour DRIVERPEUGEOT,
on a pas la meme analyse, je te conseille de revoir la video qui est parlante !!!
Vu que nous avons pas de nouvelle, je pense que la batterie neuve est en place depuis pas mal de KMS !!!
Aprés une valeur de 12 Volts lors d'un DIAG, c'est souvent coherent effectivement.
Aprés Power latch, 12 volts c'est pas bon signe
cdt
Revenir en haut Aller en bas
nico5.02
Petit Nouveau
Petit Nouveau
nico5.02

Messages : 7
Date d'inscription : 21/10/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty25.11.20 15:43

Bonjour,

Merci pour vos réponses. Je suis toujours là mais je n'ai pas énormément avancé.

Je viens de remettre de l'eau dans la batterie, je verrai à l'usage l'amélioration.
J'ai racheté un filtre à carburant, mais j'ai du mal à enlever l'ancien, et je préférerais ne pas casser les tuyaux d'arrivée.
Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty26.11.20 8:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Merci pour vos réponses. Je suis toujours là mais je n'ai pas énormément avancé.

Je viens de remettre de l'eau dans la batterie, je verrai à l'usage l'amélioration.
J'ai racheté un filtre à carburant, mais j'ai du mal à enlever l'ancien, et je préférerais ne pas casser les tuyaux d'arrivée.

Bonjour,
merci pour les infos,
Effectivement si la batterie est en manque d'eau 1 chance sur 2, qu'elle revienne parmis les vivants !!
Si tu as un doute, pour la manip de démontage du filtre à carburant,poste une photo.
Certe une batterie neuve est la solution, maintenant si dans l'entourage tu as possibilité d'avoir un chargeur/désulfateur de batterie c'est une solution a tenté !!!
cdt
Revenir en haut Aller en bas
nico5.02
Petit Nouveau
Petit Nouveau
nico5.02

Messages : 7
Date d'inscription : 21/10/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty26.12.20 11:34

Bonjour,
Je reviens pour donner quelques nouvelles.
L'eau dans la batterie n'a pas pu la sauver. En même temps, il ne semblait pas trop manquer d'eau.
J'en ai donc racheté une et remplacé le filtre à carburant. Comme j'ai remplacé les 2 en même temps, je n'ai pas pu voir les effets de chacun (batterie ou filtre), mais je n'ai plus de problème de redémarrage à chaud.
Merci à tous et bonnes fêtes de fin d'année.

Grozig aime ce message

Revenir en haut Aller en bas
HB30
Apprenti
Apprenti
HB30

Messages : 184
Date d'inscription : 04/04/2020

Démarrage à chaud Empty
MessageSujet: Re: Démarrage à chaud   Démarrage à chaud Empty28.12.20 14:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,
Je reviens pour donner quelques nouvelles.
L'eau dans la batterie n'a pas pu la sauver. En même temps, il ne semblait pas trop manquer d'eau.
J'en ai donc racheté une et remplacé le filtre à carburant. Comme j'ai remplacé les 2 en même temps, je n'ai pas pu voir les effets de chacun (batterie ou filtre), mais je n'ai plus de problème de redémarrage à chaud.
Merci à tous et bonnes fêtes de fin d'année.

Bonjour,
merci d avoir eu la politesse de nous donner la conclusion à votre soucis !!
Encore une fois, bien souvent en faisant le tour des pieces d'usures:filtres,batterie,bougies....
On résolu la panne ou le désagrément d utilisation !!!
Bonne fete et bonne route
Revenir en haut Aller en bas
 

Démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-