LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
rt6 planté 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
rt6 planté 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» fuite de liquide de refroidissement C5 hdi 2.0 138CV - 300000km
rt6 planté Emptypar dom2 Aujourd'hui à 5:52

» Master II. Relais qui chauffe anormalement
rt6 planté Emptypar Canard05 Hier à 21:12

» Difficulté à faire le plein sur Jumpy de 2012
rt6 planté Emptypar jo79 Hier à 18:32

» Menu "télécodage manuel" inutilisable
rt6 planté Emptypar oups29 Hier à 16:25

» clé avec centralisation hs
rt6 planté Emptypar uniforme79 Hier à 8:48

» reset accidentel ecu
rt6 planté Emptypar uniforme79 Hier à 8:43

» Présentation de jean paul
rt6 planté Emptypar fred9545 Hier à 4:29

» Présentation de Guillaume
rt6 planté Emptypar fred9545 05.10.22 18:04

» Présentation de jean-luc
rt6 planté Emptypar platon25 05.10.22 13:50

» Présentation de hugues
rt6 planté Emptypar Grozig 04.10.22 19:01

» panne clignotant kangoo 2009
rt6 planté Emptypar Alexlesinge 04.10.22 8:29

» Installation Clim et VE Nissan nv200
rt6 planté Emptypar leobnnt 04.10.22 7:51

» Présentation de Thierry
rt6 planté Emptypar Lapin 04.10.22 7:08

» Changer brochage prise ODB2
rt6 planté Emptypar leobnnt 03.10.22 20:12

» Présentation de Jacky
rt6 planté Emptypar Grozig 03.10.22 18:10

» Présentation de jean-luc
rt6 planté Emptypar fred9545 03.10.22 16:01

» Présentation de GILBERT
rt6 planté Emptypar Grozig 03.10.22 10:54

» Présentation de play3000
rt6 planté Emptypar play3000 03.10.22 9:26

» Twingo 2001
rt6 planté Emptypar Alexlesinge 03.10.22 5:55

» C5 HDI 1.6 Voyant anti polution allumé
rt6 planté Emptypar louistr 02.10.22 17:55

» Présentation de Philippe
rt6 planté Emptypar largonote 02.10.22 15:43

» Présentation de David
rt6 planté Emptypar Grozig 02.10.22 10:56

» c220 cdi 1004 2000tr max
rt6 planté Emptypar lifala71 02.10.22 9:11

» Présentation de philippe
rt6 planté Emptypar Grozig 01.10.22 19:18

» Pneu neige , qui est concerné?
rt6 planté Emptypar heineken 01.10.22 18:21

» Présentation de Paul
rt6 planté Emptypar CoucouPerruche 30.09.22 12:36

» Mitsubishi Pajero Sport I voyant moteur, perte de puissance
rt6 planté Emptypar jenaimepaslelec 30.09.22 7:13

» Débit AD BLUE trop important C4 Picasso
rt6 planté Emptypar Grozig 29.09.22 19:10

» Problème BVA AL4
rt6 planté Emptypar Grozig 29.09.22 17:30

» Connection vanne EGR Renault Grand Scénic 1, dci 130 CV année 2008
rt6 planté Emptypar fred9545 29.09.22 15:04

» Présentation de david
rt6 planté Emptypar fred9545 29.09.22 14:51

» Présentation de laurent
rt6 planté Emptypar fred9545 29.09.22 10:26

» Clio Campus GPL-
rt6 planté Emptypar Gerrit DIJKSTRA 28.09.22 20:10

» logiciel avec interface ELM 327
rt6 planté Emptypar hpvectravl 28.09.22 20:03

» Présentation de Xavier
rt6 planté Emptypar Grozig 28.09.22 10:48

» Présentation de Romain
rt6 planté Emptypar Cinro62 27.09.22 11:52

» Dépose-repose du pulseur d'air habitacle de la Peugeot 407, phase 1 et phase 2.
rt6 planté Emptypar GiGi57 26.09.22 17:12

» c5 138cv 2006 opacité élevée
rt6 planté Emptypar dom2 26.09.22 15:39

» Pulseur d'air habitacle de la Peugeot 407 - Recherche de panne.
rt6 planté Emptypar GiGi57 26.09.22 7:46

» ford transit 2.4tdci , coupure moteur a regime elevé
rt6 planté Emptypar chaco 25.09.22 19:39

Qui est en ligne ?
Il y a en tout 176 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 171 Invités :: 3 Moteurs de recherche

Canard05, dom2, moppom, pierre69

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Grozig (249)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@Alliottom59 (177)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@chaco (136)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@heineken (92)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@popeye05 (85)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@Alexlesinge (76)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@fred9545 (62)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@scorpium59 (30)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@CHOCOL (28)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
@xrider (26)
rt6 planté Vote_lcaprt6 planté Voting_barrt6 planté Vote_rcap 
Partagez
 

 rt6 planté

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Aarmand57250
Apprenti
Apprenti
Aarmand57250

Messages : 110
Date d'inscription : 11/05/2018

rt6 planté Empty
MessageSujet: rt6 planté   rt6 planté Empty17.11.20 13:15

salut à tous,

j'ai refait un RT6 sur le véhicule d'un ami, tout fonctionnait bien mis à part que les commandes au volant ne correspondaient plus.

en voulant modifier la commande et rajouter des graphiques, choses que j'ai fait sur le mien sans le moindre souci, le poste a redémarrer et afficher le logo citroên, puis l'écran est devenu noir, on voit qu'il restait rétro éclairé, mais aucune réaction

j'ai donc décidé de refaire une installation complète depuis le cd d'origine et une micro sd neuve, tout se passe correctement, l'écran affiche la procédure, et une fois que tout est installé et qu'il doit démarrer, il recommence l'installation depuis le début

quand je prends le micro sd pour voir ce qu'il y a dessus, on a bien les partitions qui sont créées, mais les fichiers ne correspondent pas aux fichiers qui étaient présents avant la manip plus de turboboost, plus de userdata, j'ai l'impression qu'il copie le contenu du cd d'installation

j'ai essayé d'installer depuis une clef usb, c'est beaucoup plus rapide mais le résultat est le même le système prend en compte le lecteur de cd et la prise usb mais n'installe pas correctement les fichiers.....

suis je bon pour essayer de trouver un rt6 d'occasion ou le faire réparer dans un centre spécialisé ou peut on le remettre en mode usine via les boutons situés sur la carte mère près de la carte sd ?

on m'a dit que ça semble être le processeur qui est mort.....

si quelqu'un a des idées suis preneur.... merci
Revenir en haut Aller en bas
 

rt6 planté

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» module nav planté
» HELP smeg+ planté
» probleme sur module planté

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-