LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
problème après tentative branchement RV LV 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
problème après tentative branchement RV LV 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Vincent
problème après tentative branchement RV LV Emptypar dyson Hier à 18:11

» ford transit 2.4tdci , coupure moteur a regime elevé
problème après tentative branchement RV LV Emptypar bruntch Hier à 16:04

» Schéma Denox 5008
problème après tentative branchement RV LV Emptypar Mimi19 Hier à 15:50

» probleme sur kangoo 1.9 dti
problème après tentative branchement RV LV Emptypar chaco Hier à 12:22

» BSI 307 vidé et vierge
problème après tentative branchement RV LV Emptypar lacodav Hier à 12:01

» Boite auto DP0 en panne
problème après tentative branchement RV LV Emptypar BreizhAtao Hier à 5:16

» C4 grand Picasso ne démarre plus
problème après tentative branchement RV LV Emptypar stephanelefort 24.02.24 13:02

» Présentation de Yves
problème après tentative branchement RV LV Emptypar yb0383 23.02.24 17:28

» Présentation de John
problème après tentative branchement RV LV Emptypar djon 23.02.24 14:57

» Présentation de Philippe
problème après tentative branchement RV LV Emptypar philou09 22.02.24 20:03

» Présentation de K
problème après tentative branchement RV LV Emptypar fred9545 22.02.24 18:38

» Présentation de Seb
problème après tentative branchement RV LV Emptypar chti_31 22.02.24 16:54

» Le module pompe urée/Adblue PSA (exploration pour P20E8)
problème après tentative branchement RV LV Emptypar Maxx666 22.02.24 10:30

» probleme demarrage mercedes c200
problème après tentative branchement RV LV Emptypar migwell 22.02.24 7:37

» Lecture d'une EEPROM 93c66
problème après tentative branchement RV LV Emptypar hari_seldon 22.02.24 6:39

» Présentation de Sylvain
problème après tentative branchement RV LV Emptypar hari_seldon 21.02.24 16:56

» C4 Grand Picasso 2.0 HDi FAP 16V BMP6 (Boîte pilotée) 136 cv de 2008
problème après tentative branchement RV LV Emptypar pierre69 21.02.24 9:59

» Bipper : Jeu dans crémaillère de direction
problème après tentative branchement RV LV Emptypar chaco 21.02.24 6:13

» pbm elec Xsara Picasso 1.6HDI
problème après tentative branchement RV LV Emptypar jmutantj 20.02.24 10:46

» Code defaut P20E9 et P20E8
problème après tentative branchement RV LV Emptypar Yannick22 20.02.24 6:00

» Présentation de Michel
problème après tentative branchement RV LV Emptypar fred9545 20.02.24 5:13

» Présentation de Pascal
problème après tentative branchement RV LV Emptypar Pascal5952 19.02.24 22:22

» Problème totaliseur kms C3 1.4i 2006
problème après tentative branchement RV LV Emptypar Grozig 19.02.24 20:49

» Présentation de Tony
problème après tentative branchement RV LV Emptypar Grozig 19.02.24 19:19

» Toralin Anticarbone et Bénol3, décalaminage segments 1.2 puretech
problème après tentative branchement RV LV Emptypar Grozig 19.02.24 19:16

» Présentation de Pierre-André
problème après tentative branchement RV LV Emptypar Pierre-Andre 19.02.24 16:55

» codes erreur peugeot p1351
problème après tentative branchement RV LV Emptypar franckardeche 19.02.24 15:29

» Présentation de Hakim
problème après tentative branchement RV LV Emptypar HakimLeBrico 19.02.24 15:02

» antidémarrage
problème après tentative branchement RV LV Emptypar ZAR164 18.02.24 11:24

» Présentation de Florent
problème après tentative branchement RV LV Emptypar FJ 18.02.24 9:45

» shema electrique E87
problème après tentative branchement RV LV Emptypar manu62126 18.02.24 7:32

» Présentation de Thierry
problème après tentative branchement RV LV Emptypar Landelle 18.02.24 6:21

» Bipper : Embrayage patine et P0704
problème après tentative branchement RV LV Emptypar chaco 18.02.24 2:18

» Présentation de THIERRY
problème après tentative branchement RV LV Emptypar voxlan69 17.02.24 0:52

» Présentation de Jacques
problème après tentative branchement RV LV Emptypar Joli 16.02.24 22:46

» problème pompe abs
problème après tentative branchement RV LV Emptypar FAB86 16.02.24 20:06

» Présentation de vianney
problème après tentative branchement RV LV Emptypar vianney59139 16.02.24 18:55

» [defaut moteur] 308 2l 136cv 2008 P11AA
problème après tentative branchement RV LV Emptypar peug89 16.02.24 16:02

» Défaut p2031 sur Citroën C3
problème après tentative branchement RV LV Emptypar fred9545 16.02.24 12:16

» xsara 2lhdi 90 cv
problème après tentative branchement RV LV Emptypar franckardeche 16.02.24 10:17

Qui est en ligne ?
Il y a en tout 42 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 41 Invités :: 3 Moteurs de recherche

chaco

Le record du nombre d'utilisateurs en ligne est de 722 le 02.02.24 10:36
Membres les plus tagués
@Grozig (358)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@Alliottom59 (202)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@chaco (186)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@Alexlesinge (97)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@heineken (94)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@popeye05 (92)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@fred9545 (73)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@xrider (30)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@CHOCOL (28)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
@Fab (28)
problème après tentative branchement RV LV Vote_lcapproblème après tentative branchement RV LV Voting_barproblème après tentative branchement RV LV Vote_rcap 
Partagez
 

 problème après tentative branchement RV LV

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yiyi4472
Petit Nouveau
Petit Nouveau
yiyi4472

Messages : 14
Date d'inscription : 26/11/2022
Age : 51

problème après tentative branchement RV LV Empty
MessageSujet: problème après tentative branchement RV LV   problème après tentative branchement RV LV Empty26.11.22 17:07

Bonjour
J'ai une twingo 2 de 2007 modèle 1.2l 75 ch et j'ai tenté d'installer le régulateur limiteur de vitesse.
J'ai donc poser le bouton de sélection de l'option à gauche près de la boite à fusible.
J'ai changé la pédale pour celle avec la butée fin de course.
J'ai changé l'airbag pour pouvoir placer les nouveaux boutons sur le volant.
J'ai changé le contacteur tournant pour l'option RV LV
J'ai placé les boutons sur le volant.

Après rebranchement, rien n'avait changé dans le comportement de la voiture. Les options recherchées ne fonctionnaient pas.

C'est là que je pense avoir fait une terrible erreur.
J'ai branché mon PC via une prise ELM 325 et le logiciel ddt4all.
Je l'avais déjà fait sur scenic 3 pour récupérer l'android sur le rlink 1

Là dans TDB, je voyais RV LV avec (par défaut)
dans ECM, RV LV non installé.

J'ai cherché un peu à droite et à gauche.

J'ai aussi utilisé le logiciel Renolink avec une prise rouge mais il y avait la même chose.

Mercredi j'ai retenté avec les logiciels de voir et j'ai cliqué sur prise en compte nouvelle configuration avec RV LV sur l'onglet TDB.
Toujours rien.

Jeudi j'ai parcouru quelques kilomètres, le voyant clé orange s'est parfois allumé avec le voyant électronique (qui ressemble à un oscilloscope).
Les voyants s'éteignaient et s'allumaient sans que l'on sache pourquoi
J'ai parcouru environ 10km.

Vendredi soir, en voulant démarrer la voiture, le moteur s'est vite emballé à l'arrêt. J'ai parcouru moins d'un kilomètre dans cette situation horrible. Il fallait freiner pour que la vitesse n'accélère pas toute seule.

J'ai débranché la batterie toute la nuit et rebrancher le lendemain midi. Laiser le contact sans démarrer quelques minutes, puis j'ai démarré au bout de quelques heures et le constat est le même.

Je n'ose plus rien faire.
Qu'en pensez vous?
Merci de votre aide.


Dernière édition par yiyi4472 le 07.01.23 18:52, édité 1 fois (Raison : Abandon pour le moment)
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 4155
Date d'inscription : 22/01/2017
Age : 43

problème après tentative branchement RV LV Empty
MessageSujet: Re: problème après tentative branchement RV LV   problème après tentative branchement RV LV Empty26.11.22 18:54

Bonsoir,

Veuillez répondre à la question que j'ai laissé dans votre présentation, pour pouvoir la valider. Merci.

Je pense en toute logique qu' il va falloir revenir exactement sur vos pas dans ce qui a été modifié pour tenter de retrouver le fonctionnement normal...

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".

fred9545 aime ce message

Revenir en haut Aller en bas
yiyi4472
Petit Nouveau
Petit Nouveau
yiyi4472

Messages : 14
Date d'inscription : 26/11/2022
Age : 51

problème après tentative branchement RV LV Empty
MessageSujet: Re: problème après tentative branchement RV LV   problème après tentative branchement RV LV Empty28.11.22 23:25

Nouvelles recherches.

J'ai branché l'ELM327 et lancer un diagnostic avec le logiciel Pyren.
Plusieurs alertes sont apparues dont 1 active.

[Vous devez être inscrit et connecté pour voir cette image]


Après avoir observé les autres erreurs, je suis donc revenu sur l'erreur active présente dans l'injection.


[Vous devez être inscrit et connecté pour voir cette image]
En consultant internet, je trouve que le code DF079 correspond à Asservissement papillon motorisé - 2.DEF.

Du coup je pense que je devrais nettoyer le papillon motorisé.
Cela ne semble pas trop compliqué...

Pouvez m'expliquer comment faire l'apprentissage des butées papillon? Merci de votre aide.
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 167
Date d'inscription : 15/10/2014

problème après tentative branchement RV LV Empty
MessageSujet: Re: problème après tentative branchement RV LV   problème après tentative branchement RV LV Empty29.11.22 6:42

Bonjour, j'ai également installé les boutons pour RV LV sur clio 3 2010 1.2 16v (de mémoire injection Sim32) et aucun besoin d'activer quoi que ce soit, c'était plug and play, en revanche le faisceau n'était pas precablé, j'avais donc dû tirer des fils et les insérer dans le connecteur calculateur ; c'est aussi le cas pour toi ?
Revenir en haut Aller en bas
yiyi4472
Petit Nouveau
Petit Nouveau
yiyi4472

Messages : 14
Date d'inscription : 26/11/2022
Age : 51

problème après tentative branchement RV LV Empty
MessageSujet: Re: problème après tentative branchement RV LV   problème après tentative branchement RV LV Empty29.11.22 6:56

Bonjour et merci de votre aide.
La prise à côté de la boîte à fusible est présente. Au niveau du contacteur tournant, la prise a 4 fils, 2 pour l'airbag et 2 pour le RV et LV. Pour le reste du câblage je ne sais pas trop.
Je vais tenté de vérifier plus loin.
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 167
Date d'inscription : 15/10/2014

problème après tentative branchement RV LV Empty
MessageSujet: Re: problème après tentative branchement RV LV   problème après tentative branchement RV LV Empty29.11.22 16:09

Bonsoir, perso pour cabler mon rv lv je m'étais appuyé sur ce tuto ; j'étais en semi precablé j'avais dû bidouiller pas mal dans différents connecteurs
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
yiyi4472
Petit Nouveau
Petit Nouveau
yiyi4472

Messages : 14
Date d'inscription : 26/11/2022
Age : 51

problème après tentative branchement RV LV Empty
MessageSujet: Re: problème après tentative branchement RV LV   problème après tentative branchement RV LV Empty29.11.22 18:41

Bonsoir
Merci de votre aide. Je vais essayer de voir. Je vous tiendrai au courant.

fred9545 aime ce message

Revenir en haut Aller en bas
yiyi4472
Petit Nouveau
Petit Nouveau
yiyi4472

Messages : 14
Date d'inscription : 26/11/2022
Age : 51

problème après tentative branchement RV LV Empty
MessageSujet: Merci et mise en pause   problème après tentative branchement RV LV Empty30.11.22 18:07

Merci pour les personnes qui ont posté et tenter de m'aider sur ce problème de régulateur.
Je vais laisser de côté cette histoire de régulateur pour le moment pour me concentrer sur le plus gros problème à savoir ce problème de boitier papillon.
Si vous pouvez m'aider c'est ici:

[Vous devez être inscrit et connecté pour voir ce lien]

J'espère ne pas enfreindre les règles du forum en faisant cela.
Revenir en haut Aller en bas
 

problème après tentative branchement RV LV

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» probleme abs Q7 après choc
» probleme apres purge de frein
» probléme aprés défapage citroen c8
» Probleme après install des maj Diagbox
» probleme rneg2 apres l avoir debranche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-