LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Fuite de courant 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Fuite de courant 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Le filtre a particules FAP "guide Renault" 2
Fuite de courant Emptypar alternatour Aujourd'hui à 17:02

» Présentation de altem
Fuite de courant Emptypar alternatour Aujourd'hui à 16:27

» Remplacement du calculateur de cérine
Fuite de courant Emptypar Palou Aujourd'hui à 16:08

» Nouveauté dans le diag, le vaccin contre le covid par Heineken
Fuite de courant Emptypar chaco Aujourd'hui à 13:12

» Multiples defauts sur citroen C5 3.0HDI
Fuite de courant Emptypar 06.nico Aujourd'hui à 12:54

» Peugeot Bipper - Problème serrure porte arrière
Fuite de courant Emptypar chaco Aujourd'hui à 12:27

» Pour ceux qui veulent savoir
Fuite de courant Emptypar koblar Aujourd'hui à 11:27

» code diag pas bon
Fuite de courant Emptypar fred9545 Aujourd'hui à 9:45

» Où se trouve le capteur PMH Peugeot 207 sw 1.4 VTI
Fuite de courant Emptypar HB30 Aujourd'hui à 9:40

» C4 1.6 HDI ne démarre plus
Fuite de courant Emptypar HB30 Aujourd'hui à 9:38

» Présentation de Gilles
Fuite de courant Emptypar fred9545 Aujourd'hui à 8:11

» panne regulateur limiteur de vitesse senic 3
Fuite de courant Emptypar paulhau Aujourd'hui à 8:07

» 207 avec ECU EDC16C34 "buggé"
Fuite de courant Emptypar StefP Aujourd'hui à 6:40

» antidemarrage mazda 3
Fuite de courant Emptypar CHOCOL Hier à 21:40

» Peugeot 207 sw affichage voyant moteur/ ABS / DA
Fuite de courant Emptypar CHOCOL Hier à 21:21

» Quel soft pour quel utilisation
Fuite de courant Emptypar koblar Hier à 21:08

» Présentation de Claude
Fuite de courant Emptypar Azert38 Hier à 19:15

» Ma 307 Hdi fait des siennes .
Fuite de courant Emptypar Nico33 Hier à 19:05

» Initialiser calculateur GPL
Fuite de courant Emptypar Nicosound Hier à 17:04

» Problem CAN et masse
Fuite de courant Emptypar Nicosound Hier à 16:58

» Fiablilité analyses huile moteur
Fuite de courant Emptypar popeye05 Hier à 12:35

» Incidence décalage distribution sur calculateur
Fuite de courant Emptypar fylhyp Hier à 12:20

» Présentation de palou
Fuite de courant Emptypar Palou Hier à 12:06

» Présentation de ERDINC
Fuite de courant Emptypar fred9545 Hier à 11:20

» Présentation de Johann
Fuite de courant Emptypar Hetfield25 Hier à 7:43

» 307sw 1.6 HDI 110FAP: "système antipollution défaillant"
Fuite de courant Emptypar passion Hier à 0:50

» Présentation de Philippe
Fuite de courant Emptypar phil02 07.05.21 20:06

» Présentation de david
Fuite de courant Emptypar davidlopes83000 07.05.21 20:02

» Présentation de jean claude
Fuite de courant Emptypar sifflette 07.05.21 15:53

» Correspondance prise
Fuite de courant Emptypar Ad auto 07.05.21 12:57

» Présentation de JLuc
Fuite de courant Emptypar jlg76 07.05.21 10:44

» Présentation de Mousse
Fuite de courant Emptypar indians42 07.05.21 4:45

» Présentation de BASTIEN
Fuite de courant Emptypar bybuz 06.05.21 11:29

» Présentation de Abel
Fuite de courant Emptypar 79Autokey 06.05.21 11:15

» Présentation de sebastien
Fuite de courant Emptypar satch24 06.05.21 8:50

» Présentation de Sven
Fuite de courant Emptypar Misternice 06.05.21 8:48

» Abaisser rétro sur marche arrière
Fuite de courant Emptypar bencou 06.05.21 7:21

» Partner 1.6 en panne sos
Fuite de courant Emptypar yovo57 06.05.21 4:29

» Renault Clio IV 1.5 dci 2015
Fuite de courant Emptypar Maquegivère 05.05.21 20:40

» C3 1.6 HDi 90cv 2010
Fuite de courant Emptypar Antho-NY 05.05.21 19:45

Qui est en ligne ?
Il y a en tout 261 utilisateurs en ligne :: 11 Enregistrés, 2 Invisibles et 248 Invités :: 3 Moteurs de recherche

06.nico, agrico, alternatour, bibi38, bugess, evadeo63, jmmlandivisiau, patlas, slantnose, StefP, vroumpicasso

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (159)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@heineken (89)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@popeye05 (74)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@Alexlesinge (57)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@fred9545 (53)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@Grozig (51)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@chaco (33)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@scorpium59 (31)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@Digidid (26)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@fandf (25)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
Partagez
 

 Fuite de courant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Fuite de courant   Fuite de courant Empty01.05.20 9:46

Bonjour,

Je suis à la recherche d'une fuite de courant sur une c3 1.4 HDI de 2009, j'ai en permanence une consommation de 0.21A.
J'ai testé tous les fusibles, aucune chute de la consommation à part 2 fusibles mais juste 0.03A.
Je suis un peut bloqué sur ma recherche.
La seule chose bizarre, c'est si je passe le cavalier de Client à Park, alors là la consommation chute immédiatement, pourtant la fonction Park ne rentre en action que quelques minutes après la fermeture de la voiture.
Si quelqu'un à une idée, je suis preneur.
Merci d'avance.

Alain
Revenir en haut Aller en bas
kstufe
Novice
Novice
kstufe

Messages : 37
Date d'inscription : 17/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty01.05.20 12:01

Bonjour,

Peux-tu être plus précis sur la manière de contrôler ta fuite de courant?

Comment as tu vu que tu avais une fuite de courant? une batterie vide (impossible de démarrer) au bout de quelques jours ou semaines...

Cdt,
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty01.05.20 12:55

Bonjour,

Le premier symptôme à été l'impossibilité de démarrer avec une batterie faible, comme c’était ma fille qui avait la voiture loin de chez moi, elle a fait intervenir un garagiste. Celui-ci après contrôle du circuit de charge en à déduit une batterie HS et la changé.
Dix jours après quelques déplacement de faible distance, même problème, batterie à plat.
J'ai contrôlé avec un ampèremètre en série sur le moins de la batterie et il y a en permanence une consommation de 0.21A, même après 1 heure.
J'ai ensuite retiré un à un les fusibles sans résultat net. La seule variation net et immédiate est le passage du cavalier de Client à Parc.

Cdt.
Revenir en haut Aller en bas
Grozig
Pilier PSA
Pilier PSA
Grozig

Messages : 1042
Date d'inscription : 22/01/2017
Age : 40

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty01.05.20 20:02

Bonjour,

Le shunt alimente

F8 20A :rétroviseurs à commande électrique - montre - module de commutation sous volant (COM 2003) - autoradio - afficheur multifonction monochrome petit écran - afficheur multifonction monochrome petit écran avec kit mains-libres - calculateur alarme - calculateur contrôle stop start

F10 15A :alarme antivol ( pas courant je pense que tu ne l'as pas ?)

condition:Les cosses de batterie sont propres et correctement verrouillées, les cosses affleurent la partie supérieures de la borne de la batterie.

As tu un attelage ?

A vue de nez 0.20 ça ressemble à un poste ou un afficheur

Revenir en haut Aller en bas
bertrandM
Petit Nouveau
Petit Nouveau
bertrandM

Messages : 21
Date d'inscription : 13/09/2017
Age : 41

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty01.05.20 20:18

Bonsoir.
Si on fait p=uxi ça fait 2.5watts et cela me semble plutot tres raisonnable pour une voiture récente.

Je te conseille de verifier tous les fils (état et connexion) en particulier autour de la batterie et style borne de masse sur la boite à vitesses.

Est ce que ton alternateur charge et régule? (env 13.8volts moteur froid au ralentit et pareil à 3000tr)

On est d'accord que tu mets ton amperemetre entre la cosse que tu as débranché et la batterie pour obtenir tes 0.21A ?

Bon courage
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty02.05.20 8:47

Bonjour et merci pour votre aide.
Pour répondre à bertrandM, mon alternateur débite 14.5V à froid et j'ai contrôlé les câbles autour de la batterie et la masse sur la BV, rien à signaler. Je te met la photo de mon montage avec l’ampèremètre.
[Vous devez être inscrit et connecté pour voir ce lien]

Pour répondre à Grozig, je n'ai pas d'attelage et les cosses sont nickel. Les fusibles F8 et F10 sont les seuls à faire varier la consommation d'environs 0.03A chacun, par contre je n'ai pas de système d'alarme !!!

Un peu plus d'info :

Avec l’ampèremètre branché et le contacteur de porte bloqué la consommation est de 0.21A avec toutes les 15 secondes une chute à 0.18A pendant 1 à 2 secondes puis retour à 0.21A. c'est parfaitement cyclique. Est ce que c'est normal ?

Autre info, avec le cavalier sur "client" batterie branché tout fonctionne normalement (démarrage ,accesoires, ...), avec le cavalier sur "parc" tout fonctionne normalement, seule différence après avoir fermé la voiture avec la télécommande, celle ci se met en veille profonde au bout de quelques minutes et l'ouverture n'est possible qu'avec la clé pour réveiller la voiture.
Ce qui me pose question c'est qu'avec l’ampèremètre de branché sur la batterie si je passe le cavalier de" Client à Parc", je passe de 0.21A à 0.04A, alors qu'avec la batterie branché normalement il n'y à pas de différence visible immédiatement.

Donc je cherche quel élément est coupé directement au changement du cavalier.

Alain

Revenir en haut Aller en bas
sparco123
Novice
Novice
sparco123

Messages : 40
Date d'inscription : 30/03/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty02.05.20 9:24

salut,

je pense que la différence de consommation est normale puisque le mode park est utilisé en concessions tant que les voitures sont immobilisées avant la vente. ça permet d’économiser la batterie et mettre en stand-by tout ce qui peut consommer (autoradio, ouverture à distance, alarme etc..).

en mode client tout est actif prêt à rouler.

par contre je n'ai pas la liste exhaustive des éléments non alimentés.

@+

_________________
sans partage le savoir n'est rien
Revenir en haut Aller en bas
goebar
Petit Nouveau
Petit Nouveau
goebar

Messages : 2
Date d'inscription : 21/06/2016

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty03.05.20 17:15

Bonjour
Essaie en débranchant l'autoradio, j'ai déja eu plusieurs cas ou c’était l'autoradio ou l'alternateur
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty04.05.20 8:14

Bonjour,

Merci goebar pour ton conseil, j'avais déjà débranché l'autoradio lors de mes première recherche.
Ce matin j'ai débranché l'alternateur mais pas de changement sur la consommation.

Si vous avez d'autres idées ou une autre méthode de recherche, je suis preneur.

Alain
Revenir en haut Aller en bas
bertrandM
Petit Nouveau
Petit Nouveau
bertrandM

Messages : 21
Date d'inscription : 13/09/2017
Age : 41

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty04.05.20 10:33

Salut.
Je viens de changer ma batterie... je devais le faire parce que là je commence à avoir quelques défauts de démarrage.
J'ai fait quelques mesures au passage.

En ayant débranché la batterie depuis plus de 5 min

J'ai en branchant l'ampèremètre entre les cosses parfaitement propres de la batterie et de sa cosse + à clipser:

0.25A au contact pendant 2s
0.19A pendant env 1min puis 0.05A
Et enfin 0.02A au bout de 10min.

J'ai une idée pour voir tes consos, as tu l'interface et diagbox? Si oui, y a le gestionnaire de batteries dans la liste des vérifs, et en cliquant sur les infos, tu peux voir tes consos. (en tout cas sur ma voiture!)

Mesures sur batterie neuve 70Ah 640A / 5008 1.6hdi de 2013
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty04.05.20 16:12

Merci BertrandM pour les infos, je vais essayer d'emprunter la valise diagnostic du travail pour voir si cela me permet d'observer la consommation permanente de courant sur ma C3.
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant Empty12.05.20 15:45

Bonjour,

Voici la suite de mon problème.
Suite au conseil d'un collègue je démonte un peu plus le BSM pour vérifier si il n'y a pas de relais sous les fusibles. Donc déconnections de toutes les prises sur le BSM et déclipsage de la platine supérieure, mais pas de relais dessous, juste plusieurs gros fusibles. Je remet la platine en place et décide de refaire une mesure de la consommation avant de tout reconnecter.
Au branchement batterie 0.18A pendant 2s, puis 0.13A pendant 1 min et après 0.02A. Ce qui parait parfaitement normal.
Donc je reconnecte toutes les prises et refait une mesure et surprise j'ai 0.18A, puis 0.13A et pour finir 0.02A.
Tout est revenu à la normal, depuis 3 jours je n'ai perdu que 0.04V sur la batterie mais je n'ai aucune idée d'ou venait exactement le problème.

Merci à tous pour vos conseils.

Alain
Revenir en haut Aller en bas
 

Fuite de courant

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-