LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Fuite de courant 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Interprétation données diag
Fuite de courant Emptypar benlab Aujourd'hui à 6:00

» PP2000 Mise à jour calculateur
Fuite de courant Emptypar bern 48 Aujourd'hui à 5:04

» MINI R56 : Problème de codage
Fuite de courant Emptypar supercyprien Hier à 22:37

» Voyant ABS/ESP 407 HDI 2005
Fuite de courant Emptypar Grozig Hier à 21:59

» Présentation de michel
Fuite de courant Emptypar falken Hier à 21:06

» Mégane 3 1.5 dci 110ch
Fuite de courant Emptypar G.PUNTO Hier à 20:46

» Capteurs PMH et arbre à cames
Fuite de courant Emptypar Grozig Hier à 20:18

» Présentation de Michael
Fuite de courant Emptypar kouzoulos2006 Hier à 15:14

» Présentation de Ludo
Fuite de courant Emptypar ludoberman Hier à 14:30

» Picasso Circuit électrique defaillant
Fuite de courant Emptypar Grozig Hier à 13:03

» Présentation de pascal
Fuite de courant Emptypar pascalnath2009 Hier à 12:00

» Code DF025 TWINGO I 1,2 essence 16 soupapes 2003
Fuite de courant Emptypar chuck03 Hier à 11:52

» Où se situe le Capteur pmh
Fuite de courant Emptypar cseeb Hier à 11:04

» Présentation de Ben
Fuite de courant Emptypar benben Mer 8 Juil 2020 - 21:58

» Présentation de Alain
Fuite de courant Emptypar weweb Mer 8 Juil 2020 - 20:19

» Présentation de SOPHIA
Fuite de courant Emptypar sophia89 Mer 8 Juil 2020 - 19:56

» antidémarrage activé et pas de comm avec les ecu
Fuite de courant Emptypar arno72 Mer 8 Juil 2020 - 19:24

» Présentation de Alex
Fuite de courant Emptypar Icr24 Mer 8 Juil 2020 - 19:03

» Présentation de John
Fuite de courant Emptypar john972 Mer 8 Juil 2020 - 1:27

» Tiguan : moteur CBAB ne démarre pas après avoir changer la pompe d'injection
Fuite de courant Emptypar Grozig Mar 7 Juil 2020 - 22:44

» erreur code bsi u1f3c 87
Fuite de courant Emptypar Aarmand57250 Mar 7 Juil 2020 - 22:40

» Présentation de Anne
Fuite de courant Emptypar Lamoon34 Mar 7 Juil 2020 - 16:55

» Présentation de fred
Fuite de courant Emptypar tknc974 Mar 7 Juil 2020 - 16:25

» Présentation de dardan
Fuite de courant Emptypar dardaner Mar 7 Juil 2020 - 15:06

» Outils de diag Ford Focus
Fuite de courant Emptypar HB30 Mar 7 Juil 2020 - 13:55

» Présentation de Christian
Fuite de courant Emptypar chris216 Mar 7 Juil 2020 - 12:33

» Problème calculateur airbag
Fuite de courant Emptypar simo59 Mar 7 Juil 2020 - 12:31

» Problème recodage injecteurs avec Diagbox
Fuite de courant Emptypar simo59 Mar 7 Juil 2020 - 12:23

» Présentation de thierry
Fuite de courant Emptypar freefly Lun 6 Juil 2020 - 23:49

» Régulateur de vitesse s'active uniquement en seconde vitesse ?
Fuite de courant Emptypar odroid Lun 6 Juil 2020 - 18:54

» Activation verrouillage des portières sur F20
Fuite de courant Emptypar Loloetlolo80 Lun 6 Juil 2020 - 17:22

» Présentation de Laurent
Fuite de courant Emptypar Loloetlolo80 Lun 6 Juil 2020 - 16:47

» Présentation de Benoît
Fuite de courant Emptypar fiabmovie Lun 6 Juil 2020 - 14:24

» Problème 407 sw
Fuite de courant Emptypar fred9545 Lun 6 Juil 2020 - 12:54

» Présentation de Alexandre
Fuite de courant Emptypar Raiok Lun 6 Juil 2020 - 7:37

» Banc de pollution SAGEM ULTIMA 600
Fuite de courant Emptypar lesuedois13 Dim 5 Juil 2020 - 22:40

» Présentation de Philip
Fuite de courant Emptypar lesuedois13 Dim 5 Juil 2020 - 22:22

» Problème demarrage GT 1,9 JTD
Fuite de courant Emptypar Alliottom59 Dim 5 Juil 2020 - 20:00

» Présentation de Moon
Fuite de courant Emptypar MOON747 Dim 5 Juil 2020 - 14:40

» Présentation de John
Fuite de courant Emptypar John vp Dim 5 Juil 2020 - 13:11

Qui est en ligne ?
Il y a en tout 67 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 63 Invités :: 1 Moteur de recherche

Alliottom59, sarniguet, stasafo

Le record du nombre d'utilisateurs en ligne est de 495 le Mer 5 Juin 2019 - 15:26
Membres les plus tagués
@Alliottom59 (139)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@heineken (77)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@popeye05 (68)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@Alexlesinge (54)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@fred9545 (43)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@scorpium59 (31)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@Digidid (26)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@fandf (25)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@ulysse79 (19)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
@micka (15)
Fuite de courant Vote_lcapFuite de courant Voting_barFuite de courant Vote_rcap 
Partagez
 

 Fuite de courant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Fuite de courant   Fuite de courant EmptyVen 1 Mai 2020 - 11:46

Bonjour,

Je suis à la recherche d'une fuite de courant sur une c3 1.4 HDI de 2009, j'ai en permanence une consommation de 0.21A.
J'ai testé tous les fusibles, aucune chute de la consommation à part 2 fusibles mais juste 0.03A.
Je suis un peut bloqué sur ma recherche.
La seule chose bizarre, c'est si je passe le cavalier de Client à Park, alors là la consommation chute immédiatement, pourtant la fonction Park ne rentre en action que quelques minutes après la fermeture de la voiture.
Si quelqu'un à une idée, je suis preneur.
Merci d'avance.

Alain
Revenir en haut Aller en bas
kstufe
Novice
Novice
kstufe

Messages : 31
Date d'inscription : 17/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyVen 1 Mai 2020 - 14:01

Bonjour,

Peux-tu être plus précis sur la manière de contrôler ta fuite de courant?

Comment as tu vu que tu avais une fuite de courant? une batterie vide (impossible de démarrer) au bout de quelques jours ou semaines...

Cdt,
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyVen 1 Mai 2020 - 14:55

Bonjour,

Le premier symptôme à été l'impossibilité de démarrer avec une batterie faible, comme c’était ma fille qui avait la voiture loin de chez moi, elle a fait intervenir un garagiste. Celui-ci après contrôle du circuit de charge en à déduit une batterie HS et la changé.
Dix jours après quelques déplacement de faible distance, même problème, batterie à plat.
J'ai contrôlé avec un ampèremètre en série sur le moins de la batterie et il y a en permanence une consommation de 0.21A, même après 1 heure.
J'ai ensuite retiré un à un les fusibles sans résultat net. La seule variation net et immédiate est le passage du cavalier de Client à Parc.

Cdt.
Revenir en haut Aller en bas
Grozig
Connaisseur
Connaisseur
Grozig

Messages : 326
Date d'inscription : 22/01/2017
Age : 39

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyVen 1 Mai 2020 - 22:02

Bonjour,

Le shunt alimente

F8 20A :rétroviseurs à commande électrique - montre - module de commutation sous volant (COM 2003) - autoradio - afficheur multifonction monochrome petit écran - afficheur multifonction monochrome petit écran avec kit mains-libres - calculateur alarme - calculateur contrôle stop start

F10 15A :alarme antivol ( pas courant je pense que tu ne l'as pas ?)

condition:Les cosses de batterie sont propres et correctement verrouillées, les cosses affleurent la partie supérieures de la borne de la batterie.

As tu un attelage ?

A vue de nez 0.20 ça ressemble à un poste ou un afficheur

Revenir en haut Aller en bas
bertrandM
Petit Nouveau
Petit Nouveau
bertrandM

Messages : 21
Date d'inscription : 13/09/2017
Age : 40

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyVen 1 Mai 2020 - 22:18

Bonsoir.
Si on fait p=uxi ça fait 2.5watts et cela me semble plutot tres raisonnable pour une voiture récente.

Je te conseille de verifier tous les fils (état et connexion) en particulier autour de la batterie et style borne de masse sur la boite à vitesses.

Est ce que ton alternateur charge et régule? (env 13.8volts moteur froid au ralentit et pareil à 3000tr)

On est d'accord que tu mets ton amperemetre entre la cosse que tu as débranché et la batterie pour obtenir tes 0.21A ?

Bon courage
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptySam 2 Mai 2020 - 10:47

Bonjour et merci pour votre aide.
Pour répondre à bertrandM, mon alternateur débite 14.5V à froid et j'ai contrôlé les câbles autour de la batterie et la masse sur la BV, rien à signaler. Je te met la photo de mon montage avec l’ampèremètre.
[Vous devez être inscrit et connecté pour voir ce lien]

Pour répondre à Grozig, je n'ai pas d'attelage et les cosses sont nickel. Les fusibles F8 et F10 sont les seuls à faire varier la consommation d'environs 0.03A chacun, par contre je n'ai pas de système d'alarme !!!

Un peu plus d'info :

Avec l’ampèremètre branché et le contacteur de porte bloqué la consommation est de 0.21A avec toutes les 15 secondes une chute à 0.18A pendant 1 à 2 secondes puis retour à 0.21A. c'est parfaitement cyclique. Est ce que c'est normal ?

Autre info, avec le cavalier sur "client" batterie branché tout fonctionne normalement (démarrage ,accesoires, ...), avec le cavalier sur "parc" tout fonctionne normalement, seule différence après avoir fermé la voiture avec la télécommande, celle ci se met en veille profonde au bout de quelques minutes et l'ouverture n'est possible qu'avec la clé pour réveiller la voiture.
Ce qui me pose question c'est qu'avec l’ampèremètre de branché sur la batterie si je passe le cavalier de" Client à Parc", je passe de 0.21A à 0.04A, alors qu'avec la batterie branché normalement il n'y à pas de différence visible immédiatement.

Donc je cherche quel élément est coupé directement au changement du cavalier.

Alain

Revenir en haut Aller en bas
sparco123
Novice
Novice
sparco123

Messages : 40
Date d'inscription : 30/03/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptySam 2 Mai 2020 - 11:24

salut,

je pense que la différence de consommation est normale puisque le mode park est utilisé en concessions tant que les voitures sont immobilisées avant la vente. ça permet d’économiser la batterie et mettre en stand-by tout ce qui peut consommer (autoradio, ouverture à distance, alarme etc..).

en mode client tout est actif prêt à rouler.

par contre je n'ai pas la liste exhaustive des éléments non alimentés.

@+

_________________
sans partage le savoir n'est rien
Revenir en haut Aller en bas
goebar
Petit Nouveau
Petit Nouveau
goebar

Messages : 2
Date d'inscription : 21/06/2016

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyDim 3 Mai 2020 - 19:15

Bonjour
Essaie en débranchant l'autoradio, j'ai déja eu plusieurs cas ou c’était l'autoradio ou l'alternateur
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyLun 4 Mai 2020 - 10:14

Bonjour,

Merci goebar pour ton conseil, j'avais déjà débranché l'autoradio lors de mes première recherche.
Ce matin j'ai débranché l'alternateur mais pas de changement sur la consommation.

Si vous avez d'autres idées ou une autre méthode de recherche, je suis preneur.

Alain
Revenir en haut Aller en bas
bertrandM
Petit Nouveau
Petit Nouveau
bertrandM

Messages : 21
Date d'inscription : 13/09/2017
Age : 40

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyLun 4 Mai 2020 - 12:33

Salut.
Je viens de changer ma batterie... je devais le faire parce que là je commence à avoir quelques défauts de démarrage.
J'ai fait quelques mesures au passage.

En ayant débranché la batterie depuis plus de 5 min

J'ai en branchant l'ampèremètre entre les cosses parfaitement propres de la batterie et de sa cosse + à clipser:

0.25A au contact pendant 2s
0.19A pendant env 1min puis 0.05A
Et enfin 0.02A au bout de 10min.

J'ai une idée pour voir tes consos, as tu l'interface et diagbox? Si oui, y a le gestionnaire de batteries dans la liste des vérifs, et en cliquant sur les infos, tu peux voir tes consos. (en tout cas sur ma voiture!)

Mesures sur batterie neuve 70Ah 640A / 5008 1.6hdi de 2013
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyLun 4 Mai 2020 - 18:12

Merci BertrandM pour les infos, je vais essayer d'emprunter la valise diagnostic du travail pour voir si cela me permet d'observer la consommation permanente de courant sur ma C3.
Revenir en haut Aller en bas
alverg
Petit Nouveau
Petit Nouveau
alverg

Messages : 7
Date d'inscription : 28/04/2020

Fuite de courant Empty
MessageSujet: Re: Fuite de courant   Fuite de courant EmptyMar 12 Mai 2020 - 17:45

Bonjour,

Voici la suite de mon problème.
Suite au conseil d'un collègue je démonte un peu plus le BSM pour vérifier si il n'y a pas de relais sous les fusibles. Donc déconnections de toutes les prises sur le BSM et déclipsage de la platine supérieure, mais pas de relais dessous, juste plusieurs gros fusibles. Je remet la platine en place et décide de refaire une mesure de la consommation avant de tout reconnecter.
Au branchement batterie 0.18A pendant 2s, puis 0.13A pendant 1 min et après 0.02A. Ce qui parait parfaitement normal.
Donc je reconnecte toutes les prises et refait une mesure et surprise j'ai 0.18A, puis 0.13A et pour finir 0.02A.
Tout est revenu à la normal, depuis 3 jours je n'ai perdu que 0.04V sur la batterie mais je n'ai aucune idée d'ou venait exactement le problème.

Merci à tous pour vos conseils.

Alain
Revenir en haut Aller en bas
 

Fuite de courant

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-