LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Défaut Urea malgré le plein de ADblue sur 2008 ? 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Défaut Urea malgré le plein de ADblue sur 2008 ? 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Antoine
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Maconito17 Aujourd'hui à 14:25

» Présentation de fred
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fredo06 Aujourd'hui à 8:39

» Présentation de PIERRE
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar ENERGIX63730 Aujourd'hui à 7:44

» Temporisation trop longue et reprogrammation UCH
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fab007 Hier à 20:51

» Problème après remplacement joints d'injecteur
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Grozig Hier à 18:58

» installation phares Led Purevision clio IV
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fab007 Hier à 18:37

» Présentation de Philippe
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fred9545 Hier à 16:22

» [resolu]procédure diagbox pour remplissage additif ?
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar choubaka Hier à 12:45

» Lave glace AV et AR HS Polo 6 GTI année 2017
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar titi97431 Hier à 9:18

» système anti-pollution défaillant
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar chaco Hier à 6:50

» Pignon vilebrequin moteur DV10 PSA 2.0. HDI
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Oxbow 02.08.21 17:33

» Interface Diagbox full chip
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fred9545 02.08.21 16:40

» 207 vti - message syteme anti pollution défaillant et code P0367
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Cataplop 02.08.21 15:50

» Panne injection Renault MASTER III DCI 2.3 125 cv
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar COWBOY 02.08.21 15:41

» Présentation de André
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar COWBOY 02.08.21 15:33

» Présentation de Cyril
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar heroiiik 01.08.21 20:37

» Présentation de Anais
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Lepacha1 01.08.21 19:27

» Présentation de eric
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar riko07 01.08.21 16:50

» Présentation de Philippe
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Philou_73 01.08.21 15:48

» Présentation de Cyril
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar 207ist 01.08.21 14:56

» Présentation de Yoann
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fred9545 01.08.21 6:24

» Présentation de Damien
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Damien59140 31.07.21 19:43

» Cherche un ami du diag sur NANTES
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Skwyz 31.07.21 17:14

» Présentation de Fuzz
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Fuzz 31.07.21 7:05

» Ma tesla model 3 2021
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Alliottom59 30.07.21 18:26

» Tous types: Schémas boites à fusibles
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar jeager13 30.07.21 13:19

» Présentation de misso
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar misso 29.07.21 19:03

» Présentation de Jeremy
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fred9545 29.07.21 18:10

» Présentation de aurel
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fred9545 29.07.21 18:08

» Présentation de Alain
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fred9545 29.07.21 8:24

» Présentation de ramdhan
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar ramdhan.del 28.07.21 21:22

» Présentation de gérard
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Gercherc62 28.07.21 21:05

» Présentation de Sevy
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar fred9545 28.07.21 18:16

» Recherche emplacement de boîtier ou relais de prechauffage
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar LOLO307 28.07.21 17:55

» Bruit Embrayage
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar MG84 28.07.21 8:52

» Présentation de jean
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar jeannot la torpille 27.07.21 17:55

» Présentation de Xavier
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar xav051 27.07.21 17:05

» Calculateur peugeot 207-eeprom cassé
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Canard05 27.07.21 16:10

» Présentation de Alex
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar Kaméléonla 27.07.21 16:09

» Présentation de vincent
Défaut Urea malgré le plein de ADblue sur 2008 ? Emptypar ppp1453 27.07.21 15:36

Qui est en ligne ?
Il y a en tout 263 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 254 Invités :: 3 Moteurs de recherche

Alliottom59, chaco, ENERGIX63730, gege56140, nait11, oups29, pcvsfr, pompon

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (162)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@heineken (90)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@popeye05 (76)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@Grozig (69)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@Alexlesinge (58)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@fred9545 (54)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@chaco (35)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@scorpium59 (31)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@Digidid (26)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
@fandf (25)
Défaut Urea malgré le plein de ADblue sur 2008 ? Vote_lcapDéfaut Urea malgré le plein de ADblue sur 2008 ? Voting_barDéfaut Urea malgré le plein de ADblue sur 2008 ? Vote_rcap 
Partagez
 

 Défaut Urea malgré le plein de ADblue sur 2008 ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
boncoin38140
Petit Nouveau
Petit Nouveau
boncoin38140

Messages : 15
Date d'inscription : 15/11/2016
Age : 49

Défaut Urea malgré le plein de ADblue sur 2008 ? Empty
MessageSujet: Défaut Urea malgré le plein de ADblue sur 2008 ?   Défaut Urea malgré le plein de ADblue sur 2008 ? Empty01.03.20 20:11

Bonsoir à tous !

J' ai un soucis de Défaut Urea, voyant diag allumé orange, "Service" allumé orange , "défaut moteur faite réparer le véhicule » qui apparaît quelque secondes avant « défaut antipollution ».
J ai fait le plein de ADblue chez agent Peugeot il y a 2000 km.
Avec mon ELM 27 Défaut P20E8, J ai éteint les voyants avec Torque Pro.
C'est bizarre car ce genre de remise à niveau Adblue ne nécessite aucun "reset" normalement ??
D'après certains, ça viendrait du réservoir souple de ADblue.
Si des bonnes âmes on un idée je suis preneur ...
Merci à tous ... !
Revenir en haut Aller en bas
Gerdche
Novice
Novice
Gerdche

Messages : 57
Date d'inscription : 05/12/2019

Défaut Urea malgré le plein de ADblue sur 2008 ? Empty
MessageSujet: Re: Défaut Urea malgré le plein de ADblue sur 2008 ?   Défaut Urea malgré le plein de ADblue sur 2008 ? Empty01.03.20 22:00

Bonsoir,
Mon concessionnaire Citroën  ma convoqué pour un échange du bouchon Bleu Addblue, sans jamais me donner d'explications. Peut-être une piste? Peut-être que DIAGPSA38 peut y répondre?
Revenir en haut Aller en bas
boncoin38140
Petit Nouveau
Petit Nouveau
boncoin38140

Messages : 15
Date d'inscription : 15/11/2016
Age : 49

Défaut Urea malgré le plein de ADblue sur 2008 ? Empty
MessageSujet: Re: Défaut Urea malgré le plein de ADblue sur 2008 ?   Défaut Urea malgré le plein de ADblue sur 2008 ? Empty01.03.20 22:23

Oui le bouchon c est car les anciens n avaient pas un évent pour qu'il y ait prise d' air, avec les anciens sans prises d air ca déformait le reservoir de Adblue d apres ce qu on m a dit ....
Revenir en haut Aller en bas
fredg
Petit Nouveau
Petit Nouveau
fredg

Messages : 3
Date d'inscription : 19/06/2021

Défaut Urea malgré le plein de ADblue sur 2008 ? Empty
MessageSujet: Re: Défaut Urea malgré le plein de ADblue sur 2008 ?   Défaut Urea malgré le plein de ADblue sur 2008 ? Empty21.06.21 10:39

Bonjour, avez vous résolu votre problème? et comment?

Oui normalement pas de reset quand on fait le plein urée, mais n'y aurait t'il pas un bug le nécessitant?
Perso j'ai démonté le réservoir, tester la pompe, en ayant ouvert l'électrovanne et cela fonctionne, maintenant je n'ai pas de valise Smile


Merci d'avance.
Revenir en haut Aller en bas
QuentinF51
Petit Nouveau
Petit Nouveau
QuentinF51

Messages : 4
Date d'inscription : 21/06/2021

Défaut Urea malgré le plein de ADblue sur 2008 ? Empty
MessageSujet: Re: Défaut Urea malgré le plein de ADblue sur 2008 ?   Défaut Urea malgré le plein de ADblue sur 2008 ? Empty21.06.21 20:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,
Mon concessionnaire Citroën  ma convoqué pour un échange du bouchon Bleu Addblue, sans jamais me donner d'explications. Peut-être une piste? Peut-être que DIAGPSA38 peut y répondre?


Bonsoir,
effectivement il y a une campagne de rappel sur les bouchon d'ADBlue car les anciens n'étaient pas conforme au niveau de la mise a l'air et il pouvait arrivé' de retrouver le réservoir en dépression!
Revenir en haut Aller en bas
fredg
Petit Nouveau
Petit Nouveau
fredg

Messages : 3
Date d'inscription : 19/06/2021

Défaut Urea malgré le plein de ADblue sur 2008 ? Empty
MessageSujet: Re: Défaut Urea malgré le plein de ADblue sur 2008 ?   Défaut Urea malgré le plein de ADblue sur 2008 ? Empty23.06.21 7:49

Bonjour, merci, mais dans ce cas si j'ai compris, c'est comme pour mon cas, le bouchon est bien avec un évent, pour autant la personne a eut le problème...

J'ai le même message, le même problème, 3 voyants : Défaut Urea, diag allumé orange, "Service" allumé orange , "défaut moteur faite réparer le véhicule » qui apparaît quelque secondes avant « défaut antipollution ».
Avec interdiction au bout de x km.

J'ai fait le plein adblue, le lendemain, et roulé 200km et pour autant le problème est toujours présent.


Mon réservoir n'est pas déformé, je viens de tester toute la ligne, de la pompe urée à l'injecteur, le capteur de niveau, tout semble fonctionner.
Je ferai une vidéo prochainement pour expliquer les contrôles fait... reste le diag, j'attends l'interface, et un pc pour pouvoir "peut être réinitialiser ou faire un "apprentissage au niveau du réservoir" ( vu dans la notice lors d'un remplacement du réservoir, ce que j'aimerai voir avec un outil de diag)
Il semble y avoir un bug sur l'information....

Il me reste à contrôler 2 sondes de T°, et la résistance de chauffe du réservoir
Revenir en haut Aller en bas
QuentinF51
Petit Nouveau
Petit Nouveau
QuentinF51

Messages : 4
Date d'inscription : 21/06/2021

Défaut Urea malgré le plein de ADblue sur 2008 ? Empty
MessageSujet: Re: Défaut Urea malgré le plein de ADblue sur 2008 ?   Défaut Urea malgré le plein de ADblue sur 2008 ? Empty23.06.21 8:04

Effectivement, il y avait dans certain cas une récidive et par contre la procédure concernait le remplacement de la pompe au niveau du réservoir et éventuellement de l'injecteur d'urée....
Pour ça, il faudrait passer le diag!
Revenir en haut Aller en bas
 

Défaut Urea malgré le plein de ADblue sur 2008 ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-