LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
3008 I ph1 défauts P1496 P11AA et voyant moteur 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
3008 I ph1 défauts P1496 P11AA et voyant moteur 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot 5008 2.0 150 Premium packs 2009
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Florian88000 Aujourd'hui à 20:26

» Démontage cardan clio 2
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Eslambrec Aujourd'hui à 19:52

» Présentation de Kevin
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Vek974 Aujourd'hui à 17:00

» BOXER 2019 2.0 HDI 130 CV code défaut P0426 P0428 P2084 P2A00
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Boxer69 Aujourd'hui à 16:55

» 307 KFU MM6LP problème signal régime moteur
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Teuteu0169 Aujourd'hui à 16:49

» probleme sur kangoo 1.9 dti
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar philou09 Aujourd'hui à 16:45

» Avis site pour pont élévateur 2 colonnes
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Teuteu0169 Aujourd'hui à 13:00

» PSA U029E 87
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar FAB86 Aujourd'hui à 10:21

» capteur température échappement
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar tano Aujourd'hui à 8:15

» Problème Démarrage !
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar choupette35 Aujourd'hui à 8:09

» joint spy de villebrequin fuyard c5 -- edit : en fait ça ne semble pas ça
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar dom2 Aujourd'hui à 5:31

» 308CC THP 140CV - System control moteur défaillant - perte puissance
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar noel_patr Hier à 19:43

» Présentation de patrick
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar trucpat Hier à 11:55

» panne UCH "plus de +APC"
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar beru07 Hier à 11:05

» Présentation de Bastien
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar bastien69 Hier à 8:21

» Présentation de antoine
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar legion455 10.06.24 18:11

» Probleme de connexion sur renault scenic
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Rinarkt 10.06.24 14:37

» Présentation de Fyme
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar fyme 10.06.24 9:33

» Présentation de choupette35
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar choupette35 09.06.24 18:49

» Présentation de eric
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar pipo2268 09.06.24 16:08

» Présentation de florian
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Florian88000 09.06.24 6:39

» Présentation de adrien
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar adrijack 08.06.24 5:06

» Présentation de Marc
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar fred9545 07.06.24 16:49

» LAGUNA 3 P0190
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar CAPO 07.06.24 8:51

» Présentation de gaetan
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar tano 06.06.24 16:49

» Présentation de Raymond
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar raymond.973 05.06.24 20:22

» C4 picasso, fume et ne roule pas [suite et fin]
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar totophe14 05.06.24 18:14

» Présentation de cedric
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar beru07 05.06.24 10:46

» Présentation de joao
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Grozig 05.06.24 10:16

» Présentation de Sébastien
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar ruffi 04.06.24 19:32

» Avis sur Maxiecu3
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar FAB86 04.06.24 17:44

» Reprogrammer boitier cim vectra c gts
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Bart 04.06.24 16:09

» Présentation de Philippe
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar cantaluppi 04.06.24 15:29

» Présentation de Jojo
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Invité 04.06.24 15:18

» Présentation de Manu
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar MANU7870 04.06.24 11:16

» programation carte démarrage mégane II
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar canels 04.06.24 10:41

» A-coups 308 à 1800 T/min
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar Boost 04.06.24 10:18

» Bug ? Avec outil diag SDD JLR pour Jaguar
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar JagMB 03.06.24 22:09

» Présentation de jean
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar jcouin 03.06.24 16:28

» Présentation de Fabrice
3008 I ph1 défauts P1496 P11AA et voyant moteur Emptypar JagMB 03.06.24 10:28

Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 120 Invités :: 3 Moteurs de recherche

Boxer69, choupette35, FAB86, Florian88000, Ravican

Le record du nombre d'utilisateurs en ligne est de 722 le 02.02.24 10:36
Membres les plus tagués
@Grozig (384)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@chaco (203)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@Alliottom59 (202)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@Alexlesinge (98)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@heineken (94)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@popeye05 (93)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@fred9545 (80)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@Fab (31)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@xrider (30)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
@CHOCOL (28)
3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_lcap3008 I ph1 défauts P1496 P11AA et voyant moteur Voting_bar3008 I ph1 défauts P1496 P11AA et voyant moteur Vote_rcap 
Partagez
 

 3008 I ph1 défauts P1496 P11AA et voyant moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pietro008
Petit Nouveau
Petit Nouveau
Pietro008

Messages : 3
Date d'inscription : 23/05/2024

3008 I ph1 défauts P1496 P11AA et voyant moteur Empty
MessageSujet: 3008 I ph1 défauts P1496 P11AA et voyant moteur   3008 I ph1 défauts P1496 P11AA et voyant moteur Empty27.05.24 20:49

Bonjour,

Je suis l'heureux propriétaire d'une 3008 I ph1 2.0 HDI FAP BVA6 achetée en concession depuis 500km. Pour l’instant, je ne vois que les qualités de cette voiture.

A ses 300km, après 1h de roulage colline-autoroute-colline, j'ai fait une rétrogradation en mode manuel de 3 vers 2, qui l'a faite monter dans les tours. C'était en ville, à moins de 50 km/h, moins de 3000 tr/min (le moteur DW10CTED4 tourne habituellement entre 1000-1500 tr/min).

Résultat: allumage du voyant moteur et présence des 5 défauts suivants dans le calculateur moteur:

P1496 (28h - Permanent) Actionneur turbo: position incorrecte par rapport a la consigne, trop de suralimentation
P11AA (28h - Permanent) Circuit d'air de suralimentation: Pression de suralimentation superieure au seuil maximum

P0487 (01h - Fugitif) Doseur d'air (capteur position): position incorrecte par rapport a la consigne (trop ferme)
P1499 (01h - Fugitif) Doseur/papillon: position incorrecte (trop ouvert)
P250D (01h - Fugitif) Capteur de niveau d'huile: CC+ ou circuit ouvert

Ne l'ayant jamais diagnostiquée, je ne sais pas quels défauts existaient avant cette manœuvre, manifestement le P0487 puisque mentionné en défaillance mineure dans le CT. Je suppose que l'un des défauts permanents a allumé le voyant moteur.

En cherchant des infos autour du P1499, j'ai trouvé sur ce forum le post:
[Vous devez être inscrit et connecté pour voir ce lien]
et la reco de rechercher des fuites d'air dans la zone rouge:
[Vous devez être inscrit et connecté pour voir cette image]

En glissant mes doigts à l'aveugle derrière la grosse durite d'air, je devenais un peu plus intime avec cette voiture et je suis tombé sur une sorte de tige rectangulaire en plastique étrange, qui s'est soudainement décoincée par un quart de tour. Elle avait un trou dans sa partie haute, que j'ai clipsé sur une rotule dans le secteur. Elle pouvait dès lors sensiblement pivoter sur son axe. J'avais des traces de liquide gras et très noir foncé sur les doigts.

Impossible d'avoir un angle de vue en direct sur cette tige, je suppose que c'est celle-ci:
[Vous devez être inscrit et connecté pour voir cette image]

Après 2 roulages les défauts sont passés en fugitifs et le voyant moteur s'est éteint.

Est ce que vous pouvez me confirmer le lien de cause à effet ?

Quel est ce composant ?

Est ce qu'il y aurait un circlip ou autre mécanisme de blocage à ajouter à cette rotule ?

Merci d'avance.
Revenir en haut Aller en bas
tonyx
Connaisseur
Connaisseur
tonyx

Messages : 349
Date d'inscription : 04/09/2017

3008 I ph1 défauts P1496 P11AA et voyant moteur Empty
MessageSujet: Re: 3008 I ph1 défauts P1496 P11AA et voyant moteur   3008 I ph1 défauts P1496 P11AA et voyant moteur Empty28.05.24 18:38

Bonsoir [Vous devez être inscrit et connecté pour voir ce lien]

si il est acheté en concession il doit être garantie ?

chaco et Fab aiment ce message

Revenir en haut Aller en bas
Pietro008
Petit Nouveau
Petit Nouveau
Pietro008

Messages : 3
Date d'inscription : 23/05/2024

3008 I ph1 défauts P1496 P11AA et voyant moteur Empty
MessageSujet: Re: 3008 I ph1 défauts P1496 P11AA et voyant moteur   3008 I ph1 défauts P1496 P11AA et voyant moteur Empty29.05.24 7:26

Oui, occasion garantie 6 mois, concession informée.
Si cette panne est annonciatrice de futurs gros problèmes j'ai intérêt à être vigilant.
Revenir en haut Aller en bas
 

3008 I ph1 défauts P1496 P11AA et voyant moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [defaut moteur] 308 2l 136cv 2008 P11AA
» voyant moteur allumé aprés remplacement moteur boite honda civic CDTI 1.7 2005 moteur 4EE2
» BOXER 3 2014 Voyant moteur + voyant FAP allumer en permanance
» CODE DEFAUTS F 040 peugeot 3008 1.6 HDI BMP 6 2012
» peugeot partner D 1,9 de 2005 moteur DW8: voyant diagnostic moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-