LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Bruit Embrayage
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar chaco Aujourd'hui à 16:12

» Présentation de fab
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar fab007 Aujourd'hui à 15:42

» Présentation de nico
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar winivi Aujourd'hui à 11:11

» système anti-pollution défaillant
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar winivi Aujourd'hui à 11:02

» Présentation de Pascal
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar primodoug Aujourd'hui à 10:47

» Adaptation capteur G450
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar malarthe Aujourd'hui à 7:57

» Présentation de Ravican
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Ravican Aujourd'hui à 7:39

» Capteur différentiel fap
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar malarthe Hier à 22:00

» Présentation de Franck
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar heineken Hier à 21:58

» 306 Sedan II N5 1.8 L 16 V 112 CV panne moteur
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar bear13 Hier à 20:46

» Présentation de léo
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar heineken Hier à 15:45

» Présentation de cesar
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar fred9545 Hier à 12:35

» Panne injection Renault MASTER III DCI 2.3 125 cv
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar crunch33 Hier à 11:02

» Présentation de teddy
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar fred9545 Hier à 9:06

» Code defaut inconnu sur Laguna 3 2.0 Dci
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar gary89 Hier à 8:03

» Mon Zafira A 2002 2.0 acheté avec la panne connue
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar gary89 Hier à 7:34

» Présentation de Michel
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar heineken 24.07.21 22:42

» Présentation de Pascal
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar heineken 24.07.21 18:01

» Présentation de Michel
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar heineken 24.07.21 17:08

» Présentation de Jérémy
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar jmaulny 24.07.21 16:21

» Demontage boitier a cerine sur berlingo 2 de 2013
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar jeager13 24.07.21 9:17

» CAN CLIP RENAULT
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Alexlesinge 24.07.21 8:09

» Dysfonctionnement compteur kilométrique Polo GTI 2017
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar titi97431 24.07.21 6:33

» DAE defaillante 207
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar zehaha 23.07.21 19:55

» Distribution moteur pas 2.0 HDI 138 CV. FAP
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar chaco 23.07.21 19:12

» Niveau Liquide Fap 508 RXH
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Pascal8655 23.07.21 19:09

» Calculateur peugeot 207-eeprom cassé
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Volta 23.07.21 15:07

» P2562 (recopie turbo) sur Peugeot 307 1.6 HDI 110
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Canard05 22.07.21 22:44

» Présentation de Charles
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Canard05 22.07.21 19:05

» Niveau fap trop faible Peugeot 508
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar jeager13 22.07.21 14:06

» Présentation de Patrice
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Patrice 22.07.21 12:44

» Présentation de Jean
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar CARTA Jean 22.07.21 8:04

» Présentation de Aurelien
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar courcellea 21.07.21 18:34

» Multiples defauts sur citroen C5 3.0HDI
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Grozig 21.07.21 10:57

» CODE DEFAUT 480A
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar tech agent renault 21.07.21 9:35

» Présentation de Frederic
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Je Klaxonne 20.07.21 18:56

» Présentation de wassim
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Wass68 20.07.21 13:25

» Boitiers non reconnu
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Sge 20.07.21 12:25

» Présentation de Mikhael
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Mika3008 20.07.21 9:39

» Présentation de Gérard
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Emptypar Gérard53 19.07.21 23:19

Qui est en ligne ?
Il y a en tout 287 utilisateurs en ligne :: 12 Enregistrés, 1 Invisible et 274 Invités :: 3 Moteurs de recherche

Alliottom59, chaco, Fab, fab007, Grozig, martin44, Oxbow, Skhaia, Skwyz, winivi, yawyaw, Étienne5651

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (162)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@heineken (90)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@popeye05 (76)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@Grozig (74)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@Alexlesinge (58)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@fred9545 (54)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@chaco (34)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@scorpium59 (31)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@Digidid (26)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
@fandf (25)
Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_lcapChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Voting_barChinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Vote_rcap 
Partagez
 

 Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty25.04.15 22:26

Bonjour, je ai acheté le scanner DiagBox clone chinois, et chaque fois que je essaie d'utiliser mon c4, donne le message d'absence de dialogue ... Je trouve rarement BSI, mais même quand trouvé, l'absence de dialogue, que la vidéo ci-dessous ...




Je ai fait le flash avec le firmware NLC et toujours pas résolue, la série B ci-dessus vient de se installer à C, mais toujours avec le même problème de manque de dialogue ..

[Vous devez être inscrit et connecté pour voir cette image]

enquête et n'a trouvé aucune solution ici, quelqu'un aide prune ????????

Je utilise la version 7.2 dans Windows XP SP3 DiagBox ..

Voici quelques photos de mon écran de l'interface problème de i sont présentés

Merci


[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16281
Date d'inscription : 08/12/2012
Age : 39

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty26.04.15 6:52

Bonjour,

je ne suis pas un spécialiste en la matière.

Mais perso je placerais le quartz dans l'ordre sens et referait les soudures en rouges car elles me semblent pas très bonnes sur la photo.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Mechanicker
Modérateur
Modérateur
Mechanicker

Messages : 2782
Date d'inscription : 10/12/2012
Age : 55

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty26.04.15 10:25

Hello

La version de ton diagbox est à mon avis pas assez à jour pour fonctionner avec ta voiture. Essaie de faire une mise à jour jusqu'en 7.57 par exemple et refait un test.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty26.04.15 14:24

Bonjour, déjà sur la version testée avec 5.20 , 5.29 , 7.01 , 7.02 7.44 , 7.56 , 7.57 , 7.60 , 7.61 , 7.64 et 7.65 et toujours la même erreur.

Sur la pointe Je Alliottom59 vais demander pour une électronique de faire et d'essai ... merci
Revenir en haut Aller en bas
lemaitre
Petit Nouveau
Petit Nouveau
lemaitre

Messages : 18
Date d'inscription : 19/04/2014
Age : 57

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty26.04.15 15:00

Bonjour Dowglas
j'ai eu moi même bcq de soucis avec ma 1ere vci, qui après flashage ne communiquait
tjs pas j'en ai acheté une autre et la pas de soucis après flashage VCI SP08-C
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
Mechanicker

Messages : 2782
Date d'inscription : 10/12/2012
Age : 55

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty26.04.15 17:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Hello

La version de ton diagbox est à mon avis pas assez à jour pour fonctionner avec ta voiture. Essaie de faire une mise à jour jusqu'en 7.57 par exemple et refait un test.

Il aurait été bon de le préciser avant, ce n'est pas évident de savoir que tu as déjà essayer avec d'autres mises à jour. Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda 3832313845 avec lemaitre, ton interface est surement merdique.............

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty27.04.15 0:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas
j'ai eu moi même bcq de soucis avec ma 1ere vci, qui après flashage ne communiquait
tjs pas j'en ai acheté une autre et la pas de soucis après flashage VCI SP08-C

Bonjour, ne obtient pas le droit, vous ne flasher le SP08 - c VCI ?
Revenir en haut Aller en bas
bibi38
Pro
Pro
bibi38

Messages : 567
Date d'inscription : 19/08/2014
Age : 68

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty27.04.15 6:03

Bonjour Dowglas
Regarde les soudures des micro relais blanc ils ne me semble pas très bien alignés mais c'est étonnant que tu ne communique avec aucun calculateur.Es-que le voyant vert de la sonde reste bien allumé lorsque elle est branchée sur le pc?

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty27.04.15 20:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas
Regarde les soudures des micro relais blanc ils ne me semble pas très bien alignés mais c'est étonnant que tu ne communique avec aucun calculateur.Es-que le voyant vert de la sonde reste bien allumé lorsque elle est branchée sur le pc?
Oui , le voyant vert clignote 3 fois lorsque je connecte l'interface sur le PC, puis elle garde allumé en vert ... le gestionnaire de périphériques reconnaît les pilotes et dire qui fonctionnent correctement , parfois le DiagBox peut détecter le NIV , mais par la suite, toujours absence de dialogue ... il est comme cela a fonctionné seulement pendant environ 2 secondes, puis la communication coupée Sad
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
titoun

Messages : 184
Date d'inscription : 16/05/2014
Age : 48

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty28.04.15 8:31

Bonjour Dowglas,

Sur CAR TECHNOLOGY, je t'ai déjà conseillé de rajouter la résistance de 10Kohm sur ta carte microprocesseur (https://www.lemondedudiagauto.com/t8417-probleme-de-communication-can-sur-psa-xs-evolution)  et faire un essai ...
Je t'ai aussi demandé de me donner la référence de tes optocoupleurs ....
Je peux rajouter aussi: il te manque aussi 4 fils sur le connecteur d'entrée sur la carte relais d'ou surement quelques soucis pour lire les calculos des vieux véhicules.
Tu sais, tu pourras poser la question sur XXXXX forums que ce soit, tu auras souvent les mêmes réponses, le monde du diagnostique auto est petit !


Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
bibi38
Pro
Pro
bibi38

Messages : 567
Date d'inscription : 19/08/2014
Age : 68

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty28.04.15 12:30

Bonjour Dowglas
Suit les conseils de Titoun il connait son affaire tu peut lui faire confiance et va y par étapes .Apparemment la carte micro est bien reconnue par le pc .La communication avec le véhicule ce fait par la carte relais .Soit cette carte est défectueuse ou la communication entre la carte relais et la carte micro ne ce fait pas d'ou la question de Titoun sur les optocoupleurs et la fameuse résistance de 10 kohm pour la laison can
Bonjour Titoun
Comme tu dit le monde du diagnostique est petit et je profite de l'occasion pour te remercier de l'intérêt que tu porte pour la réparation de ces interfaces et les bons conseils que tu donne 
A plus
bibi38

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty29.04.15 0:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas,

Sur CAR TECHNOLOGY, je t'ai déjà conseillé de rajouter la résistance de 10Kohm sur ta carte microprocesseur (https://www.lemondedudiagauto.com/t8417-probleme-de-communication-can-sur-psa-xs-evolution)  et faire un essai ...
Je t'ai aussi demandé de me donner la référence de tes optocoupleurs ....
Je peux rajouter aussi: il te manque aussi 4 fils sur le connecteur d'entrée sur la carte relais d'ou surement quelques soucis pour lire les calculos des vieux véhicules.
Tu sais, tu pourras poser la question sur XXXXX forums que ce soit, tu auras souvent les mêmes réponses, le monde du diagnostique auto est petit !


Cdlt.

Bonjour Mr Titoun

En fait, je ne ai pas la capacité de faire ce que vous avez suggéré à moi, cependant, je suis à la recherche du maximum d'informations possible de prendre à mon technicien de confiance dans trois jours pour lui faire tous les tests à la fois je ai besoin ne reviendra plusieurs fois à résoudre, comprendre? Mais sachez que vos informations sont enregistrées pour moi de prendre mon manager et sont d'une grande aide pour moi ... merci encore une fois pour l'aide , et ainsi de faire les tests disent ici résolus ou pas mon problème .. câlins

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas
Suit les conseils de Titoun il connait son affaire tu peut lui faire confiance et va y par étapes .Apparemment la carte micro est bien reconnue par le pc .La communication avec le véhicule ce fait par la carte relais .Soit cette carte est défectueuse ou la communication entre la carte relais et la carte micro ne ce fait pas d'ou la question de Titoun sur les optocoupleurs et la fameuse résistance de 10 kohm pour la laison can
Bonjour Titoun
Comme tu dit le monde du diagnostique est petit et je profite de l'occasion pour te remercier de l'intérêt que tu porte pour la réparation de ces interfaces et les bons conseils que tu donne 
A plus
bibi38

Bonjour... Merci
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
titoun

Messages : 184
Date d'inscription : 16/05/2014
Age : 48

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty29.04.15 7:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
.. câlins



Shocked  houla...... EHEHEHEHE.... on se calme  Exclamation .... je n'en demandais pas tant ! Laughing Laughing Laughing

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5708
Date d'inscription : 10/12/2012
Age : 41

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty29.04.15 11:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
.. câlins
Shocked  houla...... EHEHEHEHE.... on se calme  Exclamation .... je n'en demandais pas tant ! Laughing Laughing Laughing
Cdlt.
ooooooh titounet a une touche !!!! lol! lol! lol! lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16281
Date d'inscription : 08/12/2012
Age : 39

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty29.04.15 12:00

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
bibi38
Pro
Pro
bibi38

Messages : 567
Date d'inscription : 19/08/2014
Age : 68

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty29.04.15 13:56

Oh les rumeurs et les sous entendus vont vite affraid

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty29.04.15 21:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
.. câlins



Shocked  houla...... EHEHEHEHE.... on se calme  Exclamation .... je n'en demandais pas tant ! Laughing Laughing Laughing

Cdlt.

hahahaahaha Je suis brésilien et voici dicton merci " câlins " , mais je suis un homme et une femme est comme

Donc, je vais remercier seulement avec un "merci" même à ne pas obtenir feuilletée
hahahahahahahahahaha
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
thierry56

Messages : 21
Date d'inscription : 29/03/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty02.05.15 18:58

Salut,je suis pas un specialiste,mais avec tout ce que je lis a droite et a gauche,si tu utilise le cable usb le plus long =problème.Essaye avec le plus petit.On te l'a peu etre deja dit.
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty03.05.15 16:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut,je suis pas un specialiste,mais avec tout ce que je lis a droite et a gauche,si tu utilise le cable usb le plus long =problème.Essaye avec le plus petit.On te l'a peu etre deja dit.

Bonjour , je me sers traducteur google donc je ne sais pas si je comprends bien ce que vous dites ... vous pensez peut-être pourquoi utiliser un câble de grande usb? Je pense que si cela est pas le problème de la raison , comme cela a déjà testé avec le câble USB court et n'a pas non plus travailler ... Je vais prendre un expert pour essayer de faire ce que Mr. Titoun suggéré

merci

Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
thierry56

Messages : 21
Date d'inscription : 29/03/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty05.05.15 21:45

Bonjour, okay, je disais ça car j'ai exactement le même interface que le votre.Je l'ai également demonter,.et sur ma 607 ça fonctionne. Bon courage à vous pour la suite.
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau
Dowglas

Messages : 11
Date d'inscription : 12/04/2015

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty07.05.15 23:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, okay, je disais ça car j'ai exactement le même interface que le votre.Je l'ai également demonter,.et sur ma 607 ça fonctionne. Bon courage à vous pour la suite.

Je dois 2 interfaces identiques et pas de travail ... mais je vous remercie
Revenir en haut Aller en bas
trixx
Novice
Novice
trixx

Messages : 75
Date d'inscription : 11/05/2015
Age : 32

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty
MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda Empty19.05.15 19:57

Bonjour dowglas

J'ai exactement la même interface que toi et le mème problèmes il me trouve le vin de ma c4 me ne communique plus ensuite absence de dialogue j'ai aussi installé le flash de nlc
Revenir en haut Aller en bas
 

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-