LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
406 coupé ne démarre plus - Page 2 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
406 coupé ne démarre plus - Page 2 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» fuite de liquide de refroidissement C5 hdi 2.0 138CV - 300000km
406 coupé ne démarre plus - Page 2 Emptypar dom2 Aujourd'hui à 5:52

» Master II. Relais qui chauffe anormalement
406 coupé ne démarre plus - Page 2 Emptypar Canard05 Hier à 21:12

» Difficulté à faire le plein sur Jumpy de 2012
406 coupé ne démarre plus - Page 2 Emptypar jo79 Hier à 18:32

» Menu "télécodage manuel" inutilisable
406 coupé ne démarre plus - Page 2 Emptypar oups29 Hier à 16:25

» clé avec centralisation hs
406 coupé ne démarre plus - Page 2 Emptypar uniforme79 Hier à 8:48

» reset accidentel ecu
406 coupé ne démarre plus - Page 2 Emptypar uniforme79 Hier à 8:43

» Présentation de jean paul
406 coupé ne démarre plus - Page 2 Emptypar fred9545 Hier à 4:29

» Présentation de Guillaume
406 coupé ne démarre plus - Page 2 Emptypar fred9545 05.10.22 18:04

» Présentation de jean-luc
406 coupé ne démarre plus - Page 2 Emptypar platon25 05.10.22 13:50

» Présentation de hugues
406 coupé ne démarre plus - Page 2 Emptypar Grozig 04.10.22 19:01

» panne clignotant kangoo 2009
406 coupé ne démarre plus - Page 2 Emptypar Alexlesinge 04.10.22 8:29

» Installation Clim et VE Nissan nv200
406 coupé ne démarre plus - Page 2 Emptypar leobnnt 04.10.22 7:51

» Présentation de Thierry
406 coupé ne démarre plus - Page 2 Emptypar Lapin 04.10.22 7:08

» Changer brochage prise ODB2
406 coupé ne démarre plus - Page 2 Emptypar leobnnt 03.10.22 20:12

» Présentation de Jacky
406 coupé ne démarre plus - Page 2 Emptypar Grozig 03.10.22 18:10

» Présentation de jean-luc
406 coupé ne démarre plus - Page 2 Emptypar fred9545 03.10.22 16:01

» Présentation de GILBERT
406 coupé ne démarre plus - Page 2 Emptypar Grozig 03.10.22 10:54

» Présentation de play3000
406 coupé ne démarre plus - Page 2 Emptypar play3000 03.10.22 9:26

» Twingo 2001
406 coupé ne démarre plus - Page 2 Emptypar Alexlesinge 03.10.22 5:55

» C5 HDI 1.6 Voyant anti polution allumé
406 coupé ne démarre plus - Page 2 Emptypar louistr 02.10.22 17:55

» Présentation de Philippe
406 coupé ne démarre plus - Page 2 Emptypar largonote 02.10.22 15:43

» Présentation de David
406 coupé ne démarre plus - Page 2 Emptypar Grozig 02.10.22 10:56

» c220 cdi 1004 2000tr max
406 coupé ne démarre plus - Page 2 Emptypar lifala71 02.10.22 9:11

» Présentation de philippe
406 coupé ne démarre plus - Page 2 Emptypar Grozig 01.10.22 19:18

» Pneu neige , qui est concerné?
406 coupé ne démarre plus - Page 2 Emptypar heineken 01.10.22 18:21

» Présentation de Paul
406 coupé ne démarre plus - Page 2 Emptypar CoucouPerruche 30.09.22 12:36

» Mitsubishi Pajero Sport I voyant moteur, perte de puissance
406 coupé ne démarre plus - Page 2 Emptypar jenaimepaslelec 30.09.22 7:13

» Débit AD BLUE trop important C4 Picasso
406 coupé ne démarre plus - Page 2 Emptypar Grozig 29.09.22 19:10

» Problème BVA AL4
406 coupé ne démarre plus - Page 2 Emptypar Grozig 29.09.22 17:30

» Connection vanne EGR Renault Grand Scénic 1, dci 130 CV année 2008
406 coupé ne démarre plus - Page 2 Emptypar fred9545 29.09.22 15:04

» Présentation de david
406 coupé ne démarre plus - Page 2 Emptypar fred9545 29.09.22 14:51

» Présentation de laurent
406 coupé ne démarre plus - Page 2 Emptypar fred9545 29.09.22 10:26

» Clio Campus GPL-
406 coupé ne démarre plus - Page 2 Emptypar Gerrit DIJKSTRA 28.09.22 20:10

» logiciel avec interface ELM 327
406 coupé ne démarre plus - Page 2 Emptypar hpvectravl 28.09.22 20:03

» Présentation de Xavier
406 coupé ne démarre plus - Page 2 Emptypar Grozig 28.09.22 10:48

» Présentation de Romain
406 coupé ne démarre plus - Page 2 Emptypar Cinro62 27.09.22 11:52

» Dépose-repose du pulseur d'air habitacle de la Peugeot 407, phase 1 et phase 2.
406 coupé ne démarre plus - Page 2 Emptypar GiGi57 26.09.22 17:12

» c5 138cv 2006 opacité élevée
406 coupé ne démarre plus - Page 2 Emptypar dom2 26.09.22 15:39

» Pulseur d'air habitacle de la Peugeot 407 - Recherche de panne.
406 coupé ne démarre plus - Page 2 Emptypar GiGi57 26.09.22 7:46

» ford transit 2.4tdci , coupure moteur a regime elevé
406 coupé ne démarre plus - Page 2 Emptypar chaco 25.09.22 19:39

Qui est en ligne ?
Il y a en tout 182 utilisateurs en ligne :: 0 Enregistré, 1 Invisible et 181 Invités :: 3 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Grozig (249)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@Alliottom59 (177)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@chaco (136)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@heineken (92)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@popeye05 (85)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@Alexlesinge (76)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@fred9545 (62)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@scorpium59 (30)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@CHOCOL (28)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
@xrider (26)
406 coupé ne démarre plus - Page 2 Vote_lcap406 coupé ne démarre plus - Page 2 Voting_bar406 coupé ne démarre plus - Page 2 Vote_rcap 
Partagez
 

 406 coupé ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty30.03.22 20:26

Rappel du premier message :

Bonjour à tous, débutant ici mais passionné d'automobile et de mécanique, je possède une 406 coupé 2.0 135cv CFR de 1998 non mux.

Aucun problème avec, jusqu'à ce que je la laisse 3 semaines de côté.
Plus moyen de la démarrer. Je n'ai pas d'allumage et la pompe de gavage ne tourne pas
J'ai essayé de nombreuses choses : relais double, bobine, autre batterie chargée, interrupteur de choc non déclenché.
La pompe à essence en directe fonctionne.
Je me suis tourné vers le schéma électrique, mes masses calculateurs sont bonnes, les arrivées + aussi, comme pour le relais double.
J'ai bien la tension batterie qui arrive au capteur à inertie et j'ai environ 370ohms au capteur PMH, pas de tension qui arrive à la bobine.
Je n'ai pas de double de clé, j'aurais voulu essayé si des fois transpondeurs HS...

Je pense donc à un problème d'anti-démarrage, je n'ai pas de valise ni de matériel pour lire le calculateur.

C'est un Bosch MP5.2 0 261 204 651 / 96 304 032 80.

En effectuant des recherches, j'ai lu qu'il faudrait retirer l'eprom CS463 pour enlever l'anti-démarrage.

Je n'ai pas encore ouvert le calculateur.

Pouvez-vous me confirmer cela et pensez-vous que je me dirige dans la bonne direction ?

Merci de m'avoir lu et de vos réponses.

Revenir en haut Aller en bas

AuteurMessage
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty05.04.22 19:58

Bonsoir,

Le problème est que sur les sorties d' un même relais , on a 2 tensions différentes et que sur le fil testé en résistance qui est ok, on a moins que sur l'autre et de manière instable. Comment expliquer le rôle de l' antidémarrage, défectueux ou pas, dans cette constatation ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty05.04.22 20:10

J'avoue que je ne sais pas, mais comme je sais que lui aussi peut provoquer : pas d'allumage et pas de pompe à essence...

Vers quel chemin me tourner ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty05.04.22 20:20

Le relais grésille? laisse une lampe témoin sur une des lignes avec une plus faible puissance pour voir si ça clignote, si il y a une tension c' est que le relais se ferme à un moment.
Enlève l' antenne du transpondeur autour du Neiman, avec les mêmes tests, le relais ne doit pas s'activer puisque calculateur sensé être verrouiller. Fait une photo.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty05.04.22 20:35

Le relais double ne grésille pas, quand je coupe le contact, au bout de 5 à 10 secondes environ, il fait un clac clac.
Je testerais demain, avec une ampoule P21W, ça irait ?
Je débrancherais la cosse de l'antenne du transpondeur...


Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty05.04.22 20:37

Même 5W + réactif.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 16:25

[Vous devez être inscrit et connecté pour voir cette image]

Bonjour,
J'ai donc testé comme demandé, la lumiere clignote bien en me mettant sur borne 4 bobine sous l'action de démarrer, par contre rien sur la pompe à essence, et en débranchant l'antenne transpondeur, la lumière ne clignote plus...
Si je comprends bien, ça élimine un problème de transpondeur de ma clé et l'antenne transpondeur.
Les pistes à venir ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 17:47

Bonsoir,

Et on est d' accord, le but était qu' elle ne devait pas clignoter sous démarreur mais être en allumage fixe.
Donc la tension vue au multimètre a été hachée en fonction du clignotement....
J'ai toujours pas d ' explication sur le fait qu 'on ne le reproduit pas sur la ligne de la pompe.
Maintenant, la condition de pilotage de cette partie du relais quand on démarre, c' est bien le fait d ' avoir un signal régime moteur... Et suivant le problème, on peut supposer avoir un capteur PMH qui dit "oui" "non" oui", qui fait que le calculateur active coupe active la ligne du relais. Il serait tout de même interessant, au dela de la résistance seule, de démonter le capteur pour voir son état et si il est encrassé. En bref faire déjà le visuel.
Revenir en haut Aller en bas
xrider
Connaisseur
Connaisseur
xrider

Messages : 274
Date d'inscription : 15/03/2021
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 18:55

Bonsoir à tous

Tout fonctionne correctement, puis 3 semaines à l'arret et la voiture merde... Une petite bestiole qui aurait crocouillé un cable à quelque part ??

Canard05 aime ce message

Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 179
Date d'inscription : 10/06/2021
Age : 39

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:07

xrider a écrit:
Bonsoir à tous

Tout fonctionne correctement, puis 3 semaines à l'arret et la voiture merde... Une petite bestiole qui aurait crocouillé un cable à quelque part ??

Salut,
exactement ce à quoi je pense .

[Vous devez être inscrit et connecté pour voir ce lien] à tu essayer de brancher la pompe en direct pour démarrer voir si le moulin tourne bien ?

A+.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:22

Je regarderais demain pour le capteur PMH, je m'étais déja posé la question mais pas démonté...
J'ai d'ailleurs un moteur de 106 1.0 qui traine et en apparence le capteur PMH lui ressemble mais je ne sais pas si ce sont les mêmes...
Peut-être une bébète avait faim, mais j'aimerais bien la ressusciter Smile
J'ai essayé la pompe en directe en mettant une batterie à l'arrière et elle tourne mais je n'ai pas essayé de démarrer...
Je n'ai pas osé, je peux essayer ?
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 179
Date d'inscription : 10/06/2021
Age : 39

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:27

Si tout est en place et que rien ne gêne  la rotation du moteur, tu peux essayer.
Juste laisser le connecteur de la pompe débrancher pour ne pas envoyer de courant dans l'autre sens.

J'ai aussi pensé à une vis insérée par le dessous de la voiture comme pour refixer des durites ou le pare-chaleur de l'échappement.


Dernière édition par Canard05 le 06.04.22 19:28, édité 1 fois
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:28

On sait que la bobine n' est pas alimentée correctement, la pompe pourra pomper tout ce qu' elle sait, si il n' y a pas d ' allumage...

_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 179
Date d'inscription : 10/06/2021
Age : 39

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:30

Autant pour moi, j'avais zappé cette info, il faut aussi alimenter la bobine, du coup.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:35

[Vous devez être inscrit et connecté pour voir ce lien]  utilise les alimentations qu' en dernier recours si le diag autour du PMH ne fonctionne pas/ne donne rien, sinon le phénomène observé sera masqué et comme on a pas de diag, on redevient aveugle.

N' oublie pas que si tu veux voir si il y un phasage sans diag tu peux aussi regarder si sous démarreur il y a quelques chose qui se passe au connecteur d ' un injecteur pusique c'est l' autre étage qui alimente en + les injos, la commande par la masse.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:43

Ah ben je pense que si il y avait de l'allumage et la pompe qui tourne, elle démarrerait...
Je vais déjà me diriger vers le PMH, je démonterais aussi celui sur mon moteur de 106 pour lez comparer.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:48

Ah ben je pense que si il y avait de l'allumage et la pompe qui tourne, elle démarrerait...
Je vais déjà me diriger vers le PMH, je démonterais aussi celui sur mon moteur de 106 pour les comparer.
Merci pour la piste des injecteurs, je regarde ça en Voltmètre au niveau de la cosse d'un injecteur ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 19:59

Suivant le multimètre , l' acquisiton sera peut être difficile,mais ça bougera, ça ou/et l' ampoule, on verra si on peut exploiter le résultat. J'avais ce truc là à l' époque [Vous devez être inscrit et connecté pour voir ce lien]

Je ne me souviens plus si c ' était du Led ou filament, bref c ' est le même principe que ce qu' on a fait avec la lampe 5W, on a eu la chance que ce cas l' inertie d allumage du filament a permis de ne pas passer à coté.Ca devrait le faire.


Edit, j ' ai été voir c' était du filament, on pourrait même cloner le truc avec une lampe d'éclairage de compteur si ça se trouve. Encore mieux que la 5W.
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 179
Date d'inscription : 10/06/2021
Age : 39

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 20:36

[Vous devez être inscrit et connecté pour voir ce lien] ,
Si j'ai le bon schéma (moteur XU10J4R), les arrivées de puissances sont reliées entre elle au connecteur, entre voies 15 et 11.
C'est vrai en réalité ?
Si c'est le cas, lorsque un des 2 fusibles est cramé, toute la puissance passe par le second et au final, on est alimenté jusqu'à ce que le second crame .....???? Bizarre, non ?
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty06.04.22 21:14

Canard05 a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] ,
Si j'ai le bon schéma  (moteur XU10J4R), les arrivées de puissances sont reliées entre elle au connecteur, entre voies 15 et 11.
C'est vrai en réalité ?
Si c'est le cas, lorsque un des 2 fusibles est cramé, toute la puissance passe par le second et au final, on est alimenté jusqu'à ce que le second crame .....???? Bizarre, non ?

Sur les 2 cables BB10 BB20 je n' ai pas de fusibles de dessiné ? oui ça serait à appronfondir.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty07.04.22 15:27

[Vous devez être inscrit et connecté pour voir cette image]

Bonjour,
Alors j'avais confondu le capteur de vitesse avec le PMH, j'ai donc démonté celui de vitesse avant le PMH.
Il avait juste un peu de poussière, je l'ai nettoyé.
Résistance à 670 ohms environ.
Depuis quand j'essaye de démarrer, le voyant K (moteur) clignote (ça ne le faisait pas avant).
Mais toujours rien.
J'ai branché ma W5W sur une prise injecteur, dès le contact, elle est allumée et pareille sous l'action de démarrer.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty07.04.22 16:06

Bon ben il y a des choses...
Je viens de remettre une batterie à l'arrière, brancher la pompe en directe, j'ai essayé de démarrer en insistant sur 2 à 3 coup de clé et elle a démarré !!

Régime instable mais en route ! (En même temps je n'ai pas la boite à air)
Je l'ai laissé tourné 2 minutes...
Je rebranche le connecteur à la pompe, je met le contact et j'entend la pompe qui tourne et elle démarre ! Toujours avec régime instable...
Je n'ai encore rien remonté.
Quelqu'un a une explication !?
Revenir en haut Aller en bas
Canard05
Apprenti
Apprenti
Canard05

Messages : 179
Date d'inscription : 10/06/2021
Age : 39

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty07.04.22 16:29

Bonsoir,

As tu alimenté aussi la bobine ou elle est alimenté avec les 9v relevés la dernière fois.
Si c'est les 9v, je dirais normale qu'elle broute.
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty07.04.22 17:34

Non, rien fait au niveau des bobines...
Elle a + un régime non régulier comme le régulateur de ralenti qui ne stabilise pas bien, je peux me tromper...
Mais pourquoi la pompe tourne quand j'ai rebranché le connecteur !?
J'ai accéléré un peu à l'arrêt, ça faisait des trous avant de prendre le régime, mais comme j'ai dit je n'ai pas de boite à air...
Est ce que d'avoir nettoyé le PMH peut avoir faire quelque-chose ?
Peut-être devrais-je le changer ?
Je suis content de l'avoir fait tourner mais conscient qu'il va falloir sûrement creuser encore sur des choses...
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2739
Date d'inscription : 22/01/2017
Age : 41

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty07.04.22 17:59

Bonsoir,

Génial,

Pour l' histoire de la lampe sur l' injecteur, pour prouver qu' il y avait une commande ou pas, il fallait prendre sur les 2 voies du connecteur, le pilotage est par la masse, le plus arrive en permanence..., dans le montage sur la photo, on prouve uniquement que le premier étage du relais est alimenté.

Ton doigt a du glisser, tu voulais dire 370 ohms ?

La batterie a été débranchée ?


_________________
[Vous devez être inscrit et connecté pour voir ce lien]

La meilleure façon de remercier est de revenir conclure votre sujet ouvert, éditer votre premier message, cocher l'icône "résolu".
Revenir en haut Aller en bas
Blaster21
Novice
Novice
Blaster21

Messages : 27
Date d'inscription : 30/03/2022

406 coupé ne démarre plus - Page 2 Empty
MessageSujet: Re: 406 coupé ne démarre plus   406 coupé ne démarre plus - Page 2 Empty07.04.22 18:05

Oui je débranche la batterie tous les jours depuis les tests...
J'avais 670, mon doigt n'a pas glissé, je commence à avoir des doutes sur mon multimètre...
Demain je verrais si elle démarre encore.
Là je ne comprend pas pourquoi la pompe est de nouveau alimentée depuis qu'elle a démarré avec ka pompe branchée en directe sur une autre batterie...
Après avoir nettoyé le pmh, le voyant K clignotait quand j'essayais de démarrer mais la pompe ne tournait pas.
Revenir en haut Aller en bas
 

406 coupé ne démarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

 Sujets similaires

-
» 407 2l hdi se coupe
» FAP et EGR sur 406 coupé HDI
» 407 coupe V6
» Cic qui coupe
» Divers voyant 406 coupé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-