LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Problème après remplacement joints d'injecteur  6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Problème après remplacement joints d'injecteur  6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Charge batterie ou alimentation électrique défaillante
Problème après remplacement joints d'injecteur  Emptypar Mattaware Aujourd'hui à 13:30

» Présentation de sylvain
Problème après remplacement joints d'injecteur  Emptypar sylvain35 Aujourd'hui à 12:01

» Defaut P0111 - P0102 - P0113 Debitmettre 3008 150HDI
Problème après remplacement joints d'injecteur  Emptypar Boost Aujourd'hui à 10:07

» opcom twintop
Problème après remplacement joints d'injecteur  Emptypar bubu3333 Aujourd'hui à 9:20

» Présentation de bruno
Problème après remplacement joints d'injecteur  Emptypar bubu3333 Aujourd'hui à 9:15

» 530D E61 ne demarre plus
Problème après remplacement joints d'injecteur  Emptypar ludo88 Aujourd'hui à 9:10

» Attelage et radar de recul
Problème après remplacement joints d'injecteur  Emptypar 308Féline Aujourd'hui à 8:51

» panne compteur Peugeot 206
Problème après remplacement joints d'injecteur  Emptypar Grozig Hier à 21:13

» Panne bizarre 207 hdi 1.6 90 cv 2009
Problème après remplacement joints d'injecteur  Emptypar Badwolf Hier à 18:18

» Présentation de piem
Problème après remplacement joints d'injecteur  Emptypar piem Hier à 17:26

» Présentation de Jeff
Problème après remplacement joints d'injecteur  Emptypar fred9545 Hier à 15:57

» Présentation de ludovic
Problème après remplacement joints d'injecteur  Emptypar Grozig Hier à 12:49

» Résistance ventilation habitacle peugeot 207 1.6 HDI 90
Problème après remplacement joints d'injecteur  Emptypar chaco Hier à 9:20

» P0563 Défaut surtension d'alimentation du calculateur
Problème après remplacement joints d'injecteur  Emptypar Grozig Dim 16 Jan - 22:16

» Est-il possible de retrouver le kilométrage exact du véhicule ?
Problème après remplacement joints d'injecteur  Emptypar Canard05 Dim 16 Jan - 17:53

» Présentation de jean marc
Problème après remplacement joints d'injecteur  Emptypar jmdu23 Dim 16 Jan - 14:21

» Présentation de Bruno
Problème après remplacement joints d'injecteur  Emptypar Bruno audi tt 225 Dim 16 Jan - 13:27

» Les irréductibles P0420 / P0430 sur Passat W8
Problème après remplacement joints d'injecteur  Emptypar paolonam1958 Dim 16 Jan - 13:20

» GLC250D / Panne ILS
Problème après remplacement joints d'injecteur  Emptypar Grozig Dim 16 Jan - 12:23

» Présentation de cedric
Problème après remplacement joints d'injecteur  Emptypar ced671 Dim 16 Jan - 10:59

» Démarreur clio 2 1.5 dci
Problème après remplacement joints d'injecteur  Emptypar Eslambrec Dim 16 Jan - 9:50

» renseignement
Problème après remplacement joints d'injecteur  Emptypar fred9545 Sam 15 Jan - 17:57

» Schéma pompe à essence Agila
Problème après remplacement joints d'injecteur  Emptypar martin44 Sam 15 Jan - 16:48

» Présentation de Daniel
Problème après remplacement joints d'injecteur  Emptypar dvalob Sam 15 Jan - 12:35

» Présentation de 44
Problème après remplacement joints d'injecteur  Emptypar Grozig Ven 14 Jan - 20:56

» Présentation de Marc
Problème après remplacement joints d'injecteur  Emptypar lapuissance5 Ven 14 Jan - 19:49

» Présentation de Matt
Problème après remplacement joints d'injecteur  Emptypar Mattaware Ven 14 Jan - 19:30

» Présentation de Tawa
Problème après remplacement joints d'injecteur  Emptypar tawadesbois Ven 14 Jan - 14:53

» Présentation de David
Problème après remplacement joints d'injecteur  Emptypar tidav360 Ven 14 Jan - 9:36

» Défaut abs
Problème après remplacement joints d'injecteur  Emptypar Georges35420 Jeu 13 Jan - 21:50

» Mercedes w245 de 2006
Problème après remplacement joints d'injecteur  Emptypar TACVORIAN Jeu 13 Jan - 16:31

» Présentation de Jean
Problème après remplacement joints d'injecteur  Emptypar jerum Jeu 13 Jan - 12:35

» Xsara -Picasso - perte de puissance aleatoire sans defaut
Problème après remplacement joints d'injecteur  Emptypar Grozig Mer 12 Jan - 23:46

» GOLF V Code moteur BXE
Problème après remplacement joints d'injecteur  Emptypar pierre69 Mer 12 Jan - 16:11

» Présentation de jean francois
Problème après remplacement joints d'injecteur  Emptypar jf.fisset Mer 12 Jan - 15:59

» Présentation de jean jacques
Problème après remplacement joints d'injecteur  Emptypar TACVORIAN Mer 12 Jan - 14:30

» Présentation de Abd
Problème après remplacement joints d'injecteur  Emptypar fred9545 Mar 11 Jan - 21:43

» Présentation de Vincent
Problème après remplacement joints d'injecteur  Emptypar vincent038 Mar 11 Jan - 17:34

» Présentation de OLIVIER
Problème après remplacement joints d'injecteur  Emptypar futuna Mar 11 Jan - 10:58

» Berlingo 2l HDI bloque à 2800tr/min
Problème après remplacement joints d'injecteur  Emptypar chaco Mar 11 Jan - 10:17

Qui est en ligne ?
Il y a en tout 204 utilisateurs en ligne :: 11 Enregistrés, 1 Invisible et 192 Invités :: 3 Moteurs de recherche

Alliottom59, blabla4137, chaco, Crestedgecko, diabolo, Grozig, Mattaware, pierre69, popeye05, Ravican, Yass

Le record du nombre d'utilisateurs en ligne est de 495 le Mer 5 Juin - 15:26
Membres les plus tagués
@Alliottom59 (171)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@Grozig (138)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@heineken (91)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@chaco (89)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@popeye05 (79)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@Alexlesinge (65)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@fred9545 (59)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@scorpium59 (31)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@CHOCOL (28)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
@Digidid (26)
Problème après remplacement joints d'injecteur  Vote_lcapProblème après remplacement joints d'injecteur  Voting_barProblème après remplacement joints d'injecteur  Vote_rcap 
Partagez
 

 Problème après remplacement joints d'injecteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lepacha1
Petit Nouveau
Petit Nouveau
Lepacha1

Messages : 7
Date d'inscription : 01/08/2021

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyDim 1 Aoû - 21:50

Bonjour à toutes et à tous

Propriétaire d'une 5008 2.0L HDI 150 RHE.
Depuis sa sortie elle a fait notre bonheur pendant ces 10 dernières années, 240000km
Une forte odeur d'échappement se faisait sentir dans et à l'extérieur de la voiture ainsi qu'un bruit au niveau du moteur (pshit pshit pshit) au dubut à froid puis ensuite tout le temps,joint(s) d'injecteur HS.
Je vais donc chez PSA chercher des joints
Je démonte tout et la en arrivant au cache qui recouvre l'admission CATASTROPHE il était collé
J'ai réussi non sans mal à l'enlever et ensuite.....
Je n'arrivais même pas à distinguer les injecteurs ni les conduit ni rien du tout, tout était recouvert d'une épaisse couche de goudron. [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Suite à sa
Personne ne veut la faire aucun garage du coin

Du coup j'ai acheté
-tuyau de retour
-fourchettes
-faisceaux des injecteurs

Après une lutte acharné j'ai réussi à tout sortir y compris la rampe j'ai tout nettoyer et remonter.
Plus de fuite la voiture tourne (rond).
Je remonte la voiture fière de moi et je range tout.
Je décide d'aller faire un essai routier et la juste 10m après bip plus voyant moteur Défaut moteur
J'ai un manque de puissance et les injecteurs cliquetis au delà de 3000trmn
Je précise manque de puissance c'est pas comme quand le débitmètre est hs par exemple car la je peux aisément aller à 4000tr/mn.



Diagnostic avec un ds150e avant l'intervention

P1445

Voyant moteur qui s'allumer par intermittence
Accompagné du mode dégradé
Il suffisait de couper et de remettre et cela disparaissait pour au moins 3 à 5000km

Après remplacement des joints d'injecteur


P2562
Et parfois remplacé par p2562
Et p1440 présents à chaque fois

Test effectué

Contrôle des petites duites de dépression
Y compris celles derrière le moteur sur la pipe d'admission d'ailleurs une aspire celle côté conducteur et l'autre non côté passager ?!
Le reste semble ok

Contrôle des petites tiges présente sur le doseur d'air, pas l'air déboîter

Il y a une chose bizarre aussi depuis l'intervention.
Quand j'éteins le moteur sa fait comme si un support moteur était hs et sa ne le faisait pas avant

Si tout cela parle à quelqu'un 😉
Hâte de vous lire
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16345
Date d'inscription : 08/12/2012
Age : 39

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyLun 2 Aoû - 18:00

Bonjour,

vérifie de ne pas avoir oublié de rebrancher certaines prises comme ci-dessous.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.

Lepacha1 aime ce message

Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Grozig
Modérateur
Modérateur
Grozig

Messages : 1745
Date d'inscription : 22/01/2017
Age : 40

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyLun 2 Aoû - 19:25

Bonjour,

P1440, t'es sûr? ça ne ressemble à rien de mon coté.... Le bruit ne viendrait pas du coté du volant moteur?

Lepacha1 aime ce message

Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16345
Date d'inscription : 08/12/2012
Age : 39

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyLun 2 Aoû - 19:36

Pour le P2562 qui visiblement serait un soucis de signal capteur position turbo.
Voir aussi, si le pilotage par dépression est OK.

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.

Lepacha1 aime ce message

Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Lepacha1
Petit Nouveau
Petit Nouveau
Lepacha1

Messages : 7
Date d'inscription : 01/08/2021

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyLun 2 Aoû - 20:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

vérifie de ne pas avoir oublié de rebrancher certaines prises comme ci-dessous.

[Vous devez être inscrit et connecté pour voir cette image]

Je me remets sur la voiture en rentrant du boulot
Un ami m'a prêté un mano je vais test la dépression en roulant
Je vérifierai ensuite si tout et bien branché a l'aide du schéma merci beaucoup.
Revenir en haut Aller en bas
Lepacha1
Petit Nouveau
Petit Nouveau
Lepacha1

Messages : 7
Date d'inscription : 01/08/2021

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyLun 2 Aoû - 20:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

P1440, t'es sûr? ça ne ressemble à rien de mon coté.... Le bruit ne viendrait pas du coté du volant moteur?

Je vais refaire un diag je posterais une photo du résultat.
Le bruit semble effectivement être côté boîte, uniquement quand j'éteins la voiture.
Merci à tous pour vos réponses
Revenir en haut Aller en bas
Lepacha1
Petit Nouveau
Petit Nouveau
Lepacha1

Messages : 7
Date d'inscription : 01/08/2021

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyLun 2 Aoû - 20:17

Quelqu'un svp saurait me dire si le tuyau qui et en rose attaché a la pipe doit aspiré ou non ?
Car le bleu lui aspire[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1745
Date d'inscription : 22/01/2017
Age : 40

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyMar 3 Aoû - 20:58

Bonsoir,

Pour illustrer le fonctionnement de l' electrovanne, utiliser le lien dans la doc postée en fichier joint dans ce sujet, 4 ème message, taper page 49/162 pour aller directement. Les gestions moteur décrites dans le PDF ne concernent pas ton moteur.

[Vous devez être inscrit et connecté pour voir ce lien]

On voit que le sommet de l' electrovanne en jaune est marqué VAC (vaccum = vide) et OUT ( sortie )

Le bloc grisé représente la mise à l' air libre (filtre en mousse intégré)

Donc le tuyau VAC est bien celui qui aspire ( branché avec/sur la pompe à vide), l'autre est bien utilisé pour le pilotage de l' élément pneumatique à actionner.

[Vous devez être inscrit et connecté pour voir cette image]

(2) Électrovanne de commande du bypass de l’échangeur EGR.
(3) Électrovanne de régulation de pression du turbocompresseur.
(4) Électrovanne de refroidissement air admission.
(5) Électrovanne de commande doseur d’air d’admission (suivant équipement).


Lorsque le manomètre est connecté à la pompe à vide l' aiguille doit très rapidement se déplacer, attention lors de la connection sur le tuyau d ' alimentation de l' electrovanne turbo, au débranchement du tuyau, le reservoir de dépression va se vider , la réaction à l' aiguille sera plus lente ( temps de recharge).

Une défaillance pneumatique ne concernant pas la commande de turbo, aura un impact direct sur celle ci.

Dans l 'outil de diagnostic, du moment qu' il y a une recopie de position , il y a forcément une consigne , en observant la cohérence consigne/recopie, on peut déjà valider partiellement le fonctionnement de l' actionneur. P2562 représentant un écart positif supérieur à 40% détecté pendant 6s.

Oxbow et Lepacha1 aiment ce message

Revenir en haut Aller en bas
Lepacha1
Petit Nouveau
Petit Nouveau
Lepacha1

Messages : 7
Date d'inscription : 01/08/2021

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyJeu 5 Aoû - 11:08

Tout d'abord merci infiniment Grozig,
Résultats les 3 electrovannes sont OK, testé en plus sur une autre hdi 150
Aucune durite boucher,je n'y comprends rien.
Il me reste toute fois les faisceaux électrique menant au injecteurs et rampe (ceux qui arrivent du gros faisceaux moteur) complètement détérioré. En les touchant la voiture c'est mise à tourné sur 3 cyl, sauriez vous me dire si cela peut sortir un défaut lié à la géométrie du turbo ?
Merci beaucoup pour l'intérêt que vous portez à mon problème.
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1745
Date d'inscription : 22/01/2017
Age : 40

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyJeu 5 Aoû - 13:00

Bonjour,

Je dirais que non, il faut relire la mémoire si le problème n' est pas localisé quand il est sur 3 cylindres.

Confirmer que l 'autre défaut était un P1497?

Actuellement la panne est permanente ou intermittente?

Les tests avec le mano ne restent que partiels. le reste de la vérification du réseau se fait idéalement à la pompe à dépression style Mytivac. Il suffit qu 'une autre partie partie du réseau soit défectueuse, que ce soit un tuyau ou une capsule, le fonctionnement du turbo sera directement impacté sans qu 'un autre défaut apparaisse. Tout le reste est bon?

Sinon il faut reprendre l' arbre de diagnostique dès le départ, en allant dans les mesures para et si possible faire la lecture et l' analyse en mode courbes et non en valeurs numériques.
Vérifier la cohérence de la valeur du capteur de recopie au repos moteur éteint contact mis, démarrer le moteur au ralenti et voir la valeur évoluer en mode courbe, toujours en mettant en opposition valeur de consigne avec valeur mesurée. Normalement on a fait à ce stade un déplacement total de la commande de géo, l' analyse de la courbe peut démontrer un problème ou non.

Essaie de poster quelques imprims écrans.
Revenir en haut Aller en bas
Lepacha1
Petit Nouveau
Petit Nouveau
Lepacha1

Messages : 7
Date d'inscription : 01/08/2021

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyJeu 5 Aoû - 21:15

[Vous devez être inscrit et connecté pour voir cette image]


Bonjour
Je n'ai pas pu récupérer la valise autel pour test
Je suis limité avec ma ds150e by ebayyy,
Et pour répondre à ta question le p2562 et permanent.
J'ai remarqué cependant que l electrovanne de refroidissement d'air d'admission et brûlante une fois remonter, à un point que nous ne pouvons pas mettre la main dessus 🤔
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1745
Date d'inscription : 22/01/2017
Age : 40

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyVen 6 Aoû - 13:14

Bonjour,

Le P1497 est identique au P2562 sauf que le seuil de détection sur l' écart est de 30% pas 40. Si le mano est toujours dispo il faudrait contrôler qu 'en sortie de l' electrovanne turbo, on a aux environs de 700 mBars de dépression, ce qui est nécessaire pour atteindre la position de la capsule pour une sural maxi, position qui est celle qu' on a  moteur au ralenti. ( pour le temps de réponse) on aurait appliquer une dépression similaire si on fait le test avec une Mytivac.
On peut shunter l' éléctrovanne en mettant les deux tuyaux ensemble pour observer le déplacement de la tige, soit en allant dans les paramètres soit visuellement (miroir, caméra smartphone, suivant comme c ' est accessible) mais il ne faut pas conserver cette position ( le moins de temps possible) car on appliquerait une dépression trop importante dans la capsule de turbo. ( 850/900 mBars) Cela pourrait l' endommager.

Est ce que tu as trouvé le paramètre de recopie dans le diag?

Donc pour résumé, on test la pompe à vide, on a 850/900, test à la conduite arrivée éléctrovanne sensiblemement la même chose, test sortie electrovanne un peu moins en fonction du RCO de commande, mais une dépression significative,contrôle du déplacement de la tige. ???
Revenir en haut Aller en bas
rclave
Petit Nouveau
Petit Nouveau
rclave

Messages : 4
Date d'inscription : 19/10/2016
Age : 56

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyJeu 12 Aoû - 19:56

Bonsoir, je tombe sur votre problème par hasard, j'ai rencontré un problème un peu similaire sur une 407 HDI 136 ch, cela venait d'un faut contact a la connexion de un puis deux injecteur, peut être une piste?

Bon courage!!
Revenir en haut Aller en bas
Filou54
Petit Nouveau
Petit Nouveau
Filou54

Messages : 2
Date d'inscription : 03/08/2021

Problème après remplacement joints d'injecteur  Empty
MessageSujet: Re: Problème après remplacement joints d'injecteur    Problème après remplacement joints d'injecteur  EmptyMar 17 Aoû - 18:07

Bonjour Lepacha1 !
J'ai la même voiture que toi et effectivement moi c'est arrivé la même chose a 180 000 kms mais la voiture avais déjà un peu de goudron mais sans trop quoi au moment de l'achat (136 000 kms ) bah résultat elle essayais de me faire comprendre avec des "système anti pollution défaillant" "risque colmatage fap" (sur la route retour des vacances les boules quoi ! )
Résultat j'ai fait faire changer (je regrette j'aurais du faire ça moi même ) joints injecteurs x4 la durite plastique retour gasoil, et ta-dam un injecteur hs et oui c'était lui qui retournais la terre entière dedans car il y avais une mauvaise combustion cylindre 2. Après réparation de 20 000 kms après j'ai plus aucun problème, facture : 1000 £uros environs ....

Si jamais cela peu aidé quelqu’un mon expérience je partage volontiers !

Bonne journée ! Smile
Revenir en haut Aller en bas
 

Problème après remplacement joints d'injecteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-